Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Minimaler Kühlwasserverlust 95 VTI

Minimaler Kühlwasserverlust 95 VTI

Peugeot 207 1 (W)
Themenstarteram 1. April 2017 um 10:27

Hallo zusammen,

mein kleiner Löwe braucht minmalst Ölwasser, habe es mal überschlagen auf ca. 30 ml/1000 km.

Verbaut ist der 95 VTI, EZ ist 07/2013. Unter die Thermostat-Rückrufaktion fiel er nicht, da sehr junges Baujahr und schon optimiertes Thermostatgehäuse. Auch kann ich am Thermostatgehäuse keine Kühlwasseraustrittsspuren sehen.

Das System scheint dicht zu sein, da es beim Öffnen des Ausgleichsbehältes zischt, wenn der Motor warmgefahren ist.

Der Wagen hat erst 23.500 km gelaufen, daher würde ich einen Defekt der Kopfdichtung ausschließen, außerdem ist kein Ölfilm auf dem Ausgleichsbehälter zu sehen.

Kennt ihr irgendeine klassische Leckstelle, die zu minimalem Wasserverlust führen könnte?

Ist Glysantin G33, das ich nachkippen muss, blau oder gelb?

Kann ich auch G30 draufkippen, das gibts deutlich einfach im Handel, G33 ist wohl nur für Peugeot-Motoren...

Gruß Thomas

Ähnliche Themen
84 Antworten

Immer selbst nachgefüllt. War nicht viel. Bei der Inspektion hat man getrocknete Laufspuren von der Kühlflüssigkeit unterhalb der Wasserpumpe gesehen. Neue Pumpe und gut war es. 250,- Euro.

Gruß

Wasi

Themenstarteram 26. Juni 2017 um 7:21

Bei welcher Laufleistung war das denn?

Und ich denke du hast nur Wasser aufgefüllt, oder?

Themenstarteram 27. Juni 2017 um 20:13

Also, ich habe mal etwas versucht.

Und zwar war der Stand vor Fahrbeginn im kalten Zustand des Motors 6 mm über min. Nach 60 km Fahrt war er knapp unterhalb der max.-Marke. Nach dem Öffnen des Ausgleichsbehälters stieg er durch die Druckentlastung über die max.-Marke.

Dicht sollte mein System also sein, oder?

Themenstarteram 27. Juni 2017 um 21:07

Ist irgendwo eigentlich ein Überdruckventil verbaut, das evtl. defekt sein könnte, so dass Feuchigkeit bzw. Kühlflüssigkeit verdunstet?

Nach gut einem Jahr 10tkm etwa 1/4 l.

Themenstarteram 29. Juni 2017 um 6:11

Bei mir ist der Verlust noch etwas geringer. So wie ich sehe, hat dein Löwe auch erst 40.000 km runter, bei wieviel km fing denn der Verlust an und ging es noch auf Garantie?

Ich könnte mir auch vorstellen, dass der Druck zu hoch ist, weil das Überdruckventil nicht richtig schaltet und sich deswegen das Wasser irgendwo herausdrückt...

Hi

Das ist nicht uninteressant mit dem Überdruckventil. Aber by the way - das mit dem Kühlwasser war der Vorgänger, ein 207 mit 95VTI-Motor. War aber tatsächlich so bei 40.000km. Soweit ich weiß, ist das Überdruckventil bei den meisten Pkw im Verschlussdeckel des Ausgleichsbehälters verbaut. Das kann durchaus klemmen oder defekt sein und dann drückt es am schwächsten Punkt raus. Das kann eine Schlauchklemme sein , aber wohlmöglich auch eine andere Stelle. Ich hoffe, dass der Nachfolger, 208 puretech 110, das besser kann. Wir warten schon drauf. Der jetzige vierjährige 208 95 VTI wird Mitte Juli inseriert. Soll für ca. 7500,- weggehen. Ein sehr gut ausgestatteter Allure in Chilischwarz mit frischer Inspektion.

Gruß

Wasi

Themenstarteram 1. Juli 2017 um 6:06

Ja, ich bin mir halt unsicher, ob der Druck im System soweit normal oder doch zu hoch ist...

Ich werde es beobachten und wenn der Verbrauch bleibt vielleicht mal vorsorglich den Deckel tauschen.

den deckel hätte ich jetzt auch im verdacht.

da kann das ventil klemmen oder defekt sein.

wenn es zu arg wird, würde ich mir mal einen neuen deckel besorgen.

evt. einen neuen oder einen gebrauchten aus dem internet.

was du willst bzw. was günstiger für dich ist.

gruß

hans

Themenstarteram 1. Juli 2017 um 12:20

Den würde ich schon neu kaufen, kostet ja mit Versand auch nur gut einen Zehner.

Habe bisher nur welche mit 1,4 bar gefunden, weiß jemand, ob es die auch mit geringerem Druck gibt?

Und steht euer System auch so stark unter Druck, wenn ihr es bei warmem Motor öffnet (was man ja nach jeder Fahrt macht :-) )?

na klar ist da druck drauf, deshalb soll man ja auch warten bis der motor abgekühlt ist.

gruß

hans

Hi

Das mit dem Druck ist schon richtig so. Man wartet in der Tat besser etwas - mindestens ne viertel Stunde. Ich nehme zur Sicherheit Handschuhe und werfe noch ein altes Handtuch über die losdrehende Hand, falls doch noch etwas spritzen will. Mit dem relativ warmen Wasser lässt sich ganz gut die Frostschutzsicherheit messen bei der Gelegenheit.

Gruß

Wasi

aber den wasserstand würde ich trotzdem nur bei kaltem motor prüfen. wasser dehnt sich aus. wenn du das ersatzwasser in das warme wasser kippst, ist der füllstand evt. wieder bei abgekühltem motor unter der markierung und verfälscht dein ergebnis.

als kalter motor, wasser auf maximum auffüllen, deckel rauf und fahren. und dann wieder richtig abkühlen lassen. dann bist du voll auf der sicheren seite.

sollte dann immer noch ein verlust auftreten, würde ich zunächst einen neuen deckel besorgen.

gruß

hans

Themenstarteram 2. Juli 2017 um 11:29

Ja, das habe ich ja auch vor. Vielleicht habe ich mich etwas falsch ausgedrückt. Und zwar wollte ich nur wissen, ob der Druck bei euch auch so hoch erscheint. Dass Druck da sein muss, ist mir schon klar. Und aufgefüllt habe ich bisher nur einmal, da hatte der Motor aber Umgebungstemperatur.

Mir erscheint der Druck allerdings zu hoch, und bei anderen Herstellern gibt es auch Deckel, die ihr Überdruckventil schon bei geringeren Überdrücken öffnen.

Ist euch hiervon bei Peugeot etwas bekannt?

Leider nein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Minimaler Kühlwasserverlust 95 VTI