ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. M43 1.8 Bj 2000 läuft sehr schlecht nach Zylinderkopfdichtungstausch

M43 1.8 Bj 2000 läuft sehr schlecht nach Zylinderkopfdichtungstausch

BMW 3er E46
Themenstarteram 11. Februar 2018 um 12:08

Hallo liebe Community, vorab einige Informationen zu vorhergehenden Arbeiten am Motor es wurde die Zylinderkopfdichtung gewechselt und der Dichtungssatz für den Kettenkasten wurde auch gleich erneuert sämtliche Dichtungen die im erweiterten Dichtungssatz für den Austausch der Zylinderkopfdichtung dabei waren wurden auch erneuert sprich Ansaugung Auspuffkrümmer etc.

Nachdem ich nun das ganze eins zu eins wieder zusammengesetzt habe den Motor mit Hilfe von Kurbelwellen fixierbolzen und einstelllehre für die Nockenwelle neu abgestimmt habe wobei auch die Markierung auf dem nockenwellenrad Kranz stimmte war ich mir eigentlich ziemlich sicher dass alles wieder rund laufen müsste nun habe ich trotz sorgfältiger Arbeit das Problem dass der Motor nur läuft wenn man etwas mehr Gas gibt und selbst dann nicht rund. Mir kommt es so vor als würde der Zündzeitpunkt nicht hundertprozentig stimmen oder der Leerlauf nicht richtig geregelt werden. Ich hoffe dass mir jemand von Euch weiterhelfen kann.

Grüße Michael

Ähnliche Themen
25 Antworten

Hallo

 

Überprüfe bitte noch mal die Steuerzeiten......

Ich weiß nicht ob das bei deinem Motor auch so ist, aber es gab Schwungmassen, wo der Absteckdorn ein weiteres Loch fand........

 

Gruß Stormy

Hallo,

ich tippe auch auf falsche Steuerzeiten!

Viele Grüße

Evtl vergessen irgend einen Stecker auf zu stecken? Ansonsten mal den Fehlerspeicher auslesen.

Themenstarteram 11. Februar 2018 um 18:28

Danke Stormy wundert mich zwar da ich beim zerlegen das kettenrad vorsichtshalber mit 3 Panduitbändern mit der kette fixiert hatte und die Markierung wieder stimmte, ich werde das gleich Morgen mal überprüfen dann müsste das 2te Loch in der Nähe vom erstens sein sprich in der Nähe vom OT des ersten Zylinders. Ansonsten würde es mir ja bei ner falschen Bohrung die Ventile zerhämmern. Fehlerspeicher hatte ich ausgesen keinerlei fehler ! Die Livedaten wärend der Motor läuft können mir jedoch Auskunft über den Zündzeitpunkt geben. Weiß jemand zufällig bei wueviel Grad der beim m43 liegen muss ???

Ja das ist ganz in der Nähe.......

Geschätzt so 10-15mm weiter, deshalb soll man immer kontrollieren, ob der 1.Zylinder auch wirklich auf OT steht ;)

Themenstarteram 11. Februar 2018 um 18:38

Ist im zusammengebauten Zustand schwer zu kontrollieren da bringt das rausdrehen der Zündkerze und überprüfen mit dem Schraubenzieher auch nichts außer dass man auf Nummer sicher gehen kann dass es kein Ventil Zerhämmert. Da lobe ich mir doch einen alten Zündverteiler da hast du im laufenden Zustand einfach mal ein wenig gedreht bis es gepasst hat

Themenstarteram 11. Februar 2018 um 19:03

Ok ich konnts ja nicht lassen is nur 1 Bohrung bei der der Stift den Motor blockiert sprich ganz rein rutscht. Nockenwelle stimmt normalerweise

IMG_20180211_190114.jpg

Gut, dann kann man das schon mal ausschließen.

Dann kann es noch Falschluft sein, hast du das mal kontrolliert?

Tippe auf Falschluft,Stecker vergessen oder vertauscht. Irgendwo im Bereich Ansaugbrücke...würde da mal ansetzen

Themenstarteram 11. Februar 2018 um 20:09

Stecker vertauscht? Ich glaube die haben alle ein anderes Format bzw andere Pins kann man da überhaupt zwei Stecker vertauschen? Nehme das morgen nochmal auseinander danke vorerst

Wurde der Kopf geplannt ?

Wurden die Hydrostössel und Kipphebel an richtiger Stelle verbaut ?

Das habe ich auch bei meinem M54B30 gedacht, aber die Stecker von Öldruckschalter, Öltenperatur und Tankentlüftungsventil sind gleich und auch die Kabel waren gleichlang.......

eben,manche Stecker können unter einander passen...

Themenstarteram 11. Februar 2018 um 22:23

Ne der Kopf wurde nicht geplant es Stand der verdacht um Raum das er Kühlwasser verheizte was sich aber nicht bestätigte das Kühlsystem war am Stutzen zur Heizung unterhalb der Ansaugung undicht den hab ich auch erneuert. Hydros und Kipphebel wurden nicht demontiert die sind i.o

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. M43 1.8 Bj 2000 läuft sehr schlecht nach Zylinderkopfdichtungstausch