ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Leerlaufregler reagiert nicht bim 16V KR

Leerlaufregler reagiert nicht bim 16V KR

VW Golf 2 (19E)
Themenstarteram 27. Februar 2020 um 18:54

Hallo zusammen!

Ich habe folgendes Problem und zwar läuft der Leerlaufregler (Zigarre) nicht bei meinem 16V KR. Strom kommt am Kabel an aber der Leerlaufregler reagiert nicht. Dachte das der alte Defekt ist und habe mir darauf hin einen neuen gekauft aber daran hat es leider auch nicht gelegen.

Hat von euch schon mal jemand das Problem gehabt? Woran könnte es liegen?

Wenn der Wagen kalt ist dann springt er auch schlecht an und wenn er dann einigermaßen warm ist dann schwanken die Drehzahlen zwischen 800 und 1200 Touren.

Hoffe ihr könnt mir weiterhelfen, weiß nicht wo ich noch nach suchen soll.

Hab hier und woanders auch schon geguckt aber konnte nichts vergleichbares finden.

Grüße

Beste Antwort im Thema

Zitat:

@GLI schrieb am 4. März 2020 um 12:25:57 Uhr:

Jetzt würde ich aber nach den Bildern gerne noch den Motorraum in der Totalen sehen... :)

Bitte sehr

 

38 weitere Antworten
Ähnliche Themen
38 Antworten

Zitat:

@GLI

 

So sieht das aus.

 

20200304_105027.jpg
20200304_105006.jpg

Genau, Du hast auch das neue VEZ-Steuergerät von Hella drin. Das soll angeblich nochmal "schärfer" sein von den Kennfeldern her als die alten Triumph Adler...

Jetzt würde ich aber nach den Bildern gerne noch den Motorraum in der Totalen sehen... :)

Zitat:

@GLI schrieb am 4. März 2020 um 12:25:57 Uhr:

Jetzt würde ich aber nach den Bildern gerne noch den Motorraum in der Totalen sehen... :)

Bitte sehr

 

20180920_113702.jpg

Wie geil... Steht der seit 30 Jahren im Museum oder ist das alles neu gekauft?

Ne, ich habe ihne 2018 von der Rohkarosse komplett neu aufgebaut, neu lackieren lassen, alle Teile neu gelb verzinkt bzw. Glasperl gestrahlt oder Pulverbeschichtet, natürlich wurden auch alle Kabelbäume neu hergestellt in den Original Kabelfarben.

20180317
Screenshot-2018-08-13-10-42
20180427
+7
Themenstarteram 4. März 2020 um 20:41

Okay danke erstmal wegen dem Steuergerät.

Frage mich nur warum mein LLR 3 Anschlüsse bzw. warum der Stecker 3 Anschlüsse hat und auf dem mittleren Pin Strom drauf ist?!?

Den neuen LLR den ich bestellt habe hat die Nummer die feuerwehr meinte.

Dann stimmt ja irgendwas mit dem Stecker bzw. mit der Verkabelung nicht.

Zitat:

@feuerwehr schrieb am 04. März 2020 um 19:1:29 Uhr:

Ne, ich habe ihne 2018 von der Rohkarosse komplett neu aufgebaut, neu lackieren lassen, alle Teile neu gelb verzinkt bzw. Glasperl gestrahlt oder Pulverbeschichtet, natürlich wurden auch alle Kabelbäume neu hergestellt in den Original Kabelfarben.

Wie krass... Dagegen ist meiner der reinste Schrotthaufen.

 

Wo hast Du den Schaumstoffschlauch vom Heckklappenkabelbaum her?

Habe ich beim damaligen Lieferanten in 2 Größen nachfertigen lassen.

Kleine für Heckklappe, A-Säule, Antennenkabel, Heizungszüge, Schläuche/ Leitungen für ZV. und Waschwasserer.

Größere für Kabelbaum und Wasserablaufschläuche SD. in der C-Säule und Armaturentafel.

Einziges Problem war die Mindestabnahme von je 25 zum Stückpreis von 8€.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Leerlaufregler reagiert nicht bim 16V KR