ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. LED Rückleuchten Problem

LED Rückleuchten Problem

Themenstarteram 3. Dezember 2007 um 22:04

Hallo,

Ich habe ein Problem,mit meinen neuen In-Pro LED Rückleuchten!!!!!!!!!

und zwar.

wenn ich die Zündung einschalte,dann fangen die LED Leuchten ganz schwach zu leuchten,ohne das ich den Schalter betätige..Woran kanns liegen?!?!??!?! Hat jemand eine Idee!!!!!!

Ähnliche Themen
29 Antworten

Habe mehr oder weniger die gleichen Probleme. Nachdem ich die billigen FK´s, die machten was sie wollten, gegen hochwertigere von In.Pro. getauscht habe, funktionieren zwar die Leuchten super, aber in meinem Steuergerät wird ein Fehler erkannt. "Bremspedalschalter" Dadurch blinkt die Warnleuchte von der Vorglühanlage (TDI). Kann ich dieses Problem auch mit Parallelschalten eines Widerstandes lösen? An meinen Leuchten sind ausser den nromalen Anschlußstecker noch zusätzliche frei Stecker (ca. 3-4 pro Leuchte). Gibts da vielleicht von In.Pro. Adapter die man nur reinstecken muß?

am 5. Mai 2009 um 22:01

Zitat:

Original geschrieben von Michaelgolf

Habe mehr oder weniger die gleichen Probleme. Nachdem ich die billigen FK´s, die machten was sie wollten, gegen hochwertigere von In.Pro. getauscht habe, funktionieren zwar die Leuchten super, aber in meinem Steuergerät wird ein Fehler erkannt. "Bremspedalschalter" Dadurch blinkt die Warnleuchte von der Vorglühanlage (TDI). Kann ich dieses Problem auch mit Parallelschalten eines Widerstandes lösen? An meinen Leuchten sind ausser den nromalen Anschlußstecker noch zusätzliche frei Stecker (ca. 3-4 pro Leuchte). Gibts da vielleicht von In.Pro. Adapter die man nur reinstecken muß?

könnte gut sein, aber die stecker sind glaube für anhängerkupplung ??

weil jede farbe ja nocheinmal abgezweigt ist habe die aber bei mir weg geschnitten weil die immer geklappert haben.

Zitat:

Original geschrieben von Michaelgolf

Habe mehr oder weniger die gleichen Probleme. Nachdem ich die billigen FK´s, die machten was sie wollten, gegen hochwertigere von In.Pro. getauscht habe, funktionieren zwar die Leuchten super, aber in meinem Steuergerät wird ein Fehler erkannt. "Bremspedalschalter" Dadurch blinkt die Warnleuchte von der Vorglühanlage (TDI). Kann ich dieses Problem auch mit Parallelschalten eines Widerstandes lösen? An meinen Leuchten sind ausser den nromalen Anschlußstecker noch zusätzliche frei Stecker (ca. 3-4 pro Leuchte). Gibts da vielleicht von In.Pro. Adapter die man nur reinstecken muß?

gute Idee, denke ich!

Der Bremspedalschalter meldet einen Fehler weil nicht genug Strom nach hinten fliesst, die LEDs brauchen weniger. Auf einer der Anschlüsse kommt die Bremsleuchte raus. Den Widerstand könntest Du dann parallel zu Deiner Leuchte klemmen, also einfach an zwei Pins dieses Steckers. Beim :-) gibts da auch passende Steckerfs zu, damit das original aussieht...

cu,

olly...

also es liegt 100 pro an dem wiederstand habe bei mir einen wiederstand 500-600 ohm zwischen brems plus und masse geklemmt und alles ist normal! gruß markus

hallo zusammen, also bei mir hat sich das prob. erledigt in dem ich eines gemacht habe! die nebelleuchte hat ne normale birne. die bremslichtleitung an diese birnen dran (links+rechts) und die nebelleuchtenleitung an die eigentliche brems led leiste. fertig! hat man zwar nen normales bremslicht, aber es funktioniert wunderbar!

am 7. März 2010 um 17:30

Zitat:

Original geschrieben von GTI Fahrer

hallo kollegen

ich hatte auch das gleiche problem wie ihr.

ich habe es wie folgt gelöst, und zwar habe ich eine normale glühlampe ( kennzeichenleuchte ) dazwischen gehängt und siehe da es funktioniert.:D

es liegt nämlich daran, das die led rückleuchten keinen widerstand haben und dadurch die leuchten vom fahrzeug nicht erkannt werden weil die auch nen geringeren stromfluss haben.

hier mal nen bild dazu.

danke sehr für die hilfreichen tipps!!!!es funktioniert nämlich!!!!

mfg r32 fahrer

am 7. März 2010 um 18:56

Zitat:

Original geschrieben von dare1101

Zitat:

Original geschrieben von GTI Fahrer

hallo kollegen

ich hatte auch das gleiche problem wie ihr.

ich habe es wie folgt gelöst, und zwar habe ich eine normale glühlampe ( kennzeichenleuchte ) dazwischen gehängt und siehe da es funktioniert.:D

es liegt nämlich daran, das die led rückleuchten keinen widerstand haben und dadurch die leuchten vom fahrzeug nicht erkannt werden weil die auch nen geringeren stromfluss haben.

hier mal nen bild dazu.

danke sehr für die hilfreichen tipps!!!!es funktioniert nämlich!!!!

mfg r32 fahrer

klar funktioniert das wieso sollte es denn nicht gehen :p;) sonst hätte ichs ja nicht so gemacht :rolleyes:

aber du musst drauf achten das du die kabelenden richtig verbindest weil sonst kann es passieren das die wieder glimmen. war bei mir so gewesen:( hatte es nur mit strom dieben gemacht. ne lötung bzw pressung würde besser passen

lg

Moin, ich entfache das Thema mal kurz nochmal:

Ich hab mir winjet led Rücklichter geholt. Glimmen auch nicht oder sonst was. Das Problem ist nur, dass er ein Fehler wirft und Tempomat nicht geht. Mir ist schon klar dass es am fehlenden Widerstand liegt.

Also:

6 Ohm 55w Widerstand zwischen Masse und Bremslicht geschalten. Funktioniert wieder alles.

Leider wird der Widerstand sehr warm, schon nach ein paar Sekunden bremsen (15s) kann man den Kühlkörper nur noch 2-3s anfassen. Kann sein, dass es normal ist. Gefällt mir aber nicht. Das müsste bei den ganzen anderen Leuten ja auch so sein, die das gemacht haben. Gibt’s da eine Lösung für? Ich weiß ja nicht wie das enden soll wenn ich mal 3 Minuten Bremse (einfach nicht nachfragen wieso man das tun sollte) und ich möchte auch nicht immer daran denken müssen, dass da hinten was heißes neben Plastikverkleidungen und Teppich rumfliegt. Ich bin offen für Vorschläge (nützliche bitte und kein „Kauf dir original Rücklichter“)

Danke :)

Widerstand auf einen Kühlkörper kleben oder generell einen größeren Lastwiderstand verwenden alternativ natürlich Widerstand direkt an die Karosserie kleben, dann nimmt die die Hitze noch ein bisschen auf. Natürlich mit Wärmeleitkleber!

Auf die Schnelle habe ich 6,8ohm 200w und 300w gefunden. 16 und 24 Euro. Das sollte ja dann besser funktionieren richtig? :)

Klemm doch einfach eine 12V 5W Birne hinter der Verkleidung auf die Bremslichtleitung.

Zitat:

@xStein98 schrieb am 10. Juli 2021 um 18:46:20 Uhr:

Auf die Schnelle habe ich 6,8ohm 200w und 300w gefunden. 16 und 24 Euro. Das sollte ja dann besser funktionieren richtig? :)

Ja aber gibt's die nicht günstiger?

Guck mal bei Pollin.

Verrückte Welt. Da werden sparsame LEDs betrieben um im Hintergrund 50 Watt Wärme zu verbraten.

Da kann man sein Elektroauto auch mit einem Dieselgenerator laden. ;-)

Ich hatte mal selbst für kurze Zeit welche...

Pro:

Gewinn für den Hersteller

Kaum Wärmeentwicklung

Keine verschleißende Glühwendel

Contra:

Moderne Optik auf einem antiken Auto

Käse, wenn einzelne LED´s kaputtgehen /flackern

schwer/umständlich zu reparieren

Stromverbrauch muß annähernd ausbalanciert sein

um beschriebene Fehlermeldung zu unterdrücken.

Leuchten werden im Winter schneller zugeschneit.

Nach Jahren ungewisse Ersatzteilversorgung

Golf LED-RüLi

Zitat:

@das-markus schrieb am 11. Juli 2021 um 10:33:50 Uhr:

Verrückte Welt. Da werden sparsame LEDs betrieben um im Hintergrund 50 Watt Wärme zu verbraten.

Da kann man sein Elektroauto auch mit einem Dieselgenerator laden. ;-)

Geht ja auch um die Optik und weil ich mit den nicht led Rücklichtern mehr Probleme hatte, weil ich rote Birnen brauchte da das Glas nicht eingefärbt war.

 

Danke für die Tipps. Ich schaue mal bei Pollin.

Deine Antwort
Ähnliche Themen