ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Weitere Probleme mit Xenon beim Bora

Weitere Probleme mit Xenon beim Bora

VW Golf 4 (1J)
Themenstarteram 7. Oktober 2016 um 18:45

Hallo,

ich hab mir letztens nen neues Steuergeraet beim rechten Xenonscheinwerfer eingebaut, da der Brenner oftmals nicht zuendete.

Nach dem Wechsel des Stg's geht diese Seite jetzt normal an, allerdings habe ich den selben verdammten Fehler jetzt auf der linken Seite!!

Wie zum Teufel kann das bitte moeglich sein?

Danke schonmal im Vorraus!

Ähnliche Themen
15 Antworten

hast Du das silberne Steuergerät getauscht das ausserhalb des Scheinwerfers montiert ist oder das Zündgerät selbst, an dem der Stecker des Xenonbrenners dran hängt? Soweit ich bisher recherchiert habe liegen die Zündprobleme bei ansonstem funktionierenden Scheinwerfer oftmals an diesem im Scheinwerfer befindlichen (und nur beim Bora austasuchbaren) Modul.

Mein linker zündet gelegentlich auch nicht - aber irgendwie sehr sporadisch...

Themenstarteram 7. Oktober 2016 um 19:22

Ja, das Steuergeraet fuer Niveauregulierung aussen.

Bei mir schon eher regelmaessig irgendwie, ziemlich nervig!

Also Zuendgeraet? Hmmm

Hier hatte ich mal wo gelesen, das dann das Vorschaltgerät langsam die Grätsche macht-

als auch das Zündgerät, dessen Kondensatoren alt&trocken sind, und nicht mehr die

nötige Kapazität erreichen um den Lichtbogen zu zünden.

https://www.google.de/?gws_rd=ssl#q=golf+4+xenon+reparieren

Hier auch noch ein Link:

http://www.designer2k2.at/mods/elektronik/72-xenon-reparatur

Mein linker Scheinwerfer geht auch ab und an nicht. Zwei mal in 4 Monaten.

Licht aus, Licht an und er geht wieder. Hoffe es ist nur der Brenner schuld...

Du hoffst es?

Wenn es der Brenner wäre, hätte er kurz vor Tod dies noch mit schwachem & lilafarbenem

Licht angekündigt.

Aber im schlimmsten Fall....gibt es halt wieder neue Teile mit neuem Glanz.

Zitat:

@voller75 schrieb am 8. Oktober 2016 um 12:40:24 Uhr:

Du hoffst es?

Wenn es der Brenner wäre, hätte er kurz vor Tod dies noch mit schwachem & lilafarbenem

Licht angekündigt.

Aber im schlimmsten Fall....gibt es halt wieder neue Teile mit neuem Glanz.

Naja, die Elektroden im Brenner verkürzen sich minimal beim Zünden bzw. im Betrieb.

Demnach gehe ich davon aus, dass der Funke eben die zwei mal nicht übergesprungen ist.

=> Brenner schuld. Soviel in meiner Theorie :)

OK..aber mein Halbwissen reicht für 3 Köstlichkeiten

1.Kontaktproblem und-oder Vorschaltgeräte

2.Brenner beginnt zu verschleißen-Abstand der Elektroden zu groß- oder

3.Die nötige Hochspannung zum Zünden wird nichtmehr zuverlässig erzeugt.

am 12. Oktober 2016 um 16:28

ich klink mich mal mit ein, mir ist diese woche die rechte Seite während der fahrt ausgegangen -> licht aus und wieder ein und alles geht wieder

ich fahre täglich ca. 3h mit dem Golf und innerhalb einer Woche ists insgesamt 2 oder 3mal aufgetreten

der Brenner ist schon relativ alt (linke Seite wurde vor einem Jahr gewechselt, rechte nicht)

Zitat:

@ronson3 schrieb am 12. Oktober 2016 um 16:28:30 Uhr:

ich klink mich mal mit ein, mir ist diese woche die rechte Seite während der fahrt ausgegangen -> licht aus und wieder ein und alles geht wieder

ich fahre täglich ca. 3h mit dem Golf und innerhalb einer Woche ists insgesamt 2 oder 3mal aufgetreten

der Brenner ist schon relativ alt (linke Seite wurde vor einem Jahr gewechselt, rechte nicht)

Dann sind wir schon zu Dritt.

@JulHa, Du, und ich haben das gleiche Problem.

Wir sind immernoch am rätseln, und hoffen dass es nur der Brenner ist. Zum "Crosscheck" sind wir noch nicht gekommen.

Solang sich die Ausfälle in Grenzen halten, kann man damit leben.

Hab schon vorgeschlagen, dass wir in ein Auto die "defekten" Brenner einbauen und schauen ob dort dann beide ausfallen und im anderen Auto keiner mehr. Wollte aber noch keiner von uns machen. :D

Themenstarteram 13. Oktober 2016 um 9:30

Naja, ich waere dabei! :)

Ich finds ja gut, dass der Fred hier soviel Input hat, allerdings weicht er ja vom eigentlichen Thema ab..

 

Wie kann es denn sein, dass der selbe Fehler sich einfach auf die andere Seite verlagert? Vorher hatte ich ja auf der Fahrerseite NIE Probleme..

 

Beste Gruesse

Themenstarteram 4. März 2018 um 9:45

Moin,

mal ein kleines Update in Punkto Xenonprobleme.

Ich gebe ja die Hoffnung nicht auf und habe jetzt Osram Cool Blue Intense mit 6000K verbaut.

Bis jetzt ist das Problem mit der Fehlzündung noch nicht aufgetreten und die Lichtausbeute ist eigentlich, für den wahrscheinlich schwächsten Xenonscheinwerfer ever, fast zufriedenstellend.

Was mich allerdings wundert, ist dass die Lichtfarbe so gar nix mit cool blue zu tun hat. Ist eher wie son Standartbrenner von der Farbe, aber mir egal, denn ist heller als jeder andere, den ich bis jetzt probiert hab und das waren wahrscheinlich so um die 15.

Oh dann hast du aber viel Geld fürs testen hingelegt...

(je bläulicher das Licht-desto weniger siehst du auf der Straße...sieht zwar toll aus, ist leider so)

Die Osram CBI hab ich zwar auch auf meinem Wunschzettel...

aber die GE im Link unten, hab ich auch in der engeren Wahl;)

https://www.lichtex.de/.../

Und je "blauer" die Farbtemperatur, desto schlechter ist der Kontrast bei Regenfahrten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Weitere Probleme mit Xenon beim Bora