ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. LED Rückleuchten Problem

LED Rückleuchten Problem

Themenstarteram 3. Dezember 2007 um 22:04

Hallo,

Ich habe ein Problem,mit meinen neuen In-Pro LED Rückleuchten!!!!!!!!!

und zwar.

wenn ich die Zündung einschalte,dann fangen die LED Leuchten ganz schwach zu leuchten,ohne das ich den Schalter betätige..Woran kanns liegen?!?!??!?! Hat jemand eine Idee!!!!!!

Ähnliche Themen
29 Antworten
am 3. Dezember 2007 um 23:15

Hi,

also ich weis nicht genau wie das bei deinen LED rückleuchten funktioniert, aber ich vermute es handelt sich um einen Blindstrom der durch die LED's fließt. Da könnte eine Z-Diode vielleicht helfen aber probiere erstmal folgendes aus:

Schließe einen Widerstand direkt parallel an die Rückleuchte an, um den vermeindlichen Blindstrom abzuleiten.

Ich habe ausgerechnet, sollte der Widerstand eine Belastbarkeit von 1/4 Watt haben (die meisten aus dem Standart Sortiment), dann nimm einen mit 680Ohm oder mehr.

Vielleicht lößt das ja das Problem...

haste mal n bild von denen an deinem auto?

hab die noch nie live gesehen.

Themenstarteram 5. Dezember 2007 um 13:36

Danke schön ^^es klappt!!!

am 5. Dezember 2007 um 15:30

öhm, kannst Du uns bitte darüber aufklären was dazu geführt hat das es klappt?

am 10. Dezember 2007 um 0:33

Hallo,

ich habe so ungefähr das gleiche Problem bei meinem Golf. Habe mir am Wochenende in Essen LED Rückleuchten von in.pro gekauft und sie dann heute eingebaut.War auch alles super!Bis mir auffiel,dass aufeinmal jeweils Links und Rechts 3 LEDS der 3ten Bremsleuchte schwach mitleuchteten.Dies allerdings nur,wenn ich die Zündung anmache und dann das Licht.Woran kann das liegen?Ist die Zündung aus und das Licht an leuchten sie nämlich nicht mit!

Würde mich über Hilfe freuen!

Lieber Gruß

Hallo!

 

habe mir heute LED Rückleuchten von in Pro eingebaut, die gefallen mir richtig gut! Wenn da nicht son paar Probleme wären!

 

Habe die selben Problem wie Richard5555 und Blue_Sensation! Und dazu kommt noch das im Tacho die Fehlermeldung Abgas und Motorstörung erscheind, die Meldungen kamen ca 5 min nach dem erstenmal Zündung anschalten!

Mein Golf is BJ.: 03

am 4. Januar 2008 um 22:41

Da lohnt es sich doch, zu der (in der Regel) häßlichen LED Optik (gut die rot/weißen in.pro gehen) noch nette elektronische Probleme aufzuladen.

Grad wo die beim Golf IV soviel Freude machen :D

am 3. November 2008 um 23:08

hallo!

habe auch das problem:

Zündung aus - Licht an --> Normale Funktion, Standlicht leuchtet normal

Zündung an - Licht an --> Die LED's in den Rückleuchten die für die Bremsleuchtenfunktion zuständig sind (also die 2 oberen der 3 LED-Reihen), sowie die 3 linken und rechten äußeren LED's der 3ten Bremsleuchte leuchten mit!

Wenn ich diesen Widerstand dazwischenschalte, wo soll ich ihn dazwischen schalten? in die Bremslichtleitung oder in die Standlichleitung?

oder hat schon jemand eine andere lösung???

mfg kevin

am 4. November 2008 um 1:13

Versuch mal einen 540 Ohm Widerstand vom Bremslicht parallel zum Licht zu schalten. Pin 2 (LICHT) und Pin 3 (Bremslicht). Von welchem Hersteller sind deine LED's?

am 4. November 2008 um 20:39

danke, hat sich erledigt! hab mal mit ein paar arbeitskollegen gesprochen!

hersteller ist in.pro!

mfg kevin

Hallo zusammen,

könnte vielleicht einer von euch so nett sein und berichten wie er den nun die Probeleme gelöst hat?

Ich habe nämlich das gleiche Problem, das wenn ich die Zündung drehe, meine inPro LED Rückleuchten glimmen so wie die 3.Bremsleuchte nur sehr schwach an den äusseren Bereichen nicht in der Mitte! Wenn das Licht eingeschaltet wird, Leuchten die hinteren Standleuchten ganz normal, jedoch ist das leichte Glimmen in der 3.Bremsleuchte immer noch da, obwohl ich nicht bremse!?

HILLFEEEEEEEE... :o(

am 24. April 2009 um 7:00

Zitat:

könnte vielleicht einer von euch so nett sein und berichten wie er den nun die Probeleme gelöst hat?

Hallo, hab siet gestern auch In.Pro LED´s drinne und das selbe problem.

Desshalb auch meine Frage...

Grüße

am 24. April 2009 um 10:25

Sers,

wenn man die Bremslicht Lampen entfernt leuchtet die mittlere Bremsleuchte wenn die Zündung an ist!

Und bei manchen Golf fängt dann auch die ESP Leuchte an zu blinken.

Das heißt die Bremslichtansteuerung ist nicht für "Hochohmige" Verbraucher ausgelegt!

Warum aber die Hersteller der Rückleuchten die Led Treiber nicht dem entsprechend anpassen?

am 24. April 2009 um 19:52

hallo kollegen

ich hatte auch das gleiche problem wie ihr.

ich habe es wie folgt gelöst, und zwar habe ich eine normale glühlampe ( kennzeichenleuchte ) dazwischen gehängt und siehe da es funktioniert.:D

es liegt nämlich daran, das die led rückleuchten keinen widerstand haben und dadurch die leuchten vom fahrzeug nicht erkannt werden weil die auch nen geringeren stromfluss haben.

hier mal nen bild dazu.

Deine Antwort
Ähnliche Themen