ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Problem Kühlwasser

Problem Kühlwasser

VW Golf 4 (1J)
Themenstarteram 26. August 2016 um 20:18

Guten Tag

Ich habe folgendes Problem bei meinem Fahrzeug. Wenn ich ein wenig flotter unterwegs bin und irgendwann die Geschwindigkeit reduziere, erwärmt sich das Kühlwasser auf 110 Grad oder mehr. Konstante Fahrten mit hoher Geschwindigkeit sind jedoch kein Problem.

Aber erstmal die Daten zum Fahrzeug:

Golf IV 1J1

1.6 SR 4 Zylinder mit 100PS

156000Km

 

Gewechselt wurden:

Kühler

Thermostat

undichte Schläuche

Wasserpumpe

Ich versucht habe ich das Gebläse zu überbrücken, sodass es ständig auf der höchsten Stufe läuft. Auch das brachte keine Verbesserung.

Kompression wurde auch gemessen, wobei jeder Zylinder mindestens 10bar brachte. Es ist kein Wasser im Öl und es ist auch kein Rauchen aus dem Auspuff festzustellen.

So langsam weiß ich nicht mehr weiter mit dem Problem.

Was könnte das Problem sein?

Ähnliche Themen
19 Antworten

Wenn das Kühlwasser wieder in diese warmen Regionen kommt, fühle mal vorsichtig die Schläuche die vorn zum Wasserkühler zur Front gehen.

Gib dann mal hier Rückmeldung ob dieser "kalt" bleibt (unter 50°C), oder richtig heiß wird.

 

Du hast geschrieben die Wasserpumpe wurde erneuert, war das im Zuge des Zahnriemenwechsels?

Zitat:

@superfast23 schrieb am 26. August 2016 um 20:18:13 Uhr:

Gewechselt wurden:

Kühler

Thermostat

undichte Schläuche

Wasserpumpe

Ich versucht habe ich das Gebläse zu überbrücken, sodass es ständig auf der höchsten Stufe läuft. Auch das brachte keine Verbesserung.

Hast du geprüft, ob das Thermostat ordnungsgemäß öffnet? (Beide Schläuche und Kühler werden heiß)

Funktioniert die Wasserpumpe? (Strahl im Ausgleichsbehälter im Leerlauf)

Hat der Kühler (gebraucht?) einwandfreien Durchgang? (Beide Schläuche und Kühler werden heiß)

Sind die Lamellen einigermaßen sauber?

Wenn das alles ordentlich funktioniert, muss auch die Kühlung funktionieren!

 

 

du hast alles gewechselt was von bedeutung ist für die kühlung. wenn da nix eine macke hat oder falsch zusammengebaut wurde fällt mir nur der temperaturfühler ein der eine macke haben könnte.

Themenstarteram 27. August 2016 um 9:55

Also mal kurze Rückmeldung...

alle verbauten Teile sind neu

Die Wasserpumpe wurde gewechselt, weil diese eine kleine Undichtigkeit hatte und der Zahnriemenwechsel sowieso von nöten war.

Ein Wasserfluss vom Rücklauf in den Ausgleichsbehälter ist vorhanden. Ich weiß jedoch nicht, ob vielleicht doch irgendwas in den Leitungen ist.

Thermostat habe ich sograde mal ausgebaut und nochmals geprüft. Öffnet soweit problemlos. Ich werde es jedoch mal ausgebaut lassen und diese Fehlerquelle auszuschließen.

Bezüglich der Temperatur der Schläuche. Ich hatte soeben eine normale Autobahnfahrt. Der obere Schlauch der zum Kühler geht ist schon ziemlich heiß, der untere jedoch eher kalt.

Themenstarteram 27. August 2016 um 9:55

Also mal kurze Rückmeldung...

alle verbauten Teile sind neu

Die Wasserpumpe wurde gewechselt, weil diese eine kleine Undichtigkeit hatte und der Zahnriemenwechsel sowieso von nöten war.

Ein Wasserfluss vom Rücklauf in den Ausgleichsbehälter ist vorhanden. Ich weiß jedoch nicht, ob vielleicht doch irgendwas in den Leitungen ist.

Thermostat habe ich sograde mal ausgebaut und nochmals geprüft. Öffnet soweit problemlos. Ich werde es jedoch mal ausgebaut lassen und diese Fehlerquelle auszuschließen.

Bezüglich der Temperatur der Schläuche. Ich hatte soeben eine normale Autobahnfahrt. Der obere Schlauch der zum Kühler geht ist schon ziemlich heiß, der untere jedoch eher kalt.

Edit:

Habe jetzt mal ein anderes Thermostat eingebaut. Werde mal sehen, ob das eine Besserung bringt.

Trotz Kühlkörper müsste der Rücklauf auch ziemlich heiß sein. (gefühlt für die menschliche Haut)

Wenn alles andere funktioniert, wäre meine Theorie:

Evtl. ist im Kühlkörper etwas verstopft.

Den könntest du ja mal seperat spülen, oder ggf. mit Essig- / Zitronen- / oder Schwefelsäure befüllen, dann ausspülen, um Kalkrückstände aufzulösen.

Themenstarteram 27. August 2016 um 11:10

Ich dachte halt auch an einen Rückstand oder dergleichen.

Der alte Kühler hatte wohl 2 Lecks und wurde deswegen getauscht.

Bevor der Kühler gewechselt wurde, hatte eine Werkstatt Kühlerdicht eingefüllt. Vielleicht besteht irgendein Zusammenhang.

Wie könnte ich den Durchlauf prüfen? Gibts da irgendwelche Schraubertricks?

Zitat:

@superfast23 schrieb am 27. August 2016 um 11:10:26 Uhr:

 

Wie könnte ich den Durchlauf prüfen? Gibts da irgendwelche Schraubertricks?

Naja... beide Flansche ab, und dann mit nen Wasserschlauch reinhalten, und schauen wieviel auf der anderen Seite wieder herauskommt.

Aber Kühlerdichtmittel ist Teufelszeug!!!

Das setzt gern die feinen Kanäle zu sowie den Wärmetauscher zur Heizung.

Sowas würde ich niemals benutzen, das ist Pfusch und macht am Ende mehr Schaden als es nützt.

Themenstarteram 27. August 2016 um 11:20

Ich werd das jetzt mal mit dem neuen Thermostat ausprobieren. Wenn das keinen Erfolg bringt werd ich mal den Kühler durchspülen.

Die Sache mit dem Kühlerdicht ist so leider passiert. Es wurde jedoch komplett neues Kühlmittel eingefüllt beim Kühlerwechsel. Kann es sein, dass trotzdem Rückstände von dem Zeug in den neuen Kühler kamen?

Kann durchaus passieren ja.

Vielleicht ist es aber auch Kalk. Kannst ja mal eine säuerliche Lösung zum Spülen / Einlegen nehmen.

Auch beim neu befüllen rate ich von Leitungswasser ab. Je nach Region wo du wohnst, kann sehr viel Kalk, Eisen und Mangan im Leitungswasser enthalten sein.

Lieber destilliertes Wasser nutzen.

Themenstarteram 27. August 2016 um 16:45

Also der Wechsel des Thermostat brachte wie erwartet leider keinen Erfolg.

Das Wasser im schönen Saarland scheint wohl nicht allzu schlecht zu sein. Durch das häufige Nachfüllen wurde es mir mit dem Beimischen vom G12 irgendwann zu teuer/blöd. Von daher wird der Wasseranteil momentan ziemlich hoch sein. Wenn das Kühlsystem wieder intakt ist, wird das System natürlich mit ordentlichen Mitteln befüllt.

Ich habe immernoch die Vermutung, dass der Wasserfluss durch irgendwas blockiert wird. Ich werd das mal an dem Golf von meinem Nachbar gegenchecken. Da werd ich mir mal ne Vergleichsgröße für die Durchflussmenge holen.

Meine Idee, was es im entferntesten auch sein könnte: Der Ausgleichsbehälter

Angenommen der hält den Druck nicht mehr, wie er es sollte. Der Druck fällt und der Siedepunkt vom Wasser sinkt ab. Aber lässt sich das auf mein Phänomen münzen?

Zitat:

@superfast23 schrieb am 27. August 2016 um 16:45:26 Uhr:

Also der Wechsel des Thermostat brachte wie erwartet leider keinen Erfolg.

Das Wasser im schönen Saarland scheint wohl nicht allzu schlecht zu sein. Durch das häufige Nachfüllen wurde es mir mit dem Beimischen vom G12 irgendwann zu teuer/blöd. Von daher wird der Wasseranteil momentan ziemlich hoch sein. Wenn das Kühlsystem wieder intakt ist, wird das System natürlich mit ordentlichen Mitteln befüllt.

Ich habe immernoch die Vermutung, dass der Wasserfluss durch irgendwas blockiert wird. Ich werd das mal an dem Golf von meinem Nachbar gegenchecken. Da werd ich mir mal ne Vergleichsgröße für die Durchflussmenge holen.

Meine Idee, was es im entferntesten auch sein könnte: Der Ausgleichsbehälter

Angenommen der hält den Druck nicht mehr, wie er es sollte. Der Druck fällt und der Siedepunkt vom Wasser sinkt ab. Aber lässt sich das auf mein Phänomen münzen?

Ne, der Deckel hat ja sowieso ein Überdruckventil was bei ca. 1 Bar öffnet (glaube ich).

 

Wie willst du die Durchflussmenge bei deinem Nachbarn überprüfen?

Du möchtest ja wissen ob der große Kühlkreislauf verstopft ist.

Themenstarteram 28. August 2016 um 11:52

Die Idee war, wenn der Motor warm ist, bei laufendem Motor mal die Rücklaufleitung in den Ausgleichsbehälter zu beobachten.

Sollte irgendwas verstopft sein (was ich momentan vermute), sollte doch ein Unterschied zu meiner Durchflussmenge festzustellen sein.

Gestern hatte ich ein weiteres Phänomen, was auf eine Verstopfung des Kühlsystems hindeuten würde. Eine längere Bergauffahrt auf einer Landstraße im 5ten Gang bei ca 70 km/h. Als der Zeiger für das Kühlwasser die 90 Grad überschritten hatte, hab ich mal in den 4ten Gang geschaltet. Siehe da... die Temperatur pendelte sich wieder bei 90 ein.

Durch die höhere Motordrehzahl dreht ja auch die Wasserpumpe schneller und der Massenstrom wird erhöht.

Nun zu meiner weiteren Erkenntnis... Der untere Schlauch am Kühler bleibt kalt. Der obere hingegen ist auf Betriebstemperatur.

Deutet wohl alles auf den Kühler hin. Jetzt gibts so tolle Reinigungsmittel für direkt ins Kühlwasser zu kippen. Taugen die was?

Naja... jetzt willst du dir es wieder einfach machen. ;-)

Mach doch wirklich mal die Schläuche an den Flanschen vom Kühlkörper ab, vielleicht siehst du dort schon das Übel.

Vielleicht kann man den Kühler auch "rückspülen" mit etwas Druck.

Da sind deiner Kreativität keine Grenzen gesetzt.

Aber wieder eine Plörre (wie das Dichtmittel) würde ich nicht im gesamten Kühlkreislauf verteilen.

Wenn du Pech hast, löst du irgendwelche Brocken die sich dann in der Wasserpumpe festsetzen.

Deine Antwort
Ähnliche Themen