ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Laguna 2 Ph.2 - Fehlermeldung Einspritzung prüfen

Laguna 2 Ph.2 - Fehlermeldung Einspritzung prüfen

Renault Laguna II (G)
Themenstarteram 13. Oktober 2009 um 10:12

Hallo zusammen !

ich bin letztes wochenende eine weitere strecke mit meinem laguna gefahren : bregenz - wien (~ 800 km) .. bei der hinfahrt war alles normal.. auf der heimfahrt begann der kleine zu zicken.. er brachte die fehlermeldung "einspritzung pruefen" und das gelbe gabelschluesselsymbol...

ich bin also zum naechsten parkplatz gefahren, leistung war kaum noch da.. motor aus und wieder ein- meldung noch da.. motor wieder aus und ein - kurz vollgas gegeben = meldung weg ... konnte dann die restliche strecke ganz normal und durchaus zuegig fahren... was um alles in der welt war das ?

war dann zu hause noch bei den gelben engeln, die konnten aus dem fehlerspeicher nichts auslesen- meinten nur wenn sich der fehler "selbst behebt" dann steht auch nichts im speicher..

ich muss dazu sagen dass diese belastung fuer meinen laguna eher ungewohnt ist.. fahre den meist nur eher kuerzere strecken .. zb ~ 20 km in die arbeit

vl hat jemand nen tipp.. hab ein ungutes gefuehl da der laguna die strecke in zukunft oefter bewaeltigen muss... habe so meine bedenken ob ich nicht einen typischen renault erwischt habe der jetzt staendig aerger macht

Beste Antwort im Thema

So, Glühkerzen wurden gewechselt. Die Fehlermeldung "Einspritzung prüfen" kommt aber nach wie vor.

Das Auslesen ergab wieder den DF004-Fehler

DF004 – Stromkreis Durchschalter Aufladung

auf und zusätztlich noch:

DF007 – Stromkreis Druckfühler Rampe.

Die Renault-Werkstatt sagte, daß sei bestimmt der Sensor xy ( irgendwas mit Luftmenge). Ich bin mit etwas Suchen auf den Ladedruck-Sensor gestoßen und habe den Metzger 0905351 (s.Foto) ausfindig gemacht. (Gibt es evtl. Alternativen?)

Bevor das Tauschen weitergeht, wollte ich mal kurz hören, wie eure Meinung dazu ist.

 

 

[Von Motor-Talk aus dem Thema 'Serviceanzeige:Einspritzung prüfen' überführt.]

25 weitere Antworten
Ähnliche Themen
25 Antworten

Hallo,

hattest Du die volle Leistung wie die Fehlermeldung kam, meistens geht der Wagen bei dieser Meldung in ein Schutzprogramm über und Du kannst nur noch ca. 120 KM/H fahren. Bei mir war es das Ventil das den Ladedruck des Turbo regelt es fing auch erst ganz normal an ging beim ausmachen des Wagens wieder weg und in der Stadt kam die Meldung ja nicht. Immer nur wenn ich Autobahn gefahren bin und die volle Leistung abgefragt wurde. Das Ventil kann verdreckt oder defekt sein. Vielleicht hast Du den gleichen Fall.

Das Ventil austauschen kostet mit Arbeitslohn ca. 300 Euro.

Mfg

Uli

Themenstarteram 13. Oktober 2009 um 14:41

nein.. hatte kaum leistung und der wagen lief nur noch ziemlich genau 120 ...

nach die meldung wieder wegging bin ich noch ca. 300-400 km gefahren, auch mal volllast, meldung kam nicht mehr.. hab auch in den tagen den motor testweise extra stark belastet, der fehler liess sich nicht reproduzieren

Du mußt abwarten wenn es öfter vorkommt dann wird es der Fehler sein. Bei mir fing es auch ganz langsam an und dann kam die Meldung immer öfter.

Mfg

Uli

Themenstarteram 13. Oktober 2009 um 16:01

hey uli !

vielen dank !

Hallo

Will dir keine Angst machen aber wir haben das gleiche Problem und unser Laguna zeigte dann bei der Fehlersuche beim Autohaus an das etwas nicht stimmt.So mußte mann bestimmte Punkte prüfen und dann sagte man mir das die Einspritzrampe und auch die Druckventile ausgetauscht werden müssen.

das Problem ist nur das es für diesen Motor ( gleicher wie deiner soweit ich sehe) keine mehr gibt und im moment auch nicht produziert werden.

So steht meine Renault seit fast 10 Wochen in der werkstatt und ich ärgere mich nur.

Kannst ja mal sagen wie es bei dir ist und wenn es hier noch jemand gibt der evtl. auch auf ein Teil wartet dann bitte mal melden denn dann könnte man auch zusammen mal was machen.

Liebe Grüße Alex

Themenstarteram 22. Oktober 2009 um 7:06

bin seit dem der fehler aufgetreten ist etwa 1500 km gefahren, der fehler kam nicht mehr, denke wenn irgendwas an der einspritzung faul waere, dann kannst keine 1500 km ohne probleme fahren ... morgen fahre ich wieder eine weitere strecke, mal sehen obs dann nochmal auftaucht

Themenstarteram 22. Oktober 2009 um 9:45

ich muss meine erste aussage zuruecknehmen.. es wurden doch fehler im stg abgelegt :

Fehlercode 6182 - Gluehkerzen

Fehlercode 6184 - Bremspedalschalter 1 oder 2

Fehlercode 6165 - Ladedruckbegrenzung

ich werde meinen haendler mit der liste konfrontieren.. scheint zwar einiges, aber nicht wirklich was schlimmes zu sein..

was denkt ihr ?

Wünsche dir viel Glück!

Themenstarteram 22. Oktober 2009 um 17:14

am besten reparieren und gleich verkaufen ?

Bei mir ist der Motor (2.2 dCi Laguna 2 Ph2) im kalten Zustand immer schlechter angesprungen bis es gar nicht mehr ging (Fehlermeldung: Einspritzung prüfen). Erst nach einer halben Stunde, 20 Versuchen und fast leerer Batterie sprang er widerwillig an. Als es soweit war lief er aber wieder ganz normal, alle Fehlermeldungen (auch die sekundären) haben sich nach und nach selber gelöscht.

Diagnose in der Werkstatt: OT-Geber defekt "Kein Signal", ist so ein Sensor unterhalb des Motors direkt an der Schwungscheibe. Der Austausch war eine Kleinigkeit, der Preis auch nicht dramatisch.

Wenige Wochen später wieder dasselbe Problem: diesmal hiess es "nicht konformes Signal", also das Teil nachjustiert (darf nur ca. 0,2-0,3 mm Luft haben), seitdem springt er wieder ganz normal an.

Vielleicht könnte das bei dem Einen oder Anderen von Euch das Problem lösen, muss nicht immer gleich die ganz grosse Sache sein!

Frage an die Experten:

Unter starker Last (am Berg, beim kräftigen Beschleunigen) kommt die Serviceanzeige 'Einspritzung prüfen' und geht bei verminderter Last wieder weg. Eine Leistungseinbusse ist nicht zu bemerken, die Endgeschwindigkeit wird erreicht (Tacho 215). Kennt jemand dieses Phänomen, was kann die Ursache sein?

Fahrzeug: Laguna II Ph2 2,2 dCI Initiale Bj 2005

Besten Dank für Hinweise!

 

[Von Motor-Talk aus dem Thema 'Serviceanzeige:Einspritzung prüfen' überführt.]

Hallo Leute,

habe heute auch die Anzeige bekommen: Einspritzung kontrollieren. Laguna2 PhII, 1,9dCi

Der Hinweis kam ein paar mal kurz nach der Autobahnfahrt, als ich vom Gas ging und abbremste. Die Anzeige leuchtete jeweils nur sehr kurz auf.

Leistungsverlust hatte ich eigentlich nicht, die Gasanahme schein mir heute morgen bei moderatem Tempo etwas verzögert. Sonst war absolut nichts zu merken.

Die Kraftstoff-Pumpe ist relativ neu und kann eigentlich nicht die Ursache sein.

Hat jemand eine Idee?

 

[Von Motor-Talk aus dem Thema 'Serviceanzeige:Einspritzung prüfen' überführt.]

So ins blaue geraten kann es viel sein. Da die MKL kurz geleuchtet hat, sollte schon mal was im Fehlerspeicher stehen.

 

[Von Motor-Talk aus dem Thema 'Serviceanzeige:Einspritzung prüfen' überführt.]

Das selbe Problem hatte ich auch einerseitzs war es eine undichte Einspritzdüse und zudem kam noch der Ladedrucksensor der nicht ging. Im Fehlerspeicher stand ladedruck zu gering.

 

[Von Motor-Talk aus dem Thema 'Serviceanzeige:Einspritzung prüfen' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Laguna 2 Ph.2 - Fehlermeldung Einspritzung prüfen