ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Ladedruck wird beim Beschl. abgeblasen

Ladedruck wird beim Beschl. abgeblasen

Themenstarteram 2. November 2005 um 8:20

habe folgendes Problem:

wenn das Auto noch relativ kalt ist passiert es des öfteren, das beim beschleunigen im ersten und zweiten gang zwischen 2000 und 3000Umin unvermittelt des popoff öffnet und ladedruck abgeblasen wird. im moment davor fühlt es sich so an als würde er zuvieldruck aufbauen, heisst: obwohl nur minimal gas gegeben wird, scheint er recht viel druck aufzubauen und diesen abrupt abzublasen.. woran kann es liegen? N75, n249, Wastegate? weiss grade nicht wo ich mit der Fehlersuche anfangen soll...

achso...popoff ist i.O.

n75 hat nen Innenwiderstand von 31,2Ohm

Der Lmm hatt nen leichten Hau..

Ähnliche Themen
31 Antworten

na dann erstmal neuen LMM rein;)

Ähnliches merke ich bei mir auch, deswegen läuft er kalt besonders auf dem ersten Kilometer unsauber und wenn man mal etwas mehr Gas gibt als Standgas, dann dreht der Lader hörbar hoch, aber der Wagen geht nicht vorwärts. Wenn man dann auch noch schaltet, gibt´s ein superlautes Knall-/Zischgeräusch und der Wagen fällt schlimmstenfalls in eine Art Dreizylindersound. Ist dann ruckzuck wieder weg und im Fehlerspeicher ist auch nix.

Ich habe auch ab und zu dieses Phänomen.

Kein Fehler im System.

Beim beschleunigen im 2. Gang des öfteren ein zischgeräusch während des beschleunigens (druckabfall) und das Gefühl, dass er hammer beschleunigen will und dann auf einmal ein Leistungsloch. Ganz seltsam.

Auch stottern des Motors auf den ersten paar metern wenn kalt.

LMM ist ersetzt worden (etwa einen schlechten erwischt?)

Was könnte ich noch machen?

Danke und Gruß

Themenstarteram 2. November 2005 um 12:00

wenn das popoff öffnet, wird es ja durch das n249 angesteuert, welches wiederum vom STG die befehle erhält.. warum sagt des STG "Druck abblasen"? doch nur wenn der Druck zu hoch ist, oder? warum wird der Druck zu hoch? weil das n75 oder das wastegate nicht sauber arbeiten... oder hab ich was vergessen?

@DigitalRacing

ein Tip von der Fachkraft wäre willkommen!:D

ladedrucksensor ??

und wieso muss eigentlich immer ich alles erklären ??? :eek:

;)

Themenstarteram 2. November 2005 um 13:10

..weil du es kannst??:D

wo sitzt der LD Sensor, was kostet der, ist der Austausch schwer...

könnte es an nem defekten n249 liegen, das falsch taktet?

es fühlt sich an als würde er kurzzeitig zu viel druck aufbauen, der dann abrupt wieder abgeblasen wird...

komischerweise ist es nicht simulierbar..mal passierts mal nicht...

PS:

ist ein serien 132kw AUQ

das n249 hat mit dem ladedruck garnix zu tun.

wenn der druck schlecht / falsch aufgebaut wird, liegt es oftmals an einem verölten / defekten ladedrucksensor.

der sensor sitzt in dem schwarzen rohr vor der batterie.

preis ??

bei mir ist das IMMER reproduzierbar, wenn man es will:eek:

Hallo nur um Stefan mal eben schnell auf die Sprünge zu helfen...

@DR schönen Gruß, bin gerade aus der Prüfung raus und lief ganz gut...

038 906 051

und ab FgstNr: 8N-1-031 001 dann der 038 906 051D

Kostenpunkt: 76,91 Euronen inkl.

Allerdings ist meine Preiseliste nicht mehr ganz neu also rechnet schlimmstenfalls mit 10 Euro mehr.

Gruß,

Elmo

Themenstarteram 2. November 2005 um 13:22

Dankeschön..werds mir nacher mal anschauen...allerdings kann ich mir auf die schnelle kein schwarzes Rohr vor der Batterie ins Gedächtnis rufen...

was muss denn dazu ab um ranzukommen?

nix muss ab. der ladedruckschlauch von der drosselklappe geht direkt dadran.

sollte also leicht zu finden sein.

Sorry habe gerade serst gesehen, dass es ein AUQ ist somit sitzt er im Ladeluftkühler oben drin (hast ja nur einen) und die Teilenummer ist 038 906 051 Preis natürlich gleich...

Stefans Beschreibung galt einem TTQuattro oder S3.

Gruß,

Elmo

@patrick

Der Schlauch von der Drosselklappt zum LLK. Dort sitzt der Sensor.

Beim 225PS TT sitzt er unterhalb der Batterie (verdrehte Ansaugbrücke).

was´n hier los? Beim 150/180er sitzt der Ladedrucksensor von oben IM LLK

Das meinte ich doch ;)

Ohne Frontabbau kommt man dort schwer hin. Man könnte es über den Radkasten versuchen. Der Rad quer stellen und die Schrauben lösen. Vielleicht kommt man so hin?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Ladedruck wird beim Beschl. abgeblasen