ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Ladedruck nur noch ein bar?

Ladedruck nur noch ein bar?

Themenstarteram 7. Dezember 2005 um 12:55

Seit ein paar Tagen zeigt mein Ladedruckmeßgerät maximal nur noch ca 1bar Ladedruck an, normal habe ich ca 1,3bar, was ich auch stark an der Leistung feststelle. Hab die Schläuche kontrolliert, Schlauchschellen nachgezogen, aber nicht wirklich was Richtiges gefunden, seit einiger Zeit stinkt es auch ein bißchen nach verbrannten Öl, finde aber kein Leck. Was kann das sein, ich dachte bevor ich den Wagen komplett auseinander baue, frage ich mal Euch. Hoffentlich verreckt mir mein Motörchen nicht, wäre schade drum, ist halt schon älter Bj.99 gechipt auf 250PS und 88tkm drauf, was die Werkstatt vor längerer Zeit schon nicht gefunden hat, ist das lästige Hochdrehen beim schalten, angeblich ganz normal, da hat der Mechaniker auch die Drosselklappe gereinigt und eine Adaption gemacht, das lief anlässlich einer Garantiesache der Haldexkupplung so mit, also hat er sich wenig Mühe gemacht, so mein Anschein. Kann mir jemand einen Tip geben woran es liegen kann mit dem Ladedruck?

Neonight

Ähnliche Themen
15 Antworten

Re: Ladedruck nur noch ein bar?

 

Zitat:

Original geschrieben von Neonight

Hab die Schläuche kontrolliert, Schlauchschellen nachgezogen, aber nicht wirklich was Richtiges gefunden

@Neonight,

kontrolliere mal das SUV auf Dichtigkeit. Eventuell verlierst Du dort den Ladedruck.

Dann gibt es noch ein Rückschlagventil von der Kurbelwellenentlüftung unter der Ansaugbrücke, welches auch gerne mal undicht ist.

PS: welchen Motor hast Du denn überhaupt?

@mathias@ku,

wir wollen ja fachgerechte und sachkundige Beratung bieten.. :D

Re: Ladedruck nur noch ein bar?

 

Zitat:

Original geschrieben von Neonight

Bj.99 gechipt auf 250PS

würde mich auch interessieren welchen motor du hast!

meß mal das n75 durch!

mfg aemkei

lies mal den Fehlerspeicher aus und lass den LMM prüfen.

Ich hatte es mal das meiner auf einmal 1,8 Bar gedrückt hatte, einmalig und danach dann auch nur noch ein Bar. Da war dein ein Eintrag im Fehlerspeicher das die Ladedruckgrenze überschritten war und so nun sowas wie ein Notprogramm laufen würde! Nachdem löschen des Fehlerspeichers war es dann wieder weg und er machte ganz normale Zahlen!

Themenstarteram 7. Dezember 2005 um 19:49

@mörf

mein Motor ist ein gechippter 225er, von Abt auf 250 PS gebracht. Es ist ein neuwertiges Forge Ventil verbaut, die Schläuche sind dicht, müßte schon innen undicht sein, wie kann man den die Ansaugschläuche abdrücken, kommen da Stopfen in die Schlauchenden oder wie muß ich mir das vorstellen, bzw kann ich das selber machen? So ging es wahrscheinlich am schnellsten mit der Suche nach dem Leck? Oder gibt es noch andere Ursachen, Laderdefekt, Wastegateventil läßt durch etc. wegen dem Ölgeruch denke ich da dran, hatte das schon jemand?

werde erstmal das Entlüftungsventil und das

@aemkei78

Magnetventil prüfen, evtl setze ich anstelle des N75 ein Dampfrad ein, dann kann ich ohne elektronische Reglung den Ladedruck testweise anheben.

@lautehupe_TT

Wichtig, bei der Gelegenheit schließe ich noch mein Laptop an und lese den Fehlerspeicher aus

Wollte heute noch zu meiner Freundin, muß sie leider versetzen, hab schon zu viel für heute auseinander gerissen :-)

Neonight

Schau mal nach dem Forge Ventil. Die bleiben gerne mal hängen. Schraub auf und schau ob noch Fett drin ist und ob das Fett nicht harzig geworden ist !!

Themenstarteram 8. Dezember 2005 um 5:34

wie schon geschrieben hab ich ein relativ neues Forgeventil drin, habs trotzdem ausgebaut, hatte es schon vermutet, leider wie neu, es muß wo anders der Fehler sein. Werde später mein Laptop anhängen, mal schaun

Danke derweile

Neonight

Re: Re: Ladedruck nur noch ein bar?

 

Zitat:

Original geschrieben von moerf

@Neonight,

kontrolliere mal das SUV auf Dichtigkeit. Eventuell verlierst Du dort den Ladedruck.

Dann gibt es noch ein Rückschlagventil von der Kurbelwellenentlüftung unter der Ansaugbrücke, welches auch gerne mal undicht ist.

wie prüfe ich das suv? kann an allen drei öffnungen weder luft rein/durchblasen noch ansaugen!

sitzt dieses rückschlagventilventil beim 180er neben dem suv und sieht pilzähnlich aus? was verursacht ein solches fehlerhaftes ventil?

mfg aemkei

Re: Re: Re: Ladedruck nur noch ein bar?

 

Zitat:

Original geschrieben von aemkei78

wie prüfe ich das suv? kann an allen drei öffnungen weder luft rein/durchblasen noch ansaugen!

@aemkei,

damit hast Du das SUV schon geprüft und festgestellt, dass es ok ist.

Es reicht eigentlich, über den dünnen Unterdruckschlauch anzusaugen bzw. rein zu blasen und die Dichtigkeit festzustellen.

Zitat:

sitzt dieses rückschlagventilventil beim 180er neben dem suv und sieht pilzähnlich aus?

Du meinst wahrscheinlich das Kurbelwellengehäuseentlüftungsventil. Das meine ich aber nicht...

Ich meinte das Ventil im Gummi T-Stück unter der Ansaugbrücke, auf meinem Foto die Nr.6

Zitat:

was verursacht ein solches fehlerhaftes ventil?

Ladedruckverlust

dann verstehe ich die funktion des suvs nicht mehr, wenn aus allen öffnungen keine luft rein und raus kann!

mfg aemkei

Zitat:

Original geschrieben von aemkei78

dann verstehe ich die funktion des suvs nicht mehr

macht ja nix:D

Zitat:

Original geschrieben von moerf

ja eben, und der überdruck von turbo muß ja irgendwo hin, aber da entweicht nichts! ich kriege da keine luft reingeblasen!

mfg aemkei

aber was solls, ich habe ein neues und gut ist!

Zitat:

[Original geschrieben von aemkei78

ja eben, und der überdruck von turbo muß ja irgendwo hin, aber da entweicht nichts!

@aemkei,

ist ja auch so geplant dass da nichts entweicht. Ist ja ein geschlossenes System!

Da wird der Ladedruck auch bei intaktem Ventil immer nur "umgeleitet" Daher auch der Name: Schubumluft ventil

Zitat:

ich kriege da keine luft reingeblasen!

schau Dir einfach mal mein Schnittmodell an.. und stelle Dir vor, was passiert wenn bei Lastwechsel der Unterdruck über die Zuleitung vom N249 die Gummimembran anhebt und das Ventil (Gummistopfen) sich öffnet.

Wenn Du Luft durchblasen könntest, dann wäre die Membran undicht und das Ventil unbrauchbar!

alles klar, hab ich kapiert! danke!

mfg aemkei

Themenstarteram 12. Dezember 2005 um 4:16

heute ging der Ladedruck nur noch auf 0,9bar rauf und hab immer noch keinen Fehler gefunden, konnte testweise mit einem Dampfrad den Ladedruck auf 1,5bar anheben, der ging ab wie noch nie, habs aber wieder raus gebaut, kam ein paarmal Fehler Ladedruck zu hoch, evtl ist doch das Ladedruckbegrenzungsventil defekt, oder es wird aus irgend einem Grund nicht richtig angesteuert, weiß momentan auch nicht mehr weiter

Neonight

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Ladedruck nur noch ein bar?