ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. KW-Fahrwerk Poltern Hinterachse

KW-Fahrwerk Poltern Hinterachse

Audi A4 B9/8W
Themenstarteram 25. März 2020 um 9:46

Hallo,

so langsam häufen sich die Leute und Fälle die beim B9 Probleme mit ihrem KW Gewindefahrwerk haben. Es geht um die hinteren Dämpfer welche bei kleinen Kanten, Querfugen, Gullideckeln usw. ein Poltern verursachen.

Es klingt fast als würde die Heckklappe im Schloss wackeln, bzw. nicht zu sein.

Eine Lösung seitens KW gibt es bis dato anscheinend nicht.

Wer hat dieses Problem noch?

Ähnliche Themen
36 Antworten

Hallo, habe das Problem von Beginn an gehabt. War damals 2017 einer der Ersten, der das V3 drin hatte. Allerdings von gepfeffert. KW macht es sich da leider sehr einfach und verweist immer an gepfeffert. Sie haben mit Garantie Abwicklung nichts zu tun. Blöd nur, dass der Pfeffer Andi auch nicht viel machen kann, wenn die Dämpfer ein Konstruktionsfehler haben.

Ich habe damals neue Dämpfer bekommen, dass von Dir beschriebene Poltern ist leider geblieben. Hatte dann mit Hr. Wacker von KW mehrfach per Email Kontakt. Erst kannte man das Problem angeblich nicht, dann hat es Ihn offenbar nicht mehr interessiert und man war der Meinung das man das Problem aussitzen kann. Ich bekam jedenfalls keine Antwort mehr auf meine Frage, ob evtl. das Öl im Dämpfer oder der Dämpfer selber das Problem ist. Als jahrelanger KW Fahrer hat mich der Service von KW doch sehr enttäuscht!!!

Ich fahre nun seit fast 2 Jahren mit na Polterkiste, die vor allem im Winter bei Minusgraden poltert wie Sau. Da klingt es zum Teil so schlimm, dass man denkt die Dämpfer sind hinten lose. Hatte das Auto schon seinerzeit mehrfach bei Audi. Alles fest, nichts kaputt, Dämpfer von außen dicht.

Aber und das spricht für den Konstruktionsmangel und meine These mit dem Öl, würde folgendes festgestellt. Das Auto wurde im Winter bei - 10 Grad draußen geparkt. Der Audi Mechaniker fährt, es poltert wie Sau. Dann für 20 Minuten mit dem Auto in die warme Serviceannahme. Nochmal geguckt ob alles fest ist. Dann wieder rausgefahren und das poltern ist deutlich weniger, nicht ganz weg, aber besser. Daher Vermutung auch von Audi das die Dämpfer hinten das Problem sind.

Letztendlich wurden dann hinten die Originaldämpfer zum Vergleich kurz eingebaut, kein Poltern mehr.

Ich werde nun KW nochmal anschreiben, auch weil mich bei MT hier und Instagram mittlerweile mehrere andere Leidgeplagte angeschrieben haben.

KW darf sich jetzt mal endlich kümmern, jetzt bin ich ja offensichtlich nicht mehr der Einzelfall, den sie mir immer weiß machen wollten.

Es wäre toll, wenn die anderen Leidgeplagten hier auch schreiben. Als Einzelner bist bei KW ziemlich verloren.

Ich bin mir da nicht sicher ob es ein KW Problem ist. Ich fahre zwar kein KW Fahrwerk in meinem A5 Sportback sondern das original Fahrwerk mit Dämpferregelung, das meist in der Einstellung AUTO. Auch hier finde ich auf den ersten Kilometern beim Überfahren von Kanaldeckeln in Kurven dass die Hinterachse leicht versetzt und auch extrem laut ist.

Vielleicht durch zu harte Dämpferabstimmung bei kaltem Öl oder (und) vielleicht auch durch Verspannungen im Antriebsstrang beim Quattro, welche sich am Kanaldeckel lösen auf Grund weniger Haftung. So meine Theorie.

Bei uns ist es definitiv ein KW Problem. Sowohl ich, als auch ein anderer User... ich hoffe er schreibt hier noch, haben die Original Dämpfer als Vergleich hinten wieder eingebaut. Das Poltern war dann weg. Das Original Fahrwerk ist ein Sline bei mir und das ja nun auch nicht unbedingt für Geschmeidigkeit bekannt. Aber wie gesagt, da poltert nichts.

Wenn ich hier ein Video hochladen könnte, dann würdest Du sicherlich schnell hören, dass es vermutlich ein riesen Unterschied zu Deinen Geräuschen ist. Vermute ich jedenfalls ;)

Themenstarteram 25. März 2020 um 11:24

Korrekt, der 3. in Bunde hat auf jeden Fall ein Soundfile davon und kann es eventl hoch laden.

Mit der Wärme ist ein guter Punkt, am vergangenen Sonntag das kalte Auto aus der kalten Garage geholt direkt plomp, als ich 2h später bei schönstem Wetter das Geräusch absichtlich provozieren wollte keine Chance und kein Mux mehr zu hören.

Hier mal ein Video, bei dem es aber nur auf den Sound ankommt. Zu hören ist mein KW V3 auf einer neu geteerten Straße mit normalen in regelmäßigen Abständen verbauten Schachtdeckel. Also die ganz flachen Dinger.. Mein Auto war zu dem Zeitpunkt hinten komplett blank...alles draußen!

Hier ein Soundfile, bei dessen Aufnahme eine Straße in mäßigen Zustand mit vielen Teerflicken befahren wurde. Hinten auch alles ausgeräumt bei 40° Außentemperatur.

Perfekt, genau gleiches Geräusch wie bei mir. Schon übel.

Was für KW vielleicht mal nicht ganz unwichtig ist. Als die Dämpfer ganz neu waren, war es am schlimmsten. Jetzt in den letzten 1,5 Jahren hat es etwas nachgelassen. Warum, kann ich mir nicht erklären.

Hi, ich fahre zwar ein a5 b9 mit einem

gepfeffert V3, bei mir aber genau das selbe Problem!

Nach dem Einbau erstmal nichts dann am nächsten Tag hatte ich das poltern nur am linken Stoßdämpfer, dann nach 1-2 Tagen auch Rechts...

Für ein Fahrwerk dieser Preisklasse darf sowas garnicht sein!

@Eddy9999 schön dass du dabei bist. Wir packen das gemeinsam an! ;)

Ich fahre im A5 B9 das KW Gewinde (ohne Dämpfer) und habe kein Poltern, was die These von den Dämpfern unterstützen würde.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. KW-Fahrwerk Poltern Hinterachse