ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Kühlwasser im Öl !!! VW 1.4 TSI

Kühlwasser im Öl !!! VW 1.4 TSI

VW Golf 6 (1KA/B/C)

Hallo Leute,

Ich habe seit 1 Monat folgendes Problem bei meinem Golf VI 1.4 TSI 122PS bj 11/2009

Ich musste jede 50-60 km Kühlwassernachfüllen. Ich war dann in der Werkstatt: Wurde Thermostatgehäse getauscht (ca. 400 €) aber immer noch Wasserverlust!!. Dann merkte ich dass im Öl, Wasser befindet. Öl sieht hell aus und überfüllt.

Ich war nochmal in der Werkstatt: Wurde Ölkühler getauscht (ca. 700 €), aber hat nichts gebracht.

Jetzt das nächste Vermutung von Werkstatt ist Zylinderkopfdichtung.

Laut Kommentare im Internet kann das nicht sein, weil:

1. NUR das Wasser ins Öl geht. (das Wasser erzeugt 1 bar Druck.. und Öl über 8 Bar). Im Wasser befindet kein Spur vom Öl ! Deswegen über ZKD könnte das nicht passieren... oder ?

2. An der Ausgleichbehälter es sammelt sich gar kein Überdruck. auch bei 90 °C.

Wie kommt 0.5 L Wasser ins Öl nach 50 - 60 km Fahrt ??? Kann mir bitte jemand bei dieses Problem helfen???

Ich hab kein Lust mehr auf unnötige Reparaturen. -.-

Vielen Dank !

Lg

Enio

 

Beste Antwort im Thema

Such dir eine Werkstatt die dir - wie schon erwähnt wurde - das Kühlsystem abdrückt, sowie ggf. einen CO2-Test am Ausgleichsbehälter durchführt. Damit lässt sich normalerweise die Leckstelle lokalisieren und ein ZKD-Schaden feststellen. Im Motoröl kann sich, abhängig vom Fahrprofil, Kondenswasser und auch Benzin sammeln. Besonders bei viel Kurzstrecken in denen das Öl sich nicht ausreichend erwärmt um Wasser und Benzin zu verdampfen. Zu schauen ob die Kurbelgehäuseentlüftung noch in Ordnung ist schadet bei den TSI keinesfalls.

Häufiger gibt es auch eine Undichtigkeit an den Kühlleitungen des Turboladers, da dieser im Betrieb heiß wird verdampft das Wasser evtl. direkt so das hier nichts zu sehen ist.

18 weitere Antworten
Ähnliche Themen
18 Antworten

Zitat:

@enio schrieb am 3. Dezember 2019 um 00:22:59 Uhr:

 

Laut Kommentare im Internet kann das nicht sein, weil:

1. NUR das Wasser ins Öl geht. (das Wasser erzeugt 1 bar Druck.. und Öl über 8 Bar).

Leider schreibst du nicht wo du das gelesen hast.

Denn diese Schlußfolgerung ist nicht richtig.

Der Öldruck beträgt nicht überall im Motor mehr als 8 Bar.(und das auch nur bei kalter Maschine)

Im Rücklaufkanal für das Öl dürfte sogar gar kein Öldruck vorhanden sein.

Wenn nun die ZKD genau in diesem Bereich schwächelt,kann also durchaus Wasser

ins Öl gelangen.

Die Vorgehensweise der Werkstatt erscheint mir sehr fragwürdig.

Wurde das Kühlsystem zur Diagnose nicht unter Druck gesetzt?

Das ist nämlich bei Wasserverlust immer die erste Maßnahme.

Vor allem wenn nach aussen hin kein Wasseraustritt feststellbar ist.

Bei welcher Werkstatt warst du?

Wie ist denn das Fahrprofil, Wasseranteil im Öl kann auch durch Kurzstreckenbetrieb entstehen.

Ethanol verdampt schon bei 78°C, also der Treibstoffanteil geht damit fix raus, das Wasser was sich ins Öl einträgt ist jedoch erst bei über 100°C Öltemperatur sicher ausgedampft.

Das erreicht man aber bei aktuellen Verkehrslagen selten im Alltag.

Kann mir bei der Menge Verlust eher ein Leck im Kühler oder eine Leitung erklären, Maderbiss ist auch immer wieder gern gesehen.

Qualmt der Wagen aus dem Auspuff ungewöhnlich viel?

Such dir eine Werkstatt die dir - wie schon erwähnt wurde - das Kühlsystem abdrückt, sowie ggf. einen CO2-Test am Ausgleichsbehälter durchführt. Damit lässt sich normalerweise die Leckstelle lokalisieren und ein ZKD-Schaden feststellen. Im Motoröl kann sich, abhängig vom Fahrprofil, Kondenswasser und auch Benzin sammeln. Besonders bei viel Kurzstrecken in denen das Öl sich nicht ausreichend erwärmt um Wasser und Benzin zu verdampfen. Zu schauen ob die Kurbelgehäuseentlüftung noch in Ordnung ist schadet bei den TSI keinesfalls.

Häufiger gibt es auch eine Undichtigkeit an den Kühlleitungen des Turboladers, da dieser im Betrieb heiß wird verdampft das Wasser evtl. direkt so das hier nichts zu sehen ist.

Hallo Zusammen,

Danke für eure Kommentare!

@Arnimon

Das war irgend ein Artikel oder so... hab vieles gelesen im Netz wegen dem Problem.

Die Werkstatt war eine Filiale von Point S.

@Crazy-Horse

Eigentlich ich fahre ganz wenig... ca10-20 km am Tag.

@pvinke

Nein... Qualm hatte ich nie... aber so was von Dampf schon... bei kaltem Motor.

@alex

Laut Drucktest wurde eine Leckage bei der Thermostatgehäuse lokalisiert deswegen wurde getauscht.

Ich hab ein Bild gemacht von Öldeckel. Das war 60 km nach Ölwechsel (bei der zweite Wekstattversuch: Ölkühlertausch) .

20191122

Mein TSI raucht auch seit dem Kauf vor 4 Jahren..egal ob Motor warm oder kalt.(Kaltwetter)Aber keinerlei Verlust von Flussigkeiten.

Das bißchen Emulsion was da im Öldeckel zu sehen ist,ist nur

Kondenswasser.

Daraus würde ich nicht auf defekte ZKD schließen.

Ist der Kühlwasserverlust immer noch aktuell

Ich sehe das wie Arnimon, das bisschen Emulsion _kann_ normal sein.

Erfolgte denn ein Drucktest _NACH_ dem wechsel des Thermostatgehäuses?

Wie hoch ist der Verlust aktuell auf welche Strecken?

Nach einer Reparatur am Kühlkreislauf kann es auch sein das eben noch Luft im System ist, es kann dann etwas dauern bis durch Erwärmung und Bewegung die letzten Luftblasen in den Ausgleichsbehälter gestiegen sind. Der Flüssigkeitspegel verändert sich dann natürlich. Ebenso verändert er sich ein wenig abhängig von der Temperatur.

@arnimon @alex

Ich fahr jetzt jeden tag 10 km (Arbeit -Hause)... es pipst die Kühlmittelflüßigkeitmeldung jeder 3 Tage. bzw. ich fülle es nach.. 0.5L Mischung 50:50. (Seit letzter W.S.besuch ist 3 mal passiert). Insgesammt ca. 1.5 L verlust in ca.30 km.

Ölstand ist ca.1cm über Max) und der Messstab sieht genau so hell sie wie bei Deckel.

Soll ich so weiterfahren?? Kann das Wasser möglicherweise andere Schaden verursachen falls wirklich rein läuft ? oder nochmal Werkstatt-- ZKD tauschen lassen ?

Danke!

Lg Enio

Zitat:

@enio schrieb am 3. Dezember 2019 um 23:19:06 Uhr:

der Messstab sieht genau so hell sie wie bei Deckel.

DAS ist schon was anderes!

Bei derart hohem Wasserverlust ohne sichtbaren Austritt nach aussen

ist eine defekte ZKD sehr wahrscheinlich.

Wenn möglich,den Wagen nicht mehr fahren!

Edit

Wenn sich das Wasser in der Ölwanne sammelt, auf keinen Fall mehr damit fahren.

Da Wasser schwerer ist als Öl setzt es sich unten ab und wird von der Ölpumpe angesaugt.

Bei den beschriebenen Mengen ist es dann durchaus möglich, dass die Ölpumpe nur noch Wasser zieht und durch den Schmierkreislauf drückt.

In dem Fall wäre jedes Lager im Motor gefährdet.

...oder mal einen heimischen Ölwechsel durchführen und dann ab zur Werkstatt. Alternative per Schlepper holen lassen. Starten würde ich den auf keinen Fall mehr.

Hallo Zusammen,

Mein Auto wurde repariert.

Das Problem war eine kappute Zylinderschraube. War ganz lose. Die Schraube hatte einen Riss.

Warum.. weiss ich nicht.

Es wurden ZKD und Schrauben erneut. Jetzt läuft alles super.

Danke für eure hilfe!

Lg

Enio

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Kühlwasser im Öl !!! VW 1.4 TSI