ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. keine flüssigkeit mehr von der scheibenwischanlage....

keine flüssigkeit mehr von der scheibenwischanlage....

Themenstarteram 30. Dezember 2008 um 14:02

hallo forum freunde.....

vorhin als ich zum auto gelaufen bin da hab ich vorne gesehn das die 2 scheinwerferspritzanlage halb oben sind....

dachte mir das die wieder runter gehn wenn ich die scheibe wieder abspritze und die scheibenwischer wischen...aber da kam keine flüssigkeit mehr raus...und die scheinwerferwischanlagen sind immer noch halb oben....am heckwischer kommt auch nix raus.die scheibenwischer wischen einfach so trocken....

aber genügend flüssigkeit is noch drin...

habe eben auf dem scheibenreinigerkonzentrat gelesen das sie für den sommer ist :confused:

und zuletzt hab ich ihn damit befüllt....natürlich mit wasser auch....

oder was kann sonst der problem sein?

 

danke vorraus

Beste Antwort im Thema

sachma ich will dir nich zu nahe treten.

Aber wie stehts um deine allgemeinbildung?

Was passiert deiner Meinung nach heute nacht mit dem Wasser?

19 weitere Antworten
Ähnliche Themen
19 Antworten

Kontrollier mal die Sicherungen wenn sich da nichts mehr tut oder die Pumpe ist hin.

das wird eingefroren sein denke ich

........wenn du die eingefrorenen Pumpen weiter betätigst-kann dann natürlich die sicherung auch kommen-um das durchbrennen der pumpe zu verhindern.

Das hatten wir aber schon im ersten Jahr Physik. 3 aggregatszustände von Wasser. und unter 5 grad wirds HART! ;)

MFG

Themenstarteram 30. Dezember 2008 um 18:51

danke schonmal für die antworten....

und weiss jemand wo die pumpe dafür liegt?

vielleicht bilder?

danke.....

Zitat:

Original geschrieben von haso_88

danke schonmal für die antworten....

und weiss jemand wo die pumpe dafür liegt?

vielleicht bilder?

 

danke.....

direkt am wasserntank unten

Hallo,

das Problem hatte ich auch vorhin. Als ich aus meiner Gerage rausfuhr ging es noch gerade so, und nach ca. 2km fahrt war alles eingefroren. Hab mir also Frostschutz kram´s geholt und nach Hause gefahren. Dann mit nem Föhn alles nen bißchen erwärmt und 2 Liter reingefüllt und einmal kräftig alles nachgespült, wunderbar, klappt wieder.

Und da du sagtest du hast da was für den Sommer nachgefüllt, gehe ich mal stark davon aus das es bei dir einfach nur zugefroren ist.

MfG

Mathias

Themenstarteram 30. Dezember 2008 um 22:43

tatsächlich es war eingefroren und als ich den motor startete da blinkde das orangene symbol mit dem scheibenwischerflüssigkeit das da nix mehr drinne ist....da ging ich raus und hab mir die laage unterm auto angeschaut und die ganze flüssigkeit war auf dem boden und nochmal eingefroren....also der behälter muss auch hin sein...

 

danke....

Na der behälter wird nun nicht gleich defekt sein. aber vielleicht sind ja deine dichtungen der hubzylinder nun im eimer. das kommt ja beim golf häufig vor. (siehe SUFU).

ich hab das schon alleine bestimmt 100x beantwortet....... :p

MFG Gunnar

Themenstarteram 31. Dezember 2008 um 0:11

bin jetzt wieder ein schritt weiter gekommen leute. habe eben 2 liter heisses wasser reingeschüttet und gefahrn bis der motor warm war dann das auto wieder abgestellet und es noch einmal versucht auf einmal kam das heisse wasser auf die windschutzscheibe und hab es paar minuten lang laufen lassen...aber das problem ist das die scheinweferwaschanlageimmernoch halb oben ist und kein wasser rauskommt.

das selbe problem ist an dem heckwischer...

 

danke....

sachma ich will dir nich zu nahe treten.

Aber wie stehts um deine allgemeinbildung?

Was passiert deiner Meinung nach heute nacht mit dem Wasser?

Themenstarteram 31. Dezember 2008 um 0:44

daran hab ich schon gedacht und das ganze wasser wieder rausgespritzt der behälter ist zurzeit leer.....

aber trotzdem danke....

Zitat:

Original geschrieben von haso_88

daran hab ich schon gedacht und das ganze wasser wieder rausgespritzt der behälter ist zurzeit leer.....

aber trotzdem danke....

der behälter vlt aber die leitungen sind noch voll!

Mit pech friert dir was kaputt

sehe ich auch so. mach man nen langen bummel in der city und stell deinen wagen in einer tiefgarage weit unten ab. da sollte das alles antauen und kauf vorher mal schreibenfrostschutzmittel ^^. dann dann rein und so lange wischen bis die leitungen damit durchspült sind. ^^

Zitat:

Original geschrieben von haso_88

aber das problem ist das die scheinweferwaschanlageimmernoch halb oben ist

Verstehe ich dich richtig? Die düsen stehen immer oben, auch während und nachdem sie das heiße Wasser spritzten?

Normalfunktion ist nämlich die, daß die pumpe im Wischwasserbehälter den druck erzeugt mit dem die düsenträger dann ausfahren.

Deine Experimente werden die Sache aber eher noch fördern. :eek:

MFG Gunnar

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. keine flüssigkeit mehr von der scheibenwischanlage....