ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Ich bring´s Wasser im Dicken nicht weg :-(

Ich bring´s Wasser im Dicken nicht weg :-(

Audi A6 C5/4B
Themenstarteram 2. November 2007 um 19:59

Hilfe, Hilfe, Hilfe,

ich brings Wasser in meinem A6 Bj2002 nicht weg, nach der 2 Totaltrocknung mit Sitzausbau usw. habe ich wieder Wasser im Dicken.

Regenwasser ist es nicht, denn nach der ersten Trocknung war es immer Schön (wirklich nie Nass) und dann hatte ich wieder Wasser drinnen.

Klimawasser ist´s auch nicht, denn seit der zweiten Trocknung ist die Klima aus :confused: und heute wieder Nass unterm Teppich :(

Es bleibt wohl nur mehr das Heckwischwasser, wer kann mir sagen wo der Schlauch verläuft ??? Ich hatte Wasser eigentlich immer nur auf der Beifahrerseite.

Hilfe, Hilfe, Hilfe, ich verzweifle.

lg

TheSimpsons

Ähnliche Themen
17 Antworten

Wenn du Wasser auf der Beifahrerseite hast, kannste den Heckwischer wohl auschliessen, denn der Schlauch läuft auf der Fahrerseite.

Hast du vorne unter dem Laubfanggitter mal deine Abflüsse kontrolliert, die Sitzen glaube ich unter der Batterie, ein Bekannter von mir hatte das bei seinem 98er auch mal und da hatte sich der Abfluss mit Laub vollgesetzt und er hat in der Waschstrasse damals nasse Füsse bekommen.

Hallo,

tritt das vielleicht nur nach einem Waschanlagenbesuch auf?

Hast Du schon mal überprüft, ob die "Abschlußleiste" unterhalb der Windschutzscheibe richtig in der Nut sitzt? Wenn die nicht richtig sitzt (evtl. eine neue Frontscheibe bekommen?), dann läuft das Wasser über den Pollenfilter in den Beifahrerfußraum.

Gruß Sven

Themenstarteram 2. November 2007 um 20:38

Die Abflüsse habe ich als erstes gereinigt, aber eben leider ihne Erfolg.

Kondensiert evtl. die Klima auch im ECON Modus ??? Oder ist evtl. irgendwo noch Restwasser drinnen ???

Das Problem ist ich will ohne Beifahrersitz nicht fahren wegen Störung im Steuergerät, oder wäre das Egal -> einfach löschen lassen nach gefundenem Leck.

Was meint ihr.

Zitat:

Original geschrieben von TheSimpsons

 

Kondensiert evtl. die Klima auch im ECON Modus ??? Oder ist evtl. irgendwo noch Restwasser drinnen ???

Das Problem ist ich will ohne Beifahrersitz nicht fahren wegen Störung im Steuergerät, oder wäre das Egal -> einfach löschen lassen nach gefundenem Leck.

Was meint ihr.

Im Econmodus kondensiert da nichts mehr - die Klima verhält sich fast wie eine normale Heizung.

Den Fehler im ASG kannst Du hinterher einfach löschen lassen - das ASG prüft ja den Airbag im Sitz und dann lässt sich der Fehler auch löschen.

... das Du das von der Fachwerkstatt machen lässt ist ja klar ;)

Themenstarteram 2. November 2007 um 23:35

Zitat:

Original geschrieben von DottoreFranko

... das Du das von der Fachwerkstatt machen lässt ist ja klar ;)

Meinst das Sitz ausbauen oder das Fehler löschen :rolleyes:

am 3. November 2007 um 0:56

Moin !

Ich hatte das Problem auch kurzzeitig. Es war das, was Sven schon erwähnt hat: die Abschlussleite unter der Windschutzscheibe saß nicht richtig bzw. war kaputt und über den Pollenfilter lief das Wasser in den Beifahrer-Fußraum. Von Aussen war das nicht zu sehen und obwohl ich mir sofort gedacht habe, was es ist (ich hatte die Tage vorher die Abflüsse kontrolliert bzw. gereinigt und die Leiste ab), hat erst der Freundliche festgestellt, dass die Leiste beschädigt war. Hab ´ne neue gekauft und dicht is :-) Vielleicht solltest Du noch mal kontrollieren.

Gruß.

Iso.

Zitat:

Original geschrieben von TheSimpsons

 

Meinst das Sitz ausbauen oder das Fehler löschen :rolleyes:

Na, Du weißt doch das nur ausgebildete Fachleute am Airbagsystem arbeiten dürfen ;)

- so ist halt der offizielle Teil ;)

 

Themenstarteram 3. November 2007 um 12:14

gmorgen,

ok ich werde die Leiste heute mal inspizieren, DANKE nochmal für den Tip.

@DottoreFranko: hast schon recht, gscheid ist es eh nicht da rumzustöpseln, nur ohne den Sitzausbau bekommt man das Wasser unter´m Teppich gar nicht richtig weg :-(

Themenstarteram 3. November 2007 um 17:10

Hallo Leute,

ich habe soeben die Frontscheibe und die Abschlussleiste begutachtet, mir kommt vor, daß zwischen der Forntscheibe und der Dichtung ein Spalt ist, welcher auf der Fahrerseite eindeutig nicht ist ??? Kann dass der Fehler sein ???

Wie würde ich den Spalt wegbekommen, evtl Schmutz drinnen ??? oder sollte der verklebt sein im Normalfall ???

Ich werd´s morgen mit Wasser testen, wäre supergenial wenn das der Fehler wäre.

lg

TheSimpsons

Hallo,

und??? Schon was gefunden???

Also so wie Du das beschreibst, war das der Fehler. Die Abdeckleiste hat so eine Schiene mit Nut. Diese Nut muß genau und über die ganze Scheibe fest anliegen, dann ist sie auch dicht. Einfach mal das komplette Teil demontieren, die Nut und die Leiste säubern und dann wieder richtig zusammenbauen und schon ist er dicht.

Halte uns mal bitte auf dem Laufenden.

Gruß Sven

 

Zitat:

Original geschrieben von TheSimpsons

Hallo Leute,

ich habe soeben die Frontscheibe und die Abschlussleiste begutachtet, mir kommt vor, daß zwischen der Forntscheibe und der Dichtung ein Spalt ist, welcher auf der Fahrerseite eindeutig nicht ist ??? Kann dass der Fehler sein ???

Wie würde ich den Spalt wegbekommen, evtl Schmutz drinnen ??? oder sollte der verklebt sein im Normalfall ???

Ich werd´s morgen mit Wasser testen, wäre supergenial wenn das der Fehler wäre.

lg

TheSimpsons

In dieser Nut sind auch noch kleine Spangen (Montagehilfen für die Scheibe) diese gleich mit rausnehmen.

Da gibt es sogar eine Anweisung von Audi.

Zitat:

Original geschrieben von rudiraser

In dieser Nut sind auch noch kleine Spangen (Montagehilfen für die Scheibe) diese gleich mit rausnehmen.

Da gibt es sogar eine Anweisung von Audi.

Hallo Rudi,

lange nix mehr von Dir gehört.

Wie lautet denn diese Anweisung von Audi?

Sind das nur Montagehilfen, die dann entfernt werden müssen oder wie habe ich das zu verstehen?

Gruß Sven

Themenstarteram 4. November 2007 um 18:00

Hi,

hab´s heute mal begutachtet, die Leiste aber nicht demontirt, lediglich mit dem Wasserschlauch die Scheibe getauft und im Pollenfilterkasten auf Tropfen gelauert.

Leider habe ich so nicht´s entdecken können. Auch der Pollenfilter und der Schaumstoff im Pollenfilterkasten ist Staubtrocken obwohl´s die Nacht geregnet hat.

Werd´s die Tage aber trotzdem demontieren, denn die Leiste sitzt nicht sauber auf, möchte das richtig haben.

Ja genau.

Moment: der genaue Wortlaut: Verschieben Sie den Montageclip mit einem Plastikkeil und entfernen Sie den Clip ersatzlos! Lässt sich der Clip schwer verschieben, ritzen Sie den Clip mit einem scharfen Messer ein und entfernen Sie den Clip so! Der Clip wird im Werk nur zur Scheibenmontage benötigt und kann nach Demontage entsorgt werden. Montieren Sie anschließend die Windleitblende und achten Sie unbedingt auf die Dichtheit zur Frontscheibe.

PS:

Ja hab in letzer Zeit vieeel Stress gehabt. :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Ich bring´s Wasser im Dicken nicht weg :-(