ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Hoher Verbrauch; Auto ruckelt Golf 4 1.4 16v

Hoher Verbrauch; Auto ruckelt Golf 4 1.4 16v

VW Golf 4 (1J)
Themenstarteram 26. Oktober 2015 um 20:14

Hallo Leute,

habe einen hohen Verbrauch mit einem ruckelnden Motor/Auto.

Fahre 40km täglich zur Arbeit, davon 28km Autobahn (davon 4km Stau) und 12km innerorts in 50ger Zone.

Mein momentaner Durchschnittsverbrauch liegt bei circa 12Liter.

Ich habe bereits erneuert:

- Luftfilter

- 1 gebrauchte Drosselklappe und die Originalle (bei beiden ein Fehler)

- Lambdasonde vorm Kat.

- Motoröl 5w30 von Castrol Edge

- Zündkerzen

War jetzt mehrfach bei einem Bekannten in seiner Werkstatt, der hatte mir ständig die Fehlercodes gelöscht und konnte selber nicht genau sagen was los ist.

Immer wenn ich bei Ihm war und die Fehler gelöscht worden sind, war mein Motor warm.

Ich konnte den restlichen Tag ohne Probleme weiter fahren.

Verbrauch war auch wieder normal und hatte auch keine Probleme beim anfahren.

Morgens wenn ich zur Arbeit wollte, dann began es wieder mit dem ruckeln und dem Verbrauch.

Mein Wagen ist morgens immer ziemlich beschlagen und nass gewesen.

Hatte schon den Verdacht, dass das Steuergerät nass geworden sein könnte.

Hoffe Ihr könnt mir irgendwie helfen.

Habe in der SuFu leider nix gefunden.

Ähnliche Themen
55 Antworten
Themenstarteram 28. Oktober 2015 um 8:04

Ich würde die Tage schauen das ich ne lambdasonde hole

Nur welche sollte es dann sein die vorm kat oder nach dem kat ??

Kann ich eigentlich ein autodia k509 holen

Damit ich die Fehler selber löschen bzw. Sachen anlernen kann ??

Hi,

Sonde 2 ist die Nachkatsonde, dort scheint die Heizung nich zu funktionieren, somit birngt die Sonde falsche Werte solange sie kalt ist. Wird sie durchs Abgas warm, kann der Fehler gelöscht werden und der Motor läuft richtig.

Ich würd erst mal die Spannung an der Sonde messen, ob da überhaupt "Heizstrom" ankommt. (die weißen Drähte)

Mach die scheiß Sonde neu! Brauchst nicht messen. Wenn keine anderen Fehler drin sind kann es kein Folgefehler sein!

Zitat:

@MoJo1425 schrieb am 28. Oktober 2015 um 11:03:09 Uhr:

Mach die scheiß Sonde neu! Brauchst nicht messen. Wenn keine anderen Fehler drin sind kann es kein Folgefehler sein!

ja,ja, mach scheiß Sonde neu, Sicherung oder Kabelbruch ist unmöglich :D

Zitat:

@sirpomme schrieb am 28. Oktober 2015 um 13:08:03 Uhr:

Zitat:

@MoJo1425 schrieb am 28. Oktober 2015 um 11:03:09 Uhr:

Mach die scheiß Sonde neu! Brauchst nicht messen. Wenn keine anderen Fehler drin sind kann es kein Folgefehler sein!

ja,ja, mach scheiß Sonde neu, Sicherung oder Kabelbruch ist unmöglich :D

Erklär mir mal wie die Sonde im warmen Zustand bei defekter Sicherung funktionieren soll!!!!

Hast du schon mal ein Kabelbruch bei einer Lambdasonde repariert?? Nein! Also muss das Ding sowieso neu!

Themenstarteram 28. Oktober 2015 um 19:52

Werde die Tage nach einer neuen lambda schauen

Aber die nach dem kat regelt doch nicht sondern überprüft ob die vordere funktioniert

Oder irre ich mich ??

Zitat:

@MoJo1425 schrieb am 28. Oktober 2015 um 16:03:02 Uhr:

 

Erklär mir mal wie die Sonde im warmen Zustand bei defekter Sicherung funktionieren soll!!!!

Hast du schon mal ein Kabelbruch bei einer Lambdasonde repariert?? Nein! Also muss das Ding sowieso neu!

Eine Lambdasonde funktioniert nun mal erst wenn sie warm ist.

Dafür wird sie bei kaltem Motor elektrisch beheizt. Funktioniert diese Heizung nicht, weil z.b. die Sicherung durch ist (die Heizung hat ne eigene Sicherung), misst die Sonde erst wenn sie durch die Abgase des laufenden Motors warm genug ist.

In der Kaltphase wird wegen der nicht messenden Sonde ein Fehler gespeichert, welcher nach löschen bei warmem Motor nichtmehr auftaucht.

Und ja, ich hatte auch schon eine aufgescheuerte Signalleitung der Sonde, welche ich mit Schrumpfschlauch repariert habe.

Der Wagen läuft schlecht wenn er kalt ist. Also wird die Lambdasonde irgendwas falsch machen. Wäre der Temperatursensor defekt oder ähnlich würde die Sonde gegenregeln.

 

Aufgescheuert nicht gleich defekt. Ist das Kabel hinüber kannst du es ja mal versuchen zu löten oder ähnliches viel Glück ;)

Themenstarteram 3. November 2015 um 23:14

so bräuchte nochmal eure hilfe eben

 

wollte mir eine lambdasonde nach dem kat online besorgen und ich einer werkstatt einbauen lassen (aus kosten gründen)

 

nur finde ich keine teilnummer für die lambdasonde ...

habe auf verschiedenen seite mal nach einer bosch sonde geschaut finde aber nur 4 polige und habe keine ahnung ob die 4 oder 5 pollig sein muss

 

würde mich freuen wenn mir einer zeigen/erklären könnte wie ich die teilnummer rausfinde

oder ob einer die teilnummer selber kennt :D

am 4. November 2015 um 0:41

Du hast die Sonde vor Kat neu gemacht. Und danach die Fehler ausgelesen (das gepostete Bild)? Warum wird dann wieder ein Fehler für die erste Sonde ausgeworfen? Kaputte Sonde durch defekte Sonde ersetzt? Oder war das Auslesen vor dem Tausch?

Oder ich denke da an zentrale Steckkontakte im MSG-Kabelbaum, bei zwei defekten Sonden.

Welche Laufleistung hat deine Karre? Lambdasonden gehen eigentlich nicht so schnell kaputt.

Wenn du Teilenummern haben möchtest (und es nicht schaffst das selbst zu recherchieren, was aber möglich ist), dann teile hier mal deinen Motorkennbuchstaben und zur Sicherheit Erstzulassung mit. Der 1.4 wurde vorneweg 6 Jahre lang gebaut. Da können im ersten Jahr noch Hufeisen eingebaut worden sein, gegen Ende schon Raketendüsen.

Themenstarteram 4. November 2015 um 21:53

Baujahr April 2000

Motorkennzeichen APE

KBA 0603 419

die vordere lambdasonde wurde ausgetauscht

habe das bild vor 2-3 wochen erstellt gehabt

haben an dem tag alle fehler gelöscht und motor ausgemacht und wieder die fehler ausgelesen

da zeigte er nur noch bank 1 sonde 2 heizkreis .... sonst nix mehr

der kollege aus der werkstatt meinte das alles andere folgefehler sind

Zitat:

@LetsGo226 schrieb am 3. November 2015 um 23:14:01 Uhr:

 

nur finde ich keine teilnummer für die lambdasonde ...

1K0 998 262 Q

Das die Teilenummer von VW.

Themenstarteram 5. November 2015 um 19:10

ich habe einen händler gefragt und er gab mir diese information

er sucht anhand meiner fahrgestellnr

 

Boschnr.: 0258006032

OE: 06a906262ah

 

und arnimon hat nun auch ne andere nummer raus ....

am 5. November 2015 um 22:59

Es sind eh Sonden zu finden, auf die beide Nummern zutreffen. Also es ist die gleiche Sonde! Ob das eine jetzt eine Folgenummer ist, oder die alte Version oder einfach eine andere Bezeichnung ist doch nicht kriegsentscheidend.

Kauf doch die Bosch, fertisch!

Die hintere Lambda ist 4 Polig...und ja kaufe Bosch oder namhafte Hersteller. Alles andere macht hier tatsächlich keinen Sinn (man wundert sich nur das die 50 Euro Lambda aus der E-Bucht dann auch nicht funzt).

Das Wechseln ist ausserdem sehr simpel

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Hoher Verbrauch; Auto ruckelt Golf 4 1.4 16v