ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Hoher Ölverbrauch

Hoher Ölverbrauch

Themenstarteram 31. Oktober 2006 um 14:14

Hallo,

ich hab mir im August diesen Jahres ein gebrauchtes TT Coupe quattro gekauft, Bj. 2000, 63000km, 165kW, MKB: APX.

So weit so gut. Der Motor hat die volle Leistung. Hängt in allen Drehzahlbereichen gut am Gas. Vor 4 Wochen ca. hab ich einen Ölwechsel vollzogen, Castrol RS 0W40. Nur das beste für mein Baby. Das Problem dabei ist, dass die Karre über einen halben Liter Öl auf 1000km schluckt. Das kann es doch nicht sein oder?

Unter dem Auto sind keine Flecken, Ventildeckel ist dicht, also es kommt nix raus. Es steht zwar in der Anleitung, dass ein Ölverbrauch von bis zu 1l pro 1000km normal sein kann, das beruhigt mich aber nicht im geringsten.

Also weiß einer von euch weiter? Normalerweise werden ja die 1.8T`s in Sachen Ölverbrauch hoch gelobt, die meisten verbrauchen so gut wie gar kein Öl. Also wo liegt der Fehler? Im Fehlerspeicher steht nix drin. Turboverschleiß? Ventilschaftdichtungen? Kann doch alles nicht sein nach 63000km. ???

Ich hoffe ihr (bzw. Moerf) könnt mir guten Rat geben.

Mit freundlichen Grüßen,

Tobias

Ähnliche Themen
40 Antworten

Also bei einem sportlichen Fahrstil liegen, wie ich finde, 0,5l auf 1000Km noch im Bereich des annehmbaren. Solltest Du immer gesittet fahren wäre das allerdings schon etwas viel.

Themenstarteram 31. Oktober 2006 um 14:49

Puh, das beruhigt mich jetzt ein bißchen. Ich fahre aber eigentlich bunt gemischt. Wenn er aber richtig warm ist dann eher sportlicher, aber so gut wie nie Autobahn, also eigentlich nie über 130km/h.

mfg

soweit ich weiss, steht das sogar in der Betriebsanleitung, dass ein Ölverbrauch von bis zu 1 Liter auf 1000km möglich ist.

Wenn du auch noch 0W-30 fährst, ist das sowieso ruck-zuck weg. Ich hatte bei meinem 225er mit Leistungsstiegerung etwa 1 Liter auf 1500km.

Stefan

Ich fahr auch nie Autobahn und hab einen Verbrauch von ca. 0,3-0,4L aber ich fahr auch öfters in oberen Drehzahlregionen.

Ich denke nicht, dass Du dir jetzt schon Gedanken machen müsstest.

0,8-1L/1000Km finde ich viel, auch wenn es als "in ordnung" gilt.

Hallo!

Habe auch einen TT Coupe quattro 165 kw, ebenfalls Bj. 2000, allerdings bereits 100.000 km Laufleistung. Fahre auch Castrol 0W-40. Habe auch einen Ölverbrauch von 0,5 Liter pro 1000 km. Scheint völlig normal zu sein. Ich mache mir da keinen Kopf drüber. Einen Motor der kein Öl verbraucht gibt es leider nicht. Auch wenn einige Witzbolde das hier evtl. behaupten. Schwachsinn! ;-)

Hi!

Ich habe einen von Abt gechippten (265PS) und ich brauche auch 1l auf 1500 KM! Bin auch ein bisschen beunruhigt - da dies vor kürzem noch nicht so war! Meinen Fahrstil habe ich nicht geändert!!

Ich habe schon einen neuen Turbo rein bauen lassen, dass hat aber auch nichts gebracht! Das komische bei mir ist aber, dass er morgens weiss-bläulichen Rauch zum Auspuff raus bläst! Kühlwasser ist TOP!

Fahre auch 0w40 Öl - also Longlife ÖL!

Möchte beim nächsten Mal umsteigen auf 5w30 oder so!

Ist vielleicht nicht so dünn und von daher geht es z.B. nicht an den Ventilschaftabdichtungen vorbei!

Grüsse

was geht ab:)

also mal im ernst

ich fahre den tt jetzt seit ca 35000km und ich habe einmal nen ölwechsel und ca 4liter öl nachgefüllt in der ganzen zeit...und der stand ist gut...permanent ;)

ich fahre auch oft in den oberen drehzahlen und nicht gerade zimperlich...hab ich ja noch nie gehört,das 1liter auf 1000km normal sein soll...so ein völliger schwachsinn....wer das behaubtet,der lässt sich doch schlichtweg verarschen ;) bei allem respekt....dann kann ich ja bei jeder 2ten tankfüllung (ca 130euro) nochmal 20euro für öl ausgeben...was ein blödsinn!

soll das hier der vereppel threat werden???

in welchem lügenbuch steht das denn??

ich weiß nur eins....wenn man einen neuwagen vom werk abholt,entscheiden die ersten 5000 km über den späteren ölverbrauch ;) wenn ihr soviel öl verbraucht,ist der wagen am anfang aber verdammt schlecht eingefahren worden!

 

das ist echt unweltbelastend!ein rennauto das permanet auf rennstrecken gefaghren wird,darf höhstens soviel haben!

 

gruß michael

am 1. November 2006 um 8:45

Zitat:

Original geschrieben von Branco

Das komische bei mir ist aber, dass er morgens weiss-bläulichen Rauch zum Auspuff raus bläst!

@Branco,

das ist nicht komisch, sondern eher ein sicheres Anzeichen dafür, dass die Ventilschaftdichtungen nicht mehr in Ordnung sind.

Über diese Dichtungen sickert das Öl aus dem Zylinderkopf in den Brennraum. Je nach Standziet mehr oder weniger.

Beim Starten wird das Öl verbrannt, was zu den blauen Dunstwolken führt.

 

@Tobi,

das gillt auch für Deinen Motor, so Du denn dieses Symptom auch bemerken kannst.

Du hast Deinen TT gebraucht gekauft und fährst immer gesittet damit und gehst pfleglich damit um..

Aber was hat der Vorbesitzer mit dem TT getan?

Das ist hier die Frage.. und die Ursache des Ölverbrauchs kann überall liegen. Das müßte man(n) am TT selbst abchecken.

Ich würde für den Anfang ein etwas dickeres Öl fahren. 5W40...

@ daffy1234

warum sollte das schwassin sein,arbeite in einem Audi Zentrum. Wird doch schon einen grund haben,warum Audi das in seine Betriebsanletung schreibt.

Höre oft von unseren KD,früher mein alter Audi 100 hat kein tropfen Öl gebrauchtu und jetzt mit dem neuen A6.... bla bla bla.

Mein Schwiegervater fährt nen BMW320D ein jahr alt und hat auf 1000km sogar fast nen Verbrauch von 1,5liter,BMW sagt völlig i.o.

 

Ciao Michele

Ein gut eingefahrender Motor hat so gut wie keinen Ölverbrauch.....

Die Teile die hier durchs Forum fahren und auf 1000Km einen Liter Öl verbrauchen,sind entweder ganz schlecht eingefahren oder haben einen Defekt.

@mik27

Und den BMW würde ich zurückgeben.

Oder wie macht das dein Schwiegervater,,,bitte Öl auffüllen und Benzin nachsehen??

ganz genau ;)

warum sagen die händler wohl das es normal ist ???? he???

ist jetzt nicht ganz so schwer darauf zu kommen....

es gibt viele depppen,die meinen ,den wagen nicht einfahren zu müssen...aber geneu eben diese wagen,verbrauchen hinterher viel mehr öl als andere,was in keinsterweise akzeptable ist...aber was soll audi,bmw und und und denn dann dagegen tun??teoretisch nen neuen motor einbauen,weil ein motor der soviel öl verbraucht nicht so funktioniert,das man von perfect sprechen kann!

aber da man natürlich keinen neuen motor einbaut,aber trotzdem möchte das der kunde den wagen behält,sagt man dem dummen einfach es sei völlig normal bei jeder zweiten tankfüllung 20euro öl nachzufüllen und dann binnen 1000km wieder in die welt zu blasen ;)

wie gesagt,mein wagen verbraucht eigendlich garkein öl,habe jetzt gerad nochmal in meine unterlagen geguckt,ich habe jetzt über 35t km mit dem wagen zurückgelegt und insgesamt bin ich bei 80t ,ich hatte eine inspection mit ölwechsel und ansonsten habe ich in der GANZEN zeit exakt 2liter motoröl nachgefüllt , 5W40 !!!

 

lasst euch doch keinem vom scharf erzählen ;)

warum glauben manche leute alles???

man muss nicht alles glauben ,was vom vermeintlichen FACHMANN erzählt wird,den die wissen nicht alles,sie sollten zwar mehr wissen als leien,aber das ist in den meisten fällen leider nicht so

wenn ein reifenhändler manchen leuten erzählen würde das es total gut wäre hinten sommerreifen zu fahren und vorne winterreifen,dann würden viele hier nen threat aufmachen und würden das ganz groß erklären und wären vollkommen überzeugt davon,weil das der kluge herr reifenhändler gesagt hat :D

glaubt nicht alles was man euch sagt,hinterfragt lieber öfters mal ;)

 

mich würde alleine schön das geld aufregen,das dabei ausgegeben wird!

2füllungen 20euro ca1000km

20füllungen 200euro 10000km

200füllungen 2000euro 100000km

und das nur für öl,das eigendlich den motor schmieren und kühlen soll!!!! der motor soll das nicht in mengen verbrauchen,dafür ist bezin da!

 

gruß michael

 

und wer hat das schlechte wetter am feiertag bestellt??

Zitat:

Original geschrieben von daffy1234

ganz genau ;)

 

 

und wer hat das schlechte wetter am feiertag bestellt??

Welches schlechte Wetter denn :-) ??

Hi Tobi,

hab mir vor vor drei jahren meinen TT mit den gleichen daten gekauft wie du, bj 2000, APX, 225ps, 66000km.

und hab auch wie du feststellen müssen, dass er viel öl verbrauch hat. war deswegen auch mal bei audi, die meinten das es normal sein. wieso auch nicht dachte ich mir, steht ja auch im Handbuch drin.

naja, das ende vom lied war "kolbenfresser". der kolbenring ist in arsch gegangen. mein jetziger motor hat null ölverbrauch! ist übrigens mein alter motor, hab in instandsetzen lassen.

ich kann dir nur den tipp geben, dreh mal die zündkerzen raus und guck nach ob die verölt sind. dann bist zumides auf der sicheren seite was das angeht.

gruß

Themenstarteram 1. November 2006 um 14:10

Danke schon mal an alle für die vielen Antworten. Ja dann werd ich mal eine Zündkerze raussschrauben und schauen ob die verölt ist. Also wenn die Zündkerze verölt ist und es in der früh beim anlassen blau aus dem Auspuff raucht, dann sind es ziemlich sicher die Ventilschaftdichtungen??

MfG

Tobi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Hoher Ölverbrauch