ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Zu hoher Verbrauch und geringerer Durchzug = LMM kaputt ????

Zu hoher Verbrauch und geringerer Durchzug = LMM kaputt ????

Themenstarteram 9. August 2005 um 9:29

Hi Leute, hab seit knapp zwei Wochen einen meiner Meinung nach schlechteren Durchzug in den Gängen.Er beschleunigt nicht mehr so schnell.

Ausserdem verbraucht er mehr als sonst.war sonst auf langen Autobahnfahrten immer so zwischen 11-12 Litern. Mittlerweile sind es fast 14 Liter.

Was kann das sein??? Ist vielleicht der LMM kaputt??

Ähnliche Themen
17 Antworten
am 9. August 2005 um 9:36

Bei zu geringem Durchzug hilft oft schon das Öffnen der Fenster :)

Aber wenn der LMM kaputt ist, sollteste doch eigentlich weniger verbrauchen... ?

am 9. August 2005 um 10:17

Re: Zu hoher Verbrauch und geringerer Durchzug = LMM kaputt ????

 

Zitat:

Original geschrieben von SvenS3

Was kann das sein??? Ist vielleicht der LMM kaputt??

@SvenS3,

dadurch würde der Verbrauch eher sinken.. weil dann ja die Einspritzmege zu gering berechnet wird.

Schau (edit) Dir mal den Unterdruckschlauch von der Ansaugbrücke zum Benzindruckregler an und wechsle diesen aus.... Die sind oft porös und nicht mehr ganz dicht= Leistungsverlust.

Hast du den LMM mal durchmessen lassen?

am 9. August 2005 um 10:32

ich hab das gleiche problem!

mein 180er frist ca. 13-15l :-(

welcher schlauch ist das genau? (bild?)

am 9. August 2005 um 10:43

Hmm.... ich bin ja Diesel-Fahrer (siehe Sig), aber an meinem Wagen waren bei rund 30.000 km LMM und Luftfilter hinüber, keiner konnte aber klären was Ursache und was Wirkung war... Wurde beides getauscht.

Was aber bei mir identisch war, und deswegen poste ich hier: Endgeschwindigkeit -10%, verbrauch + 10% - daran habe ich gemerkt dass was nicht stimmt...

am 9. August 2005 um 10:47

der lmm und luftfilter wurden ohne auswirkung bei mir schon getauscht!

am 9. August 2005 um 11:00

Zitat:

Original geschrieben von popo6

welcher schlauch ist das genau?

Könnte nicht auch ein defektes Thermostat und Geber G62 ähnliches bewirken ?

Gruß

TT-Fun

am 9. August 2005 um 13:10

Zitat:

Original geschrieben von TT-Fun

Könnte nicht auch ein defektes Thermostat und Geber G62 ähnliches bewirken ?

Gruß

@TT-Fun

einen erhöhten Verbrauch eigentlich weniger...

Aber wie das halt so ist, mit Ferndiagnosen. Kann zutreffen oder auch nicht.

Wäre ja interessant, was der Fehlerspeicher aussagt.

Wie sieht es denn bei Dir mit den Zündkerzen aus??

Hatte bei mir gleiches Problem..,Kerzen getauscht...,alles wieder in Ordnung..(waren nur ca 15.000 km drin gewesen!!)

Gruß Alex

@moerf

Die Motorsteuerung bekommt die Info: Kühlwasser zu kalt = Kaltlaufphase = Gemisch anfetten (und Leistung zurückfahren ? (Schutzfunktion Motor)).

Gruß

TT-Fun

am 9. August 2005 um 15:32

Zitat:

Original geschrieben von TT-Fun

Die Motorsteuerung bekommt die Info: Kühlwasser zu kalt = Kaltlaufphase

@TT-Fun,

damit hättest Du im Leerlauf eine erhöhte Drehzahl und Ruckeln wegen unplausiblem Signal vom G62.

Zitat:

Gemisch anfetten (und Leistung zurückfahren ? (Schutzfunktion Motor)).

Gruß

TT-Fun

Das Gemisch wird auch bei einem völlig intaktem System bei hohen Drehzahlen angereichert um die Brennräume zu kühlen. Trotzdem zieht der Motor dadurch nicht schlechter..

Wenn das Gemisch unmotiviert angereichert würde, dann läßt das u.A. auch auf die Lambdasonde schließen.....

Nochmal: Ferndiagnosen taugen meistens nur zur Verwirrung und als Denkansatz.

Es würde mich immer noch interessieren, was der Fehlerspeicher aussagt.

PS: den geschilderten Mehrverbrauch kann man auch dadurch erreichen, dass man aufgrund mangelnder Leistung öfters mehr als normal am Gas steht...

Themenstarteram 10. August 2005 um 22:04

Also ich erreiche meine Endgescwindigkeit (laut Tacho 260) später als sonst,hab aber jetzt auch 18er anstatt 17er drauf.

Mit den 17ern war erziemlich flottauf über 260Km/h (laut Tacho).

 

HAb keinen Fehler auslesen lassen.Werde mir morgen wohl mal den Unterdruckschlauch ansehen.

Kann mir net vorstellen das es an den 'Felgen liegt.Dafür ist der Unterschied zu krass.

vertue dich nicht mit dem Unterschied durch andere Räder. Als ich damals von 16" auf 17" das erste mal gewechselt hatte, wollte ich sofort die 16er zurück:D

@moerf: wo hast Du denn das Bild aufgegabelt?;) Schau mal in meine Version (grün). Das ist der Benzindruckregler und der Schlauch, der nach unten weggeht, kommt von der Ansaugbrücke. Der war bei mir auch schonmal total poröß, was zu einem unruhigen Leerlauf geführt hat...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Zu hoher Verbrauch und geringerer Durchzug = LMM kaputt ????