ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Hilfe! Knarren/Knarzen vorne rechts

Hilfe! Knarren/Knarzen vorne rechts

Themenstarteram 2. Mai 2005 um 17:11

Hi!

Als ich über einen Bahnübergang fuhr (sehr hubbelig), kam von vorne rechts ein unangenehmes Knarren/Knarzen. Das war später noch ein paar mal aufgetreten, aber nur sporadisch.

Ich habe dann meinen Wagen zur Werkstatt zwecks Prüfung gebracht. Die konnten aber gar nichts feststellen: weder beim Fahren, noch auf der Bühne.

Woran könnte das wohl liegen? (Hoffentlich wird's nicht wieder teuer!)

Danke schon mal!

Ähnliche Themen
16 Antworten
am 3. Mai 2005 um 0:27

Hi,

hatte ich vorne links.

Bei mir war das Lager vom Stabi hinüber.

Ein bekanntes Problem.

Kann aber (leider) auch andere Ursachen haben.

Zu meinem Fehler:

Das fing leise an und

wurde mit der Zeit immer schlimmer, bis

sich bei Bodenwellen in der verkehrsberuhigten Zone

sogar die Fussgänger umgedreht haben.

Das Geräusch war aber nur bei warmer Wetter

(> 20..25 °C) stark zu hören.

Immer wenn ich in der WS war, was weg. Wie verhext.

Und so kam es, daß mein WS Meister sagte:

Kommen Sie einfach ohne Termin vorbei, wenns richtig warm wird.

Und so kam es dann auch und die Jungs haben

das dann gefunden und repariert.

Geschickterweise muss der Motor leicht

abgelassen werden, damit man drankommt,

was die Sache nicht unbedingt zum absoluten Super-Schnapper macht (200...300 EUR)

Das war genau vor einem Jahr, und es wird wieder

Sommer und es fängt auch wieder an .......

Aktuell knarrt meine VA wieder !!!

Ich glaube die Ersatzteile von Audi sind noch

besch... als die Erstausrüstung.

Gruß

Michael

Themenstarteram 3. Mai 2005 um 8:59

Hi,

danke erst einmal.

War gerade noch in der Werkstatt und habe mit dem Meister eine Probefahrt gemacht. Natürlich war nix zu hören. Als ich danach zur Arbeit fuhr, fing's nach 10 km in einer verkehrsberuhigten Zone (mit "Hubbeln") wieder an.

Ich habe jetzt den Wagen bei der Tankstelle in der Nähe meiner Arbeitstelle abgegeben. Mal schauen, ob die was finden.

Gruß

Themenstarteram 3. Mai 2005 um 17:01

Die Tankstelle hat auch nix finden können. Die Lager vom Stabi seien fest. Ich werde noch wahnsinnig!!!

am 3. Mai 2005 um 18:44

"War gerade noch in der Werkstatt und habe mit dem Meister eine Probefahrt gemacht. Natürlich war nix zu hören. Als ich danach zur Arbeit fuhr, fing's nach 10 km in einer verkehrsberuhigten Zone (mit "Hubbeln") wieder an."

hey,

das thema kannt ich bis dato leider auch.

hab gerade meinen von audi wiederbekommen,

leider waren bei ihm auch die stabis defekt. habe incl. einbau 204 euro bezahlt.

 

problem beim stabi ist ja leider, das man es von außen nicht erkennen kann, ob er er defekt ist,:(.

Zitat:

Original geschrieben von ms_moneypenny

Die Tankstelle hat auch nix finden können. Die Lager vom Stabi seien fest. Ich werde noch wahnsinnig!!!

Vielleicht hat er die Ursache nur übersehen.

Hier ist sie deutlich gekennzeichnet:

http://www.schweitzer.lu/TT/stabi.pdf

Eine Anleitung zur Reparatur findest Du dort auch (andere Page).

Gruß

TT-Fun

Themenstarteram 4. Mai 2005 um 10:37

Danke erst mal. Das sind ja Aussichten. Hoffentlich ist es das nicht?

Wie lange könnte ich noch ohne Reparatur damit fahren? Schaffe es diese Woche nicht mehr in die Werkstatt.

Also die Reparatur sieht doch gar nicht so problematisch aus. Ist doch nur diese dumme Hülse (wenn es das Problem auch in der Form genau trifft).

Wie lange Du damit noch fahren kannst ohne Folgeschäden kann ich Dir leider nicht sagen.

Aber frag doch mal per PN TT-Eifel - der kennt sich noch besser aus (auch hinsichtlich Kosten und weiterer Lösungsmöglichkeiten).

Viel Erfolg.

Gruß

TT-Fun

PS: Grüße auch an James :)

am 4. Mai 2005 um 15:01

Hi,

also "diese dumme Hülse" ist leider

auf den Stabi aufgepresst.

Da der Stabi drunter rostet wird diese Hülse

geprengt und dreht sich fälschlicherweise auf dem Stabi

anstatt im Stabilager.

Das macht dann das Geräusch.

Das Problematische ist:

Kaputte Hülse == Kaputter Stabi !

Um den Stabi zu tauschen muss man den Motor

ein Stück ablassen, da man sonst nicht richtig drankommt.

Mein WS-Meister hat mir das am Objekt erklärt.

Gruß

Michael

Themenstarteram 4. Mai 2005 um 16:21

Das ist mir jetzt doch ein wenig zu technisch.

Ich werde es dann noch bei einer 3. freien Werkstatt versuchen. Mein "Freundlicher" kann mir vor Mitte nächster Woche keinen Termin anbieten. Super!

Danke!

Ich war wegen diesen Problem nun schon 2 mal in der Werkstatt. Letzte Woche wurden Stabis und Stabibuchsen gewechselt. Danach konnte ich kein geräusch mehr feststellen. Anfang der Woche hat es wieder angefangen dieses nervige Geräusch zu machen.

Habe mich mal unter das Auto mit einer Taschenlampe gelegt um zu gucken ob die das teil wirklich gewechselt haben. Der Stabi und die Buchsen sehen relativ neu aus gegenüber der umliegenden KFZ Teile.

Als ich gestern wieder in der Werkstatt war, gleich mit dem Meister Probefahrt gemacht -> kein Geräusch *grrr*

Jetzt warte ich einfach 2 Wochen bis es bei der kleinsten einfederung des Autos knrarrt und dann mache ich nochmal eine Probefahrt.

Themenstarteram 4. Mai 2005 um 17:21

Genau das gleiche Problem habe ich auch. Fahre ich zur Werkstatt, ist das Geräusch - wie verhext - verschwunden. Zum Glück hatte ich beim ersten Auftreten dieses Geräusches einen "Zeugen".

Manchmal habe ich das Gefühl, daß dieses Geräusch aus dem Innenraum kommt und dieses Geräusch ist eher "plastisch" als "metallisch".

Heute Morgen (bei Regen) war nix, also wird dieses Geräusch wirklich erst bei wärmeren Temperaturen (wenn's trocken ist) ausgelöst?!?

am 4. Mai 2005 um 23:54

Hi Semtex,

das ist aber extrem ärgerlich.

@ms_moneypenny, Semtex

Bei mir ist im Moment auch rein gar nix zu hören.

Ich denke Ihr werdet echt warten müssen, bis die Wetterlage mal stabil >25° sonnig hat und

dann ab zur Werkstatt.

So mache ich das auch wieder, wie letztes Jahr (groll).

Ich habe damals aber auch von der WS vorher checken lassen, daß ich so erst mal fahren kann, sprich

er hat überprüft ob an der Aufhängung alles fest

sitzt etc.

 

@ms_moneypenny

Ich hatte tatsächlich auch manchmal das Gefühl,

daß das Geräusch aus dem Innenraum kommt.

Am Anfang dachte ich zuerst, es wäre das Sitzgestell.

Der Stabi sitzt ja direkt hinter der Spitzwand im Fussraum.

Ich denke, das überträgt sich so super in den Innenraum, deshalb nervt das auch so.

Gruß

Micha

hi,

ich hatte so etwas auch... allerdings links... bin auch fast wahnsinnig geworden! weil jedes mal beim freundlichen hat sich meine karre richtig mühe gegeben und keinen mucks mehr von sich gegeben. aber irgendwann war es dann so weit... und es war der kommplette querlenker... hat mich 480 € gekostet=( der hat bei eingeschlagenem zustand bzw. bei bodenwelle irgendwas berührt, aber die stelle konnte man nur gut sehen, wenn man den ausgebaut hat. hoffe für dich das es das nicht ist.

kann dir aber die tag mal ein foto von dem querlenker reinstellen... damit dein freundlicher weiß wo er mal schauen soll. (foto sofort geht nicht, weil ich die kamera im büro liegen lassen hab)

am 5. Mai 2005 um 5:36

Habe alle Stabigelenke mal mit Feinpflegeöl eingesprüht, seitdem sind die Geräusche weg. Das wird aber sicher keine Lösung für ewig werden. Werde mir sicher die Stabi von H&R nachrüsten. Hat da jemand Erfahrungen damit. wie aufwendig ist das mit dem Stabiausbau?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Hilfe! Knarren/Knarzen vorne rechts