ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Heute morgen um 5.30 Uhr...

Heute morgen um 5.30 Uhr...

Themenstarteram 3. Mai 2007 um 14:08

Also ich und mein Omi(2,5 V6 Caravan), das wird langsam zu ner Hassliebe.

Heut morgen hab ich doch glatt verpennt,

Gott sei Dank nur ne Viertelstunde. Also auf Kaffee und Frühstück verzichtet und rein in den Omi und Zündschlüssel gedreht... Ja und nun? Anlasser rotiert und rotiert aber Auto springt nicht an... Ausgerechnet jetzt. Nach ca. 5 Minuten verzweifelten Versuchens hör ich wie die Batterie so langsam aber sicher schwächer wird. O.K. ich habs dann aufgegeben und Kollegen angerufen, der ist schon 30 km weg. Mist! Chef angerufen, natürlich ist der sauer und ab in den Zug. So wurden aus 15 Minuten 3 Stunden Verspätung.

Was hat mein Omi denn nu schon wieder??

Ähnliche Themen
33 Antworten

Ist Dein Omi Bj. 94?

Hast Du das Auto mit dem Schlüssel aufgeschlossen, statt mit der IR-FB?

Ein paar mehr Infos wären hilfreich (für Dich)

Themenstarteram 3. Mai 2007 um 14:22

Stimmt, ein paar Infos dazu: Also er ist Baujahr 11.98 und hab ihn wie immer mit FB aufgemacht, dazu hab ich sie ja. Hatte auch vor ein paar Tagen dasselbe Problem, aber nach ner halben Minute sprang er dann doch an...

Hört sich sehr stark nach der WFS an. Schon mal neu angelernt? Auch schon mal mit dem Zweitschlüßel versucht?

Themenstarteram 3. Mai 2007 um 14:38

Hmm... Den Zweitschlüssel hat mein Vater (250 km entfernt). Wie lern ich die WFS denn neu an??

Zunächst, wenn auch verspätet einmal herzlich Willkommen im Omega / Senator Forum.

Müßte bei dem Baujahr und ein Fehler der Wegfahrsperre nicht die Motorkontrollampe ständig blinken ????

Kann man die WFS selber anlernen ? Muß man dafür nicht zum FOH ?

Wobei ich zugebe das ich in meinen Facer, wenn er dann nicht mehr will, auch nicht auf die Lampen achte !

Da hat man ganz andere Sorgen.

Themenstarteram 3. Mai 2007 um 14:55

Hatte ein ähnliches Problem auch mal mit meinem alten 190er. Der sprang auch von einen Tag auf den anderen nicht mehr an. Damals lag es an den Zündkabeln + Verteilerkappe. Könnte der Fehler auch in diese Richtung gehen??

Verteilerkappe in diesen Sinne hat dein Motor nicht mehr, sondern mehrere DIS Zündmodule. Wieviel hat der Omega denn weg ? Auch das Gummi oder Silikon der Zündkabel altert und wird brüchig, jenseits der 150.000 km sollte man über einen Austausch nachdenken.

lach..endlich passiert das auch mal einem anderen. :D

kenn ich zu gut. so oft komm ich aber nur seit dem ommi zu spät. bei mir ist es laut foh der kurbelwellensensor. deshlab soll er immer nicht anspringen. im moment ist aber wieder ruhe. ich glaube der ommi hebt sich das auf für tage wo ich wieder früh los muss und keine bahn fährt. :D der schlingel

Bei meinem Vectra neulich passiert: Selbes Symptom (Anlasser orgelt und orgelt, aber Motor gibt keinen Mucks).

Des Rätsels Lösung war schnell gefunden: Ein Stecker des Zündspulenkabels war abgerutscht --- ließ sich leicht wieder dranmachen, und alles war ok.

Allerdings hat der Omega so etwas ja auch nicht mehr, oder?

Vermutlich Kurbelwellensensor oder Benzinpumpenrelais...

Themenstarteram 4. Mai 2007 um 19:53

Ei,

Mußt ihn jetzt erstmal auf der Auffahrt stehen lassen. Kurbelwellensensor hört sich teuer an, kann man das prüfen? z.B. Fehlercode auslesen?? Hab morgen frei und werd mich mal mit ihm beschäftigen...

@ busracer

Bei meinem Facer war der Kurbelwellensensor defekt, dieser verhielt sich aber so, dass er beim ersten versuch nicht ansprang, beim zweiten aber kam er dann ganz normal auf Anhieb…

Gruss Armin

Wechsel des Kurbelwellensensor (=KWS) ist beim 2.5V6 ein Kinderspiel:

Wo isser?

Der Sensor sitzt neben dem Ölfilter und ist mit einer Schraube (..Torx..) befestigt. Der Anschluß liegt serienmäßig, von vorne gesehen, ganz am Ende des Motors, also schon unter der Windlauf-Abdeckung, meist mit Kabelbinder fixiert.

Wo kaufen?

Im Zubehör oder im Netz. Läuft oft unter dem Namen 'Impulsgeber'. Kostet so um die 50..60 Euro. Meiner ist von Hella, es gibt wohl auch einen von Facet.

Wie geht's?

Wagen aufbocken und sichern, unten die Schraube lösen. Dann oben mit schlanker Hand zwischen Motor und Windlauf den Anschluß suchen und abziehen. Den neuen KWS oben anschließen und unten anschrauben. Das Kabel am besten nicht am Motorblock herunter führen (..zu heiß, Krümmer und Auspuff..), sondern mehr auf der Fahrerseite. Da sind Schläuche von der Klima, an denen sich das Sensorkabel prima mit Kabelbindern festmachen lässt. Sensorkabel ist ausreichend lang. Falls sich der Anschluß so gar nicht finden lassen will, von zweiter Person unten am KWS ziehen lassen, dann sollte es oben sichtbar wackeln.

Wo sitzt der Ölfilter?

Fahr' besser in eine (günstige) Werkstatt...

Was ist Torx?

Dito

Was ist mit Prüfen des KWS?

Vergiss' es. KWS hält leider kein Autoleben lang und ist bei Deinem Baujahr schon fast überfällig. Ausfälle sind leider meist sporadischer Natur, da nützt eine Wiederstandsmessung oder das Oszilloskop nicht viel.

Und dann habe ich Ruh'?

Mach' das Benzinpumpenrelais gleich mit, dann ist wirklich Ruh'! Hält leider auch nicht ewig.

@ Vincennes

Ein sehr schöner Beitrag, der zum schmunzeln anregt. Gut geschrieben und voll aus dem Leben, Klasse !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Heute morgen um 5.30 Uhr...