ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Heute morgen um 5.30 Uhr...

Heute morgen um 5.30 Uhr...

Themenstarteram 3. Mai 2007 um 14:08

Also ich und mein Omi(2,5 V6 Caravan), das wird langsam zu ner Hassliebe.

Heut morgen hab ich doch glatt verpennt,

Gott sei Dank nur ne Viertelstunde. Also auf Kaffee und Frühstück verzichtet und rein in den Omi und Zündschlüssel gedreht... Ja und nun? Anlasser rotiert und rotiert aber Auto springt nicht an... Ausgerechnet jetzt. Nach ca. 5 Minuten verzweifelten Versuchens hör ich wie die Batterie so langsam aber sicher schwächer wird. O.K. ich habs dann aufgegeben und Kollegen angerufen, der ist schon 30 km weg. Mist! Chef angerufen, natürlich ist der sauer und ab in den Zug. So wurden aus 15 Minuten 3 Stunden Verspätung.

Was hat mein Omi denn nu schon wieder??

Ähnliche Themen
33 Antworten

@ Superbasti1

Zumindest beim Facer ist das so. Ich wüßte aber nicht wie ich die Leuchte nennen soll, deshalb Motorkontrolleuchte.

Nun der facer hat ja auch noch die MKL (die mit dem Motor und dem Blitz)drin und dazu das auto mit dem Schlüssel.

 

Wofür also zwei leuchten?? eine für kleine Probs und die andere für große??

 

MFG Sebastian

hatte nun auch folgendes problem, stellte den omi abends von der arbeit kommend ab, mit neigung nach unten auf der straße, wollte dann morgens wieder los zur arbeit, alles soweit normal, motor orgelte und orgelte, aber kein mucks vom motor, ADAC angerufen, motorsteuergerät ohne fehler, , WFS prüfen, keine zündung, keine kraftstoffpumpenansteuerung. weiterfahrt nicht möglich, verdacht auf wegfahrsperre oder steuergerät. nun am abend wollte ich den omi auf den hof schieben, er rollte und stand dann wieder fast in einer ebene, stand nicht ganz auf dem hof, also versuchte ich den motor mal laufen zu lassen, siehe da, er sprang an -:) -:) aber zu früh gefreut, der ging dann gleich wieder aus und das 2 mal, beim 3 mal ging es was besser, hatte den dann rückwärts geparkt. weil ich jeden tag um die 300km fahre möchte ich nicht riskieren das der omi mir unterwegs ausgeht. so möchte ich lieber ganz sicher gehen was das sein könnte.

nun die frage: kann es der kurbelwellensensor sein und der kraftstoffrelais?

was aber auch vor kurzen war, der beifahrer verriegelung bei der zentralverriegelung ging bein schließen nicht mit runter, hatte den so runter gedrückt und dann mit der fernbedienung zu gemacht, dann ging es wieder normal.

der omi ist ein 11.94 mv6 3.0L noch zur information.

Bin um jede hilfe sehr dankbar.

MfG 123Andi

Zitat:

Original geschrieben von Vincennes

....Wie äußert sich eigentlich der Wegfall des KWS-Signal bei Deinem 4-Zylinder? Der V6 springt ohne KWS-Signal gar nicht erst an, das Steuergerät sperrt dann wohl die Kraftstoffzufuhr. Macht Sinn: Motor dreht scheinbar nicht, dann gibt's auch kein Sprit mehr....

Bei den 4ender geht er in den Notlauf...ich habe das auch sporadisch das er mal schwer anspringt und dann im Notlauf ist. Dann nochmal aus...wieder an und schon läuft er normal.

Komisch ist allerdings das er das nur hat wenn ich Kurzstrecken fahre. Z.B. vor der Arbeit zur Bank das sind nur 1,1km und da hatte ich das schon öfter...sobald er richtig warm läuft alles.

 

grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Heute morgen um 5.30 Uhr...