ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Hauptbremslicht und Tempomat ohne Funktion

Hauptbremslicht und Tempomat ohne Funktion

VW Passat B5/3BG
Themenstarteram 9. April 2020 um 13:39

Guten Tag,

neues altes Problem, habe aber hier nichts gefunden. Problem: Bremslicht hinten, Tempomat keine Funktion, 3.Bremslicht OK. Habe kein Bordbuch, finde nicht etwaigen Platz eines Relais für Bremslicht. Fehlerdiagnose OBD: Schaltkreis defekt. Ist aufgetreten nach Anhängerkupplungseinbau, alle Kabel habe ich aber wieder entfernt erstmal.

Sicherung 13 OK. Spannung hinten negativ.

Danke für Ratschläge

Ähnliche Themen
32 Antworten

Geh mal her und klemm deine Batterie für einige Minuten ab und mach auch mal bei abgeklemmter Batterie die Zündung 1-2 mal an und aus bzw. trete die Bremse , so kannst du eine evtl. Restspannung schneller abbauen das auch alles wirklich Spannungslos ist , von da an wartest dann nochmals paar Minuten und klemmst dann die Batterie wieder an (immer den Minuspol) , dnach schauen was er noch an Fehler so alles gibt .

Andere Frage zum Einbau einer AHK inkl. E-Satz , wurde hier bei elektrischen Arbeiten die Batterie auch abgeklemmt ? vermutlich nicht , sonst gäbe es solche Fehler nicht .

Wenn du Glück hast ist nichts passiert und du kannst auch den E-Satz wieder anklemmen (Batterie davor abklemmen) und alles ist gut , oder du hast Pech und es hat dir dabei irgendwo etwas zerschoßen , dann heißt es auf und suchen wo genau .

Mach erst einmal was ich oben geschrieben hab und schau was dann kommt . Viel Glück bei .

Themenstarteram 9. April 2020 um 16:29

Danke für den Tip, hat leider nicht geklappt.

Habe dann wohl dumm nicht die Batterie abgeklemmt gehabt. Was stirbt dadurch am wahrscheinlichsten?

Immerhin geht das 3. Bremslicht.

Grüße

Themenstarteram 9. April 2020 um 20:52

Hat noch jemand einen Lösungsansatz?

Sind denn in den Rückleuchten die Leuchtmittel fürs Bremslicht mit Sicherheit OK?

Themenstarteram 9. April 2020 um 22:10

Leider ja, dort ist keine ankommende Spannung zu messen.

Hier nochmal der Fehlercode:

16955 Tempomat Schaltkreis A

Hoffe die Reparatur übersteigt nicht mein Budget, sofern der Fehler gefunden wird. Habe schon daran gedacht 2 Leitungen vom 3. Bremslicht zu ziehen aber das erweckt dem Tempomaten auch nicht zum Leben...:)

Die drei Bremsleuchten sind eigentlich miteinander verbunden. Demnach wären die Leitungen zu den Bremslichtern in den Rückleuchten irgendwo unterbrochen.

Leuchtet die 3. Bremsleuchte mit voller Helligkeit?

Themenstarteram 10. April 2020 um 0:12

OK in meiner Verzweifelung prüfe ich morgen nochmal darauf herum. Die Leiterbahnen sind aus verzinktem Blech...

Das unscheinbare Wort "eigentlich" macht mir wenig Mut, aber trotzdem! Kann es sein, das ich das Motorsteuergerät vernichtet habe? Und noch mal die Frage: gibt es überhaupt ein Relais das beteiligt ist? Forschung im Netzt ist ergebnislos, auch Teilehändler bieten es nicht an. Habe jedenfalls nichts gefunden.

Ob die 3.Leuchte voll bestromt wird, kann ich nicht recht feststellen - es macht aber den Eindruck. Mir ist noch keiner hinten draufgefahren.

Ich prüfe morgen (heute) nochmal die Leitungen.

Dankeschön

Das "eigentlich" steht da hauptsächlich, weil jegliche Informationen zum Auto fehlen und ich einfach mal stichprobenartig bei drei verschiedenen Jahren geschaut habe.

Die Schaltung ist immer ähnlich. Von der S13 geht es an den Bremslichtschalter, hinter dem Schalter geht eine Leitung zum Motorsteuergerät und eine zu den drei Bremslichtern. Relais ist da keines beteiligt. Da es beim 3B/3BG noch kein BCM gibt, ist das alles recht simpel gehalten, keine Software, keine Elektronik, kein Quatsch. Schalter, Lampe, fertig.

Egal ob Du da beim Basteln hinten irgendwie Masse oder +12V auf die Leitung gebracht hast, das Motorsteuergerät dürfte davon nicht kaputt gehen. Denn wenn die Bremse nicht betätigt wird, sieht das Steuergerät über die drei Bremsleuchten auch Masse und wenn die Bremse betätigt wird, liegt dort +12V über den Bremslichtschalter an. Also wenn Du einen Kurzschluss nach Masse oder Plus fabriziert hast, sind am Motorsteuergerät keine anderen Pegel entstanden wie auch im normalen Betrieb.

Wenn Du direkt an einem Bremslicht misst, tritt da wirklich keinerlei Spannungsänderung ein, wenn die Bremse getreten wird?

Themenstarteram 10. April 2020 um 0:39

Super, danke für die schnelle professionelle Antwort!

Passat Variant 1.9 TDi

Zulassung 16.4.2003

74 KW

Herstellercode: 0603

Motornummer (auf dem Block?) liefere ich nach.

S13 ist OK.

Nur eine Leitung nach hinten lässt hoffen. Nach Logik läge der Fehler dann in der Zuleitung. Ich messe nachher nochmal alles. Die Bremse wurde allerdings betätigt - der Fehler trat nach ca. 3km Fahrt auf. Nicht sofort beim Starten nach dem Basteln. Ist es so das das MSG die defekten Bremsleuchten registriert und dadurch dem Tempomaten lähmt?

Grüße

Geh mal nach dieser Anleitung hier aus :

VCDS Fehlercode 16955 / P0571 / 001393 - Bremslichtschalter (F): unplausibles Signal

16955 / P0571 / 001393 - Bremslichtschalter (F): unplausibles Signal

Mögliche Symptome

Fehlfunktionsanzeige (MIL) aktiv

Glühkerzenanzeige aktiv

Bremslicht (e) funktioniert nicht

Mögliche Ursachen

Verdrahtung und / oder Anschlüsse fehlerhaft

Sicherung (en) fehlerhaft

Falsche Bremslichtbirne installiert (21W statt 5 / 21W)

Bremslichtbirne (n) defekt

Bremslichtschalter (F) defekt

Mögliche Lösungen

Überprüfen Sie die Verkabelung oder die Anschlüsse

Überprüfen / Ersetzen der Sicherung (en)

Bremslichtbirne (n) prüfen / ersetzen

Bremsschalter prüfen / ersetzen (F)

Besondere Hinweise

Bremslichtschalter (F) haben den Ruf, häufig zu brechen.

Schau das du alle Schritte nachschauen tust , vor allem habe ich den Verdacht das zufällig durch/bei der Montage der AHK gleichzeitig auch dein Bremslichtschalter ins jenseits befördert wurde , nicht unbedingt das dies zusammenhängt eher leider zusammenfällt . Das hier oft die dritte Bremsleuchte oben noch geht hängt meist davon ab , da diese oft mit LED´s bestückt sind und somit Krichströme hier oft noch zum leuchten ausreichen doch für die Glühbirnen viel zu wenig ist , da hilft dann auch nicht nach der Masse zu suchen . Der Fehler liegt vorne unten am Bremspedal , du brauchst einen neuen Bremslichtschalter deiner ist hin .

Themenstarteram 10. April 2020 um 15:09

OK, habe gerade die letzten Tips abgearbeitet:

Alle AHK Anschlüsse geprüft, neu angeschlossen. Die Leitung für Bremslicht war durch den Anschlußclip durchgefressen. Habe alles gelötet und die clips wieder entfernt. Jetzt ist Spannung da. Erst durch Messen ermittelt: BEIDE Leuchtmittel waren hinüber. Habe allerdings an der Tanke 4/21W gekauft, da die verbaut waren. Macht das Probleme? Auf der Rückfahrt wahres Fehlerfeuerwerk im Tacho und die 3.Bremsleuchte hat sich auch verabschiedet. Gehe gleich nochmal runter und prüfe nach dem letzten Beitrag.

Melde mich wieder nach Luftholen und Meditation zur Frustrationsbewältigung um es nicht meinem Avatar gleichzutun.

Zitat:

@passiprob schrieb am 10. April 2020 um 15:09:23 Uhr:

Habe allerdings an der Tanke 4/21W gekauft, da die verbaut waren. Macht das Probleme?

Das sind doch die, die rein gehören, oder nicht?

Themenstarteram 10. April 2020 um 16:14

So,

war grad noch mal an der Front. Geprüft und gemessen am AHK-Stecker: alles OK.

Keine Bremsleuchten mehr.

Das Fehlerfeuerwerk (ABS, Motorsymbol, Batterie, Warndreieck) ist nach Abhängen der Batterie und wieder anschließen erloschen. Nur noch die Glühwendel.

Ob 4/21 oder 5/21 weiß ich nicht, habe das KFZ gerade erst gekauft. Leider ohne Bordbuch. Habe das Reparaturbuch bei Ebay gekauft, noch nicht da. Kauf ohne Bordbuch passiert mir nicht nochmal ;D . Wie gesagt die 4/21 waren verbaut. Macht das 1w einen Unterschied? Sonst hole ich noch die 5/21.

Sicherung OK.

Das die 3. Bremsleuchte jetzt auch tot ist würde ich verstehen wenn der Bremsschalter hin ist und nur Zufallsströme schaltet.

Frage nochmal zu 4/21 oder 5/21, weißt du was darüber?

Danke und Grüße

Bin erstmal mit Hund hannah eine Stunde Gassi

Ich hab bei meinem die 5/21 eingebaut und alles funktioniert, wie es soll.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Hauptbremslicht und Tempomat ohne Funktion