ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. GTI: Batterie leer!!!

GTI: Batterie leer!!!

Themenstarteram 2. Januar 2008 um 20:23

Hallo,

heute hat mich mein GTI zum 2. Mal innerhalb von 5 Tagen im Stich gelassen. Batterie leer!!!

Das erste Mal am 28.12. nach 4 Tagen Standzeit, heute nach ca. 5 Stunden Standzeit.

Absolu tote Hose!!!

Ich bin mir in beiden Fällen sicher, dass keine Stromverbraucher aktiv waren.

Morgen früh kommt mein :) und holt das Auto ab.

Das Auto ist erst 27 Monate alt und scheinbar fällt die Batterie nach erster Auskunft beim Meister nicht in die Garantie (auch nicht die abgeschlossene Anschlussgarantie!!!):(:(:(

Frage: hat jemand ähnliche Erfahrungen gemacht???

Gruß aus OWL

Ulli

Ähnliche Themen
27 Antworten

Vielleicht das Mfd2. Das letzte Update beseitigte einen zu hohen Ruhestrom. Obwohl sich das wohl nicht so dramatisch auswirken sollte.

am 2. Januar 2008 um 20:49

bei mir ist derzeit haargenau der selbe mist. war desegen letzte woche bei vw. die meinten aber, der ruhestrom wäre wohl im normbereich. somit könnten sie nix machen. man schiebt es auf die standheizung. das problem beginnt, wenn ich das auto läger als 2 tage stehen lasse. bin sonst aber jeden tag 70 km unterwegs. ich hab echt keine ahnung was mit der batterieleistung los ist..

Ich hatte über Nacht beide Lampen im Innenraum angelassen. Gemerkt habe ich das erst am nächsten morgen.

Aber ich habe Glück gehabt die Batterie ist völlig in Ordnung. :)

Zum Thema:

Es gab mal bei einem amerikanischen Hersteller das gleiche Problem. Hier wurde dann nach Monaten festgestellt das sich das Radio (CD Wechsler) selbstständig eingeschaltet hatte und das mehrmals pro Nacht. :eek: Ergebnis waren leere Batterien.

Zitat:

Original geschrieben von GT-I2006

Hallo,

heute hat mich mein GTI zum 2. Mal innerhalb von 5 Tagen im Stich gelassen. Batterie leer!!!

Das erste Mal am 28.12. nach 4 Tagen Standzeit, heute nach ca. 5 Stunden Standzeit.

Absolu tote Hose!!!

Ich bin mir in beiden Fällen sicher, dass keine Stromverbraucher aktiv waren.

Morgen früh kommt mein :) und holt das Auto ab.

Das Auto ist erst 27 Monate alt und scheinbar fällt die Batterie nach erster Auskunft beim Meister nicht in die Garantie (auch nicht die abgeschlossene Anschlussgarantie!!!):(:(:(

Frage: hat jemand ähnliche Erfahrungen gemacht???

Gruß aus OWL

Ulli

Hast du eine Werksmässige Freisprecheinrichtung?

Es gab mal ne ganze Serie von Fehlerhaften Freisprecheinrichtung die Ruhestrom gezogen haben, und das nicht gerade wenig.

Kumpel von mir hatte es damals auch getroffen mit seinem 5er GTI. Er hatte die Werksmässige Freisprecheinrichtung vorhanden.

Bei mir war mal der Bremslichtschalter defekt. Somit brannte das Bremslicht die ganze Nacht vor sich hin. Am nächsten Morgen war auch die Batterie leer.

Themenstarteram 3. Januar 2008 um 15:31

Zitat:

Original geschrieben von VW_Golf3GTI

 

Hast du eine Werksmässige Freisprecheinrichtung?

Es gab mal ne ganze Serie von Fehlerhaften Freisprecheinrichtung die Ruhestrom gezogen haben, und das nicht gerade wenig.

Kumpel von mir hatte es damals auch getroffen mit seinem 5er GTI. Er hatte die Werksmässige Freisprecheinrichtung vorhanden.

Hab ich auch drin, war aber kein Handy drin!

Im Moment warte ich noch auf Nachricht vom :)

Mal abwarten, ob etwas und was gefunden wird...

Gruß aus OWL

Ulli

Zitat:

Original geschrieben von GTIDSGler

man schiebt es auf die standheizung. bin sonst aber jeden tag 70 km unterwegs.

Dann kann es kaum an der Standheizung liegen, ist aber 'ne brauchbare Ausrede. Selbst im Kurzstreckenbetrieb (7km) und bei zweimaligem Gebrauch der SHZ am Tag hatte ich noch nie Probleme.

Themenstarteram 3. Januar 2008 um 16:29

Zitat:

Original geschrieben von osssi

Zitat:

Original geschrieben von GTIDSGler

man schiebt es auf die standheizung. bin sonst aber jeden tag 70 km unterwegs.

Dann kann es kaum an der Standheizung liegen, ist aber 'ne brauchbare Ausrede. Selbst im Kurzstreckenbetrieb (7km) und bei zweimaligem Gebrauch der SHZ am Tag hatte ich noch nie Probleme.

Standheizung kann's nicht sein, hab nämlich keine ;)

Gruß aus OWL

Ulli

Zitat:

Original geschrieben von GT-I2006

Zitat:

Original geschrieben von VW_Golf3GTI

 

Hast du eine Werksmässige Freisprecheinrichtung?

Es gab mal ne ganze Serie von Fehlerhaften Freisprecheinrichtung die Ruhestrom gezogen haben, und das nicht gerade wenig.

Kumpel von mir hatte es damals auch getroffen mit seinem 5er GTI. Er hatte die Werksmässige Freisprecheinrichtung vorhanden.

Hab ich auch drin, war aber kein Handy drin!

Im Moment warte ich noch auf Nachricht vom :)

Mal abwarten, ob etwas und was gefunden wird...

Gruß aus OWL

Ulli

Am besten rausfinden tut man es, wenn man dem Wagen eine Ruhestromprüfung unterzieht. VW sollte dieses normal können.

Zitat:

Original geschrieben von GTIDSGler

bei mir ist derzeit haargenau der selbe mist. war desegen letzte woche bei vw. die meinten aber, der ruhestrom wäre wohl im normbereich. somit könnten sie nix machen. man schiebt es auf die standheizung. das problem beginnt, wenn ich das auto läger als 2 tage stehen lasse. bin sonst aber jeden tag 70 km unterwegs. ich hab echt keine ahnung was mit der batterieleistung los ist..

habe genau dasselbe problem, sobald der wagen länger als 2 tage ohne bewegung

in der garage steht, ist ende. die wollen immer das ich den wagen in die werkstatt bringe,

nachdem sie die batterie getauscht haben ( dreimal bis jetzt)

das sehe ich ohne leihwagen nicht ein. ich rufe den notdienst immer sonntags um 6.00 an,

und lasse die jungs antanzen. nachdem batteriewechsel lege ich mich wieder ins bett.

das spiel mache ich jetzt solange, bis ich den leihwagen bekomme, oder die garantie

rum ist,ha,ha,ha

habe weder standheizung, noch freisprechanlage, und das bremslicht brennt auch nicht ohne das ich nen fuß drauf habe

Zitat:

Original geschrieben von abarthstilo

 

habe weder stadnheizung, noch freisprechanlage, und das bremslicht brennt auch nicht ohne das ich nen fuß drauf habe

 

Hast du vielleicht ein RCD 300? Da gab es im Dezember ein entsprechendes Update.

Zitat:

Original geschrieben von auto007

Hast du vielleicht ein RCD 300? Da gab es im Dezember ein entsprechendes Update.

hallo,

nein, habe das große dvd navi...habe es mal probiert ob es nen unterschied macht,

wenn die dvd mal raus ist....fehlanzeige

am 3. Januar 2008 um 21:23

Zitat:

Original geschrieben von VW_Golf3GTI

Zitat:

Original geschrieben von GT-I2006

Hallo,

heute hat mich mein GTI zum 2. Mal innerhalb von 5 Tagen im Stich gelassen. Batterie leer!!!

Das erste Mal am 28.12. nach 4 Tagen Standzeit, heute nach ca. 5 Stunden Standzeit.

Absolu tote Hose!!!

Ich bin mir in beiden Fällen sicher, dass keine Stromverbraucher aktiv waren.

Morgen früh kommt mein :) und holt das Auto ab.

Das Auto ist erst 27 Monate alt und scheinbar fällt die Batterie nach erster Auskunft beim Meister nicht in die Garantie (auch nicht die abgeschlossene Anschlussgarantie!!!):(:(:(

Frage: hat jemand ähnliche Erfahrungen gemacht???

Gruß aus OWL

Ulli

Hast du eine Werksmässige Freisprecheinrichtung?

Es gab mal ne ganze Serie von Fehlerhaften Freisprecheinrichtung die Ruhestrom gezogen haben, und das nicht gerade wenig.

Kumpel von mir hatte es damals auch getroffen mit seinem 5er GTI. Er hatte die Werksmässige Freisprecheinrichtung vorhanden.

ja, ich hab ne freisprecheinrichtung. die macht auch andauert probleme, denn mein gegenüber kann mich mal höen, und mal nicht. das könnte bei mir natürlich das problem sein. gab es da eine rückrufaktion von vw???

Bei mir war es genau das selbe. Wenn du ein orginal Vw Radio hast mach mal folgendes.

1. Stelle dein Wagen ganz normal ab , also Motor an Radio an -Schlüssel abziehen Radio sollte bekanntlich aus gehen, im Auto sitzen bleiben , Türen zu lassen !nichts! bedienen . Gehe jetzt mit deinem Ohr dicht an den Radio-Hochtöner der sich in dem kleinen Dreieck auf Höhe des Spiegels (A-Säule) befindet. Solltest du nach

ca. 1-2 MInuten dort immer noch ein leises rauschen und/oder regelmäßiges knacksen hören hat sich wahrscheinlich eins deiner Steuergeräte oder das Radio aufgehängt (war bei mir der Fall)und saugt ständig viel Strom.... obwohl es display-technisch ausgeschaltet ist.

Falls du nichts hörst mach folgendes

2 . Probiere das gleiche nochmal , diesmal schaltest du aber das radio aus während du noch Zündung /Motor an hast. Gleiche Prozedur wieder . Ergbeniss bitte hier posten

Falls das Auto jeden tag etwas bewegt wird , kann es sein das der Fehler (Batterie leer) erst nach einer längeren Standzeit und/oder bei sehr kalten Temperaturen auftritt.

Was bei mir der Fall war. Auch das fahren zwischendurch mit starten/abstellen hat den Fehler anfangs nicht behoben.

Gruß Waterproof

Deine Antwort
Ähnliche Themen