ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Golf GTI AXX keinerlei Leistung

Golf GTI AXX keinerlei Leistung

VW Golf 5 (1K1/2/3)
Themenstarteram 11. Juni 2018 um 19:20

Hallo zusammen,

 

Habe ein Problem mit meinem GTI, der Bock läuft einfach nicht mehr richtig. Wie wenn man ihm den Hals abgeschnürt hätte.

Er ist total Träge und nicht drehfreudig wie gewohnt.

Beim anfahren fühlt es sich an wie 100 ps. Ab 3000 u/min etwas besser aber nicht wie üblich.

 

Ladedruck soll/ist passt auch.

 

Kompression wurde gemessen, liegt bei 9bar (verschleissgrenze ist bei 7bar)

 

Es wurden schon einige Sachen getauscht wie suv, lmm und n75 Ventil sind bestellt. Zündkerzen kommen im gleichen Zuge auch neu.

 

Habe heute das wastegate Gestänge geprüft. Es ist nicht gebrochen und wenn Druck auf die Dose gegeben wird bewegt sich das Gestänge.

 

Im fehlerspeicher war anfangs Bank1: Nockenwellenposition/ kurvelwellenposition unplausibel.

Der Fehler kommt zwar nicht mehr aber der

Nockenwellenpositionssensor wird auch noch erneuert.

 

Ich weiß langsam nicht mehr weiter und brauche eure Hilfe.

Wäre echt top wenn jemand das ähnliche Problem hatte.

 

Ähnliche Themen
41 Antworten

Trat das Problem schleichend oder plötzlich auf?

Habe das gleiche Problem...

Habe auch alles gewechselt von Zahnriemen, über Steuerkette bishin zu Versteller, Steuerventil, Sensoren usw. und habe immernoch das Problem.

Wechsel erstmal den Sensor, vielleicht hast du ja Glück, wenn nicht dann den Kurbelwellensensor, dann überprüfe alle Kabel auf Kabelbrüche, dann alle Massepunkte reinigen, dann sichergehen, das deine Steuerzeiten stimmen und an der Mechanik alles passt....und wenn all das nicht klappt, wird es wohl am Steuergerät liegen....wie gesagt,...stehe vor dem gleichen Mist und habe bereits alles gewechselt und wird wohl nun der letzte Schritt sein.

Themenstarteram 11. Juni 2018 um 21:58

Danke für die Antworten.

 

Das Problem kam plötzlich, Steuerzeiten hab ich schon geprüft, sogar mit der messuhr im Zylinder. Alles so wie es sein muss.

Kabel hab ich auch schon visuell geprüft, auch soweit i.o.

 

Wie gesagt lmm, n75 und der Sensor werden noch getauscht.

 

Ich baue morgen mal das Motor Steuergerät aus und prüfe auf Korrosion etc.

Sinnvoll ist wohl auch eine Logfahrt mit VCDS.

Dann kann man sehen wo es genau fehlt.

Themenstarteram 11. Juni 2018 um 22:43

Logfahrt habe ich schon gemacht, leider nichts auffälliges. Aber das mit dem Motor Steuergerät kommt hin.

 

Werde es mal ausbauen zwecks Nummer, evtl finde ich ein gebrauchtes.

Kommt aber auch drauf an,..mir hat die Logfahrt nur gezeigt das mein Nockenwellenwinkel falsch ist und das um angebliche 38Grad.... :O

Daraufhin wurde kostspielig alles auseinander gerissen um mir zu sagen, dass alles perfekt sei.

Hier wäre meines Erachtens sinnvoller, alle Sensoren einmal durchzumessen mit nem Multimeter oder gar Oszilloskop.

Und ja, baue mal das SG aus und überprüfe einmal die Steckverbindungen auf Korrosion und verfolge einmal die Kabel...

Und bei mir kam es auch plötzlich...habe aber schon gehört, das Kurbelwellensensoren gerne aufplatzen und kaputt gehen,..anscheinend durch die Hitze....ein scheiß Thema mit dem ich mich wochenlang schon beschäftige :D

Aber wuuusaaa, wir schaffen das schon :D

Themenstarteram 11. Juni 2018 um 23:09

Nockenwelle zeigt bei mir 28 grad an. Also noch im Rahmen.

Kurbelwellensensor muss ich noch prüfen. Wo genau sitzt der kurbelwellensensor?

 

Bin erst seit 3 Tagen dran, habe aber schon einiges mehrfach geprüft. Irgendwann finden wir schon noch den Fehler.;)

Wenn er schon sagt das die Kurbelwellen zu NWV Position nicht passt stimmt da was mit en Steuerzeiten nicht.

Das MTSG hat da schon recht viel Toleranz bevor es diese Meldung überhaupt anzeigt.

Ist eigentlich ein sicheres Zeichen für die kleine Steuerkette. Was natürlich auch sein kann ist ein schlichtes Problem der Nockenwellenverstellung, sprich NWV Ventil arbeitet nicht richtig... Oder zu lange LL Öl gefahren und die Ölborhungen zum NWV sind dicht und es kommt nicht mehr genug Öldruck für die Verstellung an.

Themenstarteram 12. Juni 2018 um 0:11

Zitat:

@GoLf 3 Bastler schrieb am 11. Juni 2018 um 23:47:43 Uhr:

Wenn er schon sagt das die Kurbelwellen zu NWV Position nicht passt stimmt da was mit en Steuerzeiten nicht.

Das MTSG hat da schon recht viel Toleranz bevor es diese Meldung überhaupt anzeigt.

Ist eigentlich ein sicheres Zeichen für die kleine Steuerkette. Was natürlich auch sein kann ist ein schlichtes Problem der Nockenwellenverstellung, sprich NWV Ventil arbeitet nicht richtig... Oder zu lange LL Öl gefahren und die Ölborhungen zum NWV sind dicht und es kommt nicht mehr genug Öldruck für die Verstellung an.

Und das mindert die Leistung dermaßen? Der Motor ist extrem träge und steuerzeiten passen .

Die Symptome passen auch zu einer verstopften Abgasanlage.

Also auch mali in dieser Richtung suchen.

Themenstarteram 12. Juni 2018 um 7:01

Zitat:

@Arnimon schrieb am 12. Juni 2018 um 03:25:39 Uhr:

Die Symptome passen auch zu einer verstopften Abgasanlage.

Also auch mali in dieser Richtung suchen.

Das hatte ich auch schon im Verdacht, wird geprüft.

Aber eine verstopfte Abgasanlage schmeißt einen Nockenwellensensorfehler rein???

Und wie gesagt,...Versteller, Kette usw sind bei mir z.B Nagelneu, Steuerzeiten stimmen zu 100% und ich habe trotz allem diesen Fehler auch.

Heute z.B fuhr die Karre den ganzen Vormittag und urplötzlich nach längerem parken spinnt der Bock wieder...

Halte uns mal auf dem Laufenden mit dem Steuergerät bzw mit allem was du so machst am Auto ;D

Und wo der Kurbelwellensensor sitzt würde ich auch gern wissen?! :D Habe den bisher nicht entdecken können....

Themenstarteram 12. Juni 2018 um 17:24

Heute kommt der Auspuff runter. Steuergerät kommt die Tage. Bin selber gespannt was es am Ende ist. So langsam geht es aber ins Geld

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Golf GTI AXX keinerlei Leistung