ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 1.4TSI Bj 2008 - Rasseln beim Kaltstart trotz wechseln der Steuerkette

Golf 6 1.4TSI Bj 2008 - Rasseln beim Kaltstart trotz wechseln der Steuerkette

VW Golf 6 (1KA/B/C)
Themenstarteram 8. August 2019 um 14:42

Hallo zusammen,

ich habe schon einiges über dieses Thema gelesen, möchte hier nun meine eigene Frage dazu stellen, nicht das andere Threads bereits "eingeschlafen" sind. :rolleyes:

Ich habe einen Golf 6 Bj 2008 1.4 TSI 90 KW.

Ich hatte/habe beim Kaltstarten, vor allem wenn er einige Stunden gestanden ist oder über Nacht, ein rasseln aus dem Motorbereich.

Mit diesem Rasseln bin ich nun zur Werkstatt gegangen und die meinten, das kann nur die Steuerkette sein.

Also habe ich wie folgt (Wortlaut aus der Rechnung) reparieren lassen:

"Steuerkettensatz erneuert, Kettendeckel+e, Spanner ersetzt, Laufschienen erneuert, Flüssigkeiten aufgefüllt". Kostenpunkt 800 €

Folgendes Problem habe ich nun aber noch, das Rasseln ist nach wie vor absolut unverändert vorhanden.

Nun meint die Werkstatt, das kann nur noch die Ölpumpe sein, bzw. ein Rückschlagventil im Versorgungskanal, das das Öl nicht lange genug oben hält über Nacht.

Als ich vorhin beim Prüfzentrum vom ADAC gewesen bin, meinten diese, das sie es sich nicht vorstellen können das es die Pumpe ist.

Das Rasseln ist nach ca. 2 Sekunden wieder weg und er läuft wie sonst auch immer.

Die Werkstatt möchte hier nochmals ca. 1200 € von mir haben. :eek:

Was meint ihr, was es sein könnte oder ist ? :confused:

Habe mal etwas von einem Nockenwellenversteller gehört ?!?!

Möchte nun ungern 1200 € zahlen für Fehlersuche im Trüben so ungefähr.

Danke euch schon mal im Voraus.

Viele Grüße,

MucSebastian

Beste Antwort im Thema

Zitat:

@pit63 schrieb am 15. Aug. 2019 um 19:9:39 Uhr:

Es gibt definitiv nur eine Sorte Volkswagen G13 Kühlmittel,

Ich gebe auf...

41 weitere Antworten
Ähnliche Themen
41 Antworten

Hallo Sebastian,

mach doch mal bitte ein Video vom Start deines Motors und stelle es hier ein.

Ich habe da so eine Vermutung..

Wenn das rasseln nach ca. 2 Sekunden weg ist, ist alles okey. Es dauert eben kurz bis der Öldruck voll aufgebaut ist.

Themenstarteram 8. August 2019 um 14:53

Hallo Pvinke,

Das hier ist vor dem Wechsel der Kette.

Das nach dem Wechsel kommt auch gleich.

Themenstarteram 8. August 2019 um 14:56

Hallo Pinke,

und das nach dem Wechsel der Kette.

Themenstarteram 8. August 2019 um 14:58

Hallo Alex_TSI,

aber das hatte er ja davor nicht, das ist quasi über Nacht gekommen, kann das dann wirklich normal sein ?

Habe auch mitbekommen, das VW das sagt, aber als ich ihn gekauft habe vor knapp 2 Jahren, war es nicht so.

Okay er hat nun fast 100.000 runter aber trotzdem...

Jau, ich würde sagen der Kettenwechsel wäre nicht nötig gewesen. Meiner war schon immer so, das "Rasseln" sind die Hydrostößel und die Hochdruckpumpe. Welches Öl fährst du? Ich selbst habe mit einem Wechsel auf 5W-40 und Festintervall einen viel ruhigeren Motor bekommen, auch beim Starten.

Meiner hörte sich schon immer so an wie deiner, habe 214 000 drauf, EZ 03/2009.

Themenstarteram 8. August 2019 um 15:09

Das heißt ich habe der Werkstatt die 800 € umsonst hinterhergeworfen ?

Hätten die das dann nicht wissen müssen, oder haben wenigstens die trotzdem alles richtig gemacht ?

Wenn ich die Hochdruckpumpe und die Stößel machen lassen würde, wäre dann alles wieder ruhig ? Nur so interessehalber.

Ich fahre 5W-30 LL

Dann sollte ich evtl. einen Umstieg in Betracht ziehen ?

Aber ist doc hauch nicht normal, das es erst nich war und nun schon, auch bei dir das es da ist...VW kann ja nicht Autos ausliefern die nach ner Zeit "klappern" und es dann als normal betiteln...

Soweit ich weiss, ist das Rasseln der Tsi beim Start ein ganz normales Verhalten. Klar kannst du alles mögliche wechseln, aber ich würde meinen allerwertesten verwetten, dass er danach beim Start immer noch rasselt

Habe mir es jetzt beides noch ein paar mal angehört. Er ist vielleicht etwas lauter als meiner, aber ich würde sagen die 800€ wären nicht nötig gewesen. Ich glaube auch weiterhin nicht das es ein rasseln der Kette ist.

Hydros und Pumpe wechseln würde ich nicht machen, er wird weiter rasseln.

Ich würde es mit einem Wechsel inkl. Filter auf 5W-40 versuchen, da bedingt aber den Festintervall von 15000km/1 Jahr. Die meisten hier verwenden Addinol 5W-40, inklusive mir. Einfach nach dem Wechsel mal 2000-3000 Kilometer fahren und dann mal eine neue Soundaufnahme machen und vergleichen. Eine Garantie gibt es natürlich nicht, aber bei mir hats geholfen.

Klingt schon beides etwa gleich. Meiner hört sich auch so an und läuft ohne Probleme. Mit Ölwechsel alle 2 Jahre...

Soweit ich weis gibt es kein Rückschlagventil im Versorgungskanal. Kann das wer bestätigen!? Außer im Ölfilter. Ps: Auf der Rechnung steht nix vom Ölwechsel. Wäre sicher sinnvoll gewesen. Wer will schon altes Öl auf der neuen Kette!

Themenstarteram 10. August 2019 um 7:48

Hallo VCDS-User, nunja normal...so ein lautes rasseln, was zuvor ja nicht da war die 2 Jahre die ich davor gefahren bin...

@Pvinke, danke, ich werde mir mal den Ölwechsel durch den Kopf gehen lassen, das ist ja an sich kein großer Aufwand dann.

@Spiderwusi, Öl wurde mutgewechselt, habe nicht die gesamte Rechnung abgetippt ;)

Also für mich hören sich beide Soundfiles gleich an. Meiner hat das auch, wenn doch nicht ganz so laut. Du hast den Sound warscheinlich in einer Garage aufgenommen. Da hört sich ein TSI gleich mal viel lauter an!

Hast du eigendlich LL Interval? Dann versuch mal , (so wie ich es gemacht habe), mit dem neun Öl 2000km fahren. Schau dir dann dein Öl an, (meins war danach schwarz wie von nem alten Diesel), und wechsle noch mal das Öl mit Filte. Kann dir auch das Addinol 5w40 im 15000er empfehlen.

So kannst du schonend deinen Motor reinigen und vieleicht hilfts.

Bei mir hats geholfen, obwohl bekanntlich gebrandmarkte TSI-Ohren plötzlich mehr hören als Andere ??

Guten Tag,

lese hier gerade interessiert mit, da gleiches Thema.

Beim Starten des Motors (TFSI / EA888 / 211PS) hörte ich hin und wieder (besonders beim Kaltstart) auch dieses „Tickern“ für 1-2 sec. im Motorbereich (offene Motorhaube und in der Garage).

Auf diesen Beitrag hier im Golf 6-Forum vor ca. 1,5 Wochen „Tickern beim Kaltstart für 1-2 sec. / GTI-Motor EA888 211PS“ gab es bisher keine Erkenntnisse.

Tonaufnahme anbei.

LG Max

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 1.4TSI Bj 2008 - Rasseln beim Kaltstart trotz wechseln der Steuerkette