ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Golf 5 2.0 TDI keine Höchstgeschwindigkeit, Zuviel Verbrauch!

Golf 5 2.0 TDI keine Höchstgeschwindigkeit, Zuviel Verbrauch!

VW Golf 5 (1K1/2/3)
Themenstarteram 17. Januar 2021 um 19:51

Hallo zusammen

Ich habe vor ein paar Wochen einen vermeintlich einwandfreien

Golf 5 2.0TDI

BKD

140 PS

03/2005

Gekauft. Laut Verkäufer wurde schon eine Menge an dem Wagen gemacht und er fährt sich einwandfrei.

Keilriemen wurde getauscht, regelmäßig Ölwechsel, bremsen & noch viele Kleinigkeiten.

Der Wagen machte auch einen guten Eindruck, leider konnte nicht lange mit dem Wagen gefahren werden, weil er schon abgemeldet war.

Sprang sofort an und ließ sich meines Erachtens auch „normal“ fahren, ich befand die Leistung vielleicht als etwas zu gering, schob das aber auf den Kaltstart und die 2 wöchige Standzeit.

Also dann das Auto gekauft. Jetzt zu den Fehler die mir auf der ersten Fahrt aufgefallen sind.

Der Wagen hatte ein für mich viel zu großes turboloch. Erst ab 2,2k bis 3k Umdrehungen war normale Leistung da.

Darunter tat sich fast nichts obwohl man voll auf dem Gaspedal stand.

Weiter hat er die Höchstgeschwindigkeit nicht annähernd erreicht. Mit Mühe und Not auf 150 und gefühlte 10 min später so gerade 160 km/h. Danach nichts mehr.

Dazu der Verbrauch viel zu hoch. Bei schon sparsamer Fahrweise lag dieser bei durchschnittlich 9,6-10l.

Außerdem springt er ohne Gas eig garnicht an.

Dann kam der Verkäufer nochmal vorbei und war recht engagiert mir doch zu helfen. Fehlerspeicher wurde währen der Fahrt ausgelesen und es schien nichts auffällig gewesen zu sein. Ladedruck i.O., keine Fehler und sonstige Werte stimmten auch.

Wir waren ratlos und ich brachte dann den Wagen zu einem befreundeten VW erfahrenen kfzler, welche sich das ganze angucken sollte.

Nach einem Tag Fehlersuche kam von ihm die Diagnose, dass der Turbo defekt sei. Wurde ausgebaut. Das Rad war wohl recht schwergängig und das vtg Gestänge verdreckt. Ich hab es selber mal bewegt, fand es jetzt nicht als all zu schwergängig, aber ich weiß auch nicht wie sich so etwas normal

Anzufühlen hat.

Also einen General überholten Original Garrett Lader gekauft und eingebaut

Und der Fehler war immernoch da. Unten und obenrum keine Leistung, nur bei 2-3k Umdrehungen etwas.

Man konnte überhaupt nicht die Reifen zum durchdrehen bringen beim anfahren, da ging nichts.

Dann noch einen neuen LMM und Kraftstofffilter eingebaut. Der alte Filter war wohl komplett pechschwarz und zu. Aber trotzdem noch nichts.

Dann kam der freundliche auf die Idee die steuerzeiten zu überprüfen. Der Keilriemen sah sehr neu aus, vll war da der Fehler.

Und ja, da war auch ein gravierender Fehler. Es wurde wohl laienhaft ein neuer Keilriemen eingebaut, aber die steuerzeiten stimmten garnicht. Ich hab es nicht genau verstanden, aber aufjedenfall waren diese gravierend falsch. Dann wurden diese richtig eingestellt.

 

Dies brachte dann wohl endlich eine positive Veränderung.

Der Wagen kam auch unter 2k aus dem Quark. Er fühlt sich fast schon untenrum normal an, Vll ein bisschen wenig wumms für einen 140 Ps Diesel, aber in Ordnung.

Allerdings blieb die fehlende Leistung obenrum, Max 160-165 und hoher Verbrauch bei durchschnittlich 10l.

Dabei haben wir es dann erstmal gelassen, weil wir auch noch keine weitere Idee hatten.

Was mir noch aufgefallen ist, dass er manchmal wenn er jetzt warm ist, nicht sofort anspringt sondern ein paar mal wiehert. Kalt brauch er zumeist auch immer etwas Gas, aber springt zuverlässig an.

Jetzt hab ich im Internet was von Injektoren gelesen? Der freundliche tippe auf etwas wie eingelaufene Nockenwellen

Wir wissen nicht weiter, vll hat hier jemand eine Idee

Sorry für den langen Text

Danke !

Liebe Grüße

 

Tim

 

Ähnliche Themen
26 Antworten

Doppeltemperatursensor OK und ein Originalteil ??

Themenstarteram 17. Januar 2021 um 20:14

Zitat:

@Bitboy schrieb am 17. Januar 2021 um 20:08:23 Uhr:

Doppeltemperatursensor OK und ein Originalteil ??

Kann ich leider nichts zu sagen! Meinst du der könnte defekt sein ohne das ein Fehler ausgespuckt wird ?

Ja , schlimmstenfalls läuft der ständig mit Kaltstartanreicherung

Welche Leistung lieferst Du, wenn Dir einer an die Gurgel geht?

Du lieferst keine Angaben zur Laufleistung.

Ich hatte vor wenigen Tagen einen TDI durchgesehen, da war der Ansaug/am AGR-Ventil so zugekokst, dass ich mich wunderte, dass der überhaupt noch lief ... :(

Dabei war dieser, von einer gewissen Rauchwolke (beim Beschleunigen) abgesehen, weitgehend unauffällig (FZG serienmäßig ohne DPF).

Themenstarteram 17. Januar 2021 um 20:34

Der Wagen hat 248000 km, könnte also wohl gut sein

Dann setz ich mir die Krone auf!

und freue mich über einen Daumen!

Themenstarteram 17. Januar 2021 um 20:38

Nur eine Rauchwolke konnte ich jetzt bisher nicht erkennen

Wir werden das die Tage auch mal prüfen und dann antworten

Dann bau doch mal den ganzen Rotz ab und schau mal nach .

Wurde das AGR nicht überprüft beim Turbo Tausch?

Hab den selben Motor, normal geht der fast ab Standgas schon gut voran( etwas übertrieben) .

Du hast einen Pumpe Düse Motor, da gibt es viele Sachen die sein können meist ist es gleich mehreres wenn man einmal reinreist.

Als erstes Ladeluftschlauch am AGR Ventil abmachen und rein schauen es kann sein das es total zu ist.

Wenn es so ist kannst du sie sauber machen, wenn die zu ist wird dein AGR Kühler ebenfalls zu sein und die Ansaugbrücke wird ordentlich Ablagerungen haben. Muß alles sauber gemacht werden, bei der Ansaugbrücke gehen die Drahtbürsten mit Verlängerung für die Bohrmaschine Super ( sehen bisschen wie eine kleine Flaschenbürste aus sind aber aus Metall).

Bei der Laufleistung ist es nicht ausgeschlossen das die Nockenwelle eingelaufen ist habe ich schon an vielen gewechselt, wenn ja musst du auch die Hydros mit wechseln.

Bevor du aber dort reinreist musst du unbedingt mit VCDS den Messwertblock anschauen von dem abgleich der 4 Pumpe Düse Einheiten, wenn diese in Ordnung sind sollten sie um die 0,.... liegen ab 1, und noch höher wird es nicht mehr lange gehen.

In dem Zylinderkopf ist alles mit Dehnschrauben verschraubt die müssen alle neu, ebenfalls die Einstellschrauben für die Pumpe Düse Elemente müssen neu mit rein.

Deswegen wenn du in den Kopf reinreißen musst schaue dir alles genau an, PDE´s und Nocke

Fange mit dem AGR Ventil, Ansaugbrücke und AGR Kühler an, das schadet auf keinen Fall und ist das preiswerteste erstmal.

Wenn es richtig krass ist wirst du auch ordentlich Ablagerungen auf den Einlassventilen haben, aber wir denken erstmal positiv. Will es nur mit erwähnen das du mit danach schaust.

Der gewechselte Turbo war mit Sicherheit kein Fehler

Hast du den privat gekauft ?

Lief er den beim Vorbesitzer einwandfrei?

( Denke mal er wird mit Sicherheit JA gesagt haben )

Du hast ja jetzt schon einiges investiert..

Hat er DPF ?

Themenstarteram 18. Januar 2021 um 11:20

Danke für die ausführliche Antwort ratte321

Ich werde das mal mit dem kfzler besprechen!

Ja der Verkäufer meinte seine Frau hätte den Wagen 5 Jahre gefahren und er würde super laufen.

Ich muss jetzt mal schauen was ich bereit bin noch zu investieren.

Der DPF könnte auch zu sein wenn er einen hat, können aber auch Folgeerscheinungen sein von den oben genannten Sachen

Steuerzeiten mal geprüft, ??? Keilriemen ist nicht Zahnriemen, übergesprungen solls auch schon geben,

Denke mal er meinte den Zahnriemen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Golf 5 2.0 TDI keine Höchstgeschwindigkeit, Zuviel Verbrauch!