ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 1,9 TDI Drehmomentprobleme

Golf 1,9 TDI Drehmomentprobleme

Themenstarteram 12. Dezember 2004 um 21:59

Hallo

Ich hab ein seltsames Problem bei meinem Golf 1,9 TDI, Bj. 09/2000, es währe super wenn mir jemand helfen könnte.

Problem: Wenn ich bei 1800 U/min voll aufs Gas drücke,dreht der motor ohne Kraft (nur Drehzahl) bis 2500 U/min, dann sinkt er auf 2200 U/min, und dann überträgt er erst satte Kraft.

Also nur vom 1800 bis 2500 tut er so, wie als ob ich Kupplung bis zur hälfte drücken würde???

Und dass geschieht nicht immer, nur ab und zu mal!

Das kan aber nicht sein das die Kupplung kaputt ist???

Das auto wird immer normal gefahren, und ich hab erst 130.000 km drauf.

Kann mir jemand helfen?

Ähnliche Themen
29 Antworten
am 12. Dezember 2004 um 22:20

Klingt trotzdem nach Kupplung.

Es gibt auch Leute die schaffen es ihre Kupplung in der Hälfte der Kilometer kaputt zu fahren :) Nur stimmt schon nach 130k km sollte bei normaler Fahrweise keine Kupplung kaputt sein.

drehmoment

 

Hui,

da habe ich aber Glück das mein Golf dieses Problem bisher noch nicht hatte

Re: Golf 1,9 TDI Drehmomentprobleme

 

Hallo BaneE320,

bei meinem Golf habe ich das selbe Problem. Allerdings nur wenn es sehr kalt ist. War deswegen schon mal in der Werkstatt. Die konnten aber nix feststellen und die Kupplung wäre es nicht. (Kleiner Kupplungstest: Handbremse anziehen und anfahern, sollte ohne Probleme möglich sein.)

Das Problem tritt bei mir nur im Winter auf. Und das schon seit ca 30TKM jetzt 60TKM.

Hallo!

Hab auch das gleiche Problem mit meinem ARL 150PS. Bei mir ist es beim 4 u. fünften Gang. Geht bis 3000U/min bricht wieder zusammen und wieder rauf. Leistung kommt stark verzögert. Die in der Werkstatt haben gesagt das dass die Membran vom Turbo ist die hängen bleibt... so irgendwie. Das Problem war nur das wenn man den Motor abstellt sich das ganze neu justiert. So konnte ich nicht wirklich den Vorführeffekt in der Werkstatt los werden.

Hab jetzt ca. 35.000km runter. Und tritt ebenfalls auf wenn es kalt ist...

Hoffe jemand kann helfen oder hat ähnliches erlebt. Wäre schon mal super wenn man in der Werkstatt sagen könnte an was es liegt und wo sie nachschauen sollen.... Eine Komplettüberprüfung kann man sich ja nicht leisten ... überhaupt wenn sie dann den Fehler nicht finden....

cu.

habt ihr mal überprüft ob eure luft mengenmesser noch okay sind....

wenn der net mehr okay ist, is normalerweise leistungsabfall die folge....

kann sein muss aber net....

Hallo!

Habe ich in der Werkstatt schon überprüfen lassen - die sind den Berg rauf gefahren mit dem 3.Gang und hat dabei voll beschleunigt.... der Freundliche hat dann gesagt das ein defekter LMM hier immer in die Knie geht...

Es liegen auch keine Fehlermeldungen an.

Also der LMM ist es definitv nicht da es ja auch nur bei tiefen Aussentemp. und im 4. u. fünften Gang auftritt..

cu

@BaneE320:

Um das Problem noch 'mal einzukreisen:

Du sagst also, daß der Motor hochdreht, aber die Geschwindigkeit nicht zunimmt (also keine Beschleunigung stattfindet), d. h. kein starrer Durchtrieb mehr zwischen Motor(drehzahl) und Räder(drehzahl) besteht? Dann sinkt die Drehzahl wieder und dann wird die Kraft wieder voll übertragen?

Das kann dann nur die rutschende Kuppplung sein, und hat nichts mit dem Luftmassenmesser (LMM) zu tuen.

Sollten sich jedoch die Motordrehzahl und die Raddrehzahl immer gleichermaßen verändern (also eine Verbindung ohne Schlupf bestehen), wird die "Kraftlosigkeit" wahrscheinlich am defekten LMM liegen.

Schönen Gruß

Das wäre technisch gesehen die Lösung. Aber bei der Kupplung müßte das doch immer auftreten und nicht nur hin und wieder bzw. bei tiefen Aussentemp.

Eine Kupplung ist ein mechanischer Bauteil und ist entweder defekt od. OK!

Vor allem müsste es hier ja auch dementsprechend zu einer Geruchsentwicklung kommen wenn die Kupplung bei 120km/h zum rutschen anfängt. Oder liege ich hier falsch...

Hat schon jemand mal was von einer Membran im Turbo gehört die mal hängen bleibt???

Mechaniker müsste man sein...

cu

Zitat:

Original geschrieben von wene_78

Hallo!

Habe ich in der Werkstatt schon überprüfen lassen - die sind den Berg rauf gefahren mit dem 3.Gang und hat dabei voll beschleunigt.... der Freundliche hat dann gesagt das ein defekter LMM hier immer in die Knie geht...

Es liegen auch keine Fehlermeldungen an.

Also der LMM ist es definitv nicht da es ja auch nur bei tiefen Aussentemp. und im 4. u. fünften Gang auftritt..

cu

Also den LMM würde ich noch nicht ganz aus dem Auge lassen. Denn diese Beschleunigungslöcher (so als wenn man gegen eine starke Windböe fährt) traten bei mir auch im 4. und 5. Gang auf. Das hat mit der Übersetzung nichts zu tuen.

Am deutlichsten zu merken waren sie im 5. Gang beim Volllastbeschleunigen so zwischen 2.000 und 2.500 Upm. Und es ist eben auch nicht immer so, wie Dein Freundlicher Dir erzählt hat.

Andererseits: Der Fehler "defekter LMM" wird zwar nicht direkt, sondern nur indirekt durch andere Fehlermeldungen angezeigt. D. h. wenn bei Dir gar keine auftreten, läßt das wiederum auf einen intakten LMM schließen.

Mehr weiß ich jetzt auch nicht.

Schönen Gruß

Danke auf jedenfall mal..

Vielleicht meldet sich ja noch wär der das Problem schon behoben hat..... bzw. noch immer mit der Werkstatt den Fehler einschränken versucht!!!

Bis bald!

Themenstarteram 13. Dezember 2004 um 12:32

Danke für euere Infos

Ich werde jetzt das ganze die nächsten paar Tage noch Testen. Morgen probiere ich bei extremen bergauffahrt wie die Kupplung reagiert.

In 2 Wochen verreise ich weg, und fahre dabei 1500 km im Stück (natürlich mit ein Paar pausen von 20 Minuten).

Ich hab keine Lust, das mir irgendwo in Wien die Kupplung kaputt geht.

Was meint ihr, würdet ihr mit diesen Problem überhaupt losfahren???

Wie gesagt, das Problem besteht bei mir schon seid über einem Jahr. Es tritt nur im Winter auf und wenn man beim "freundlichem" ist natürlich nicht. Die haben bei mir auch schon den LMM gewechselt und ich konnte keine Veränderung feststellen und am Diagnosegerät war auch kein Fehler auszumachen. Würde ein deiner Stelle also ohne bedenken los fahren.

Vieleicht findet sich ja noch wer, der das Problem schon gelöst hat. ANsonsten bleibt uns ja nur auf den Sommer zu warten.... *g* und da hätte ich dann aber leiber ein Cabrio

Hab für 20.12.2004 einen Termin in der Werksättte ausgemacht. Die haben das Auto für drei Tage und werden es begutachten.

Nach einem langem Telefonat mit dem damaligen Betreuer der mir dass Auto verkauft hat, haben sie vor das Fahrzeug über Nacht draußen stehen zu lassen und machen gleich in der Früh wenns noch schön kalt ist eine Probefahrt. Das probieren sie halt öfters in den drei Tagen. Bis der Fehler genau so auftritt wenn es mir auf der Autobahn passiert.

Sie haben aber jetzt schon gesagt das dass wahrscheinlich die Turbo-Membran sein wird die aus

irgendeinen Grund mal einen verkehrten Druck aufbaut. Dieses Teil ist aber wiederum nicht einzeln erhältlich (Membrane) und daher wird dann der ganze Turbo getauscht......

Werd euch auf jedenfall am laufenden halten zu was für eine Aussage die Werkstatt kommen wird.

mfg

Hallo Golffahrer,

ich fahre einen Golf 4 Variant (AJM) mit einem etwas starken Chip und noch so Kleinigkeiten.

Bei meinem Auto hatte ich bei ca. 96000 km folgendes Problem: beschleunigen bei 1500U/min Drehzahl springt bei 1800 U/min auf 2100 U/min ohne das das Fahrzeug schneller wurde. Als gelernter KFZ- Mech. Meine Diagnose Kupplung rutscht durch. Teil erneuert alles i.O.

Jetzt bei 118500 km das selbe Problem wieder, wenn der Motor kalt ist rutscht sie, warm nicht. Das wird aber schlimmer!

Nach einem Anruf bei Sachs bin ich jetzt schlauer.

Der freundliche Herr teilte mir mit das dieses Problem bei Chipgetunten was altes sei!!

Ich habe mir jetzt eine verstärkte Kupplung bestellt.

Ich hoffe ich konnte Dir helfen?

Gruß Thomas

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 1,9 TDI Drehmomentprobleme