ForumW177
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W177
  7. Fragen zum W177

Fragen zum W177

Mercedes A-Klasse W177
Themenstarteram 7. März 2018 um 19:04

Kleinere Technik-, Ausstattungs-, Bedienungs-, oder allgemeine Fragen die keinen eigenen Thread brauchen, können hier besprochen werden.

 

So können wir vielleicht die Übersichtlichkeit der Threads etwas verbessern.

 

Grüße SternSchlachtSchiff

Beste Antwort im Thema

Zitat:

@enriche schrieb am 3. September 2018 um 21:46:24 Uhr:

Naja, mich würde den Hintergrund seiner Hilfsbereitschaft interessieren. Irgendwie kommt mir das komisch vor. Wobei manche Aussagen von ihm ziemlich am Ziel vorbei schießen.

Muss man denn hierfür einen Hintergrund haben? Einfach dankbar zu sein, würde ausreichen, anstatt es zu hinterfragen, zu kritisieren oder in der Form zu kommentieren! Dabei ist es irrelevant, ob man seit einem Monat oder einem Jahr angemeldet ist. Und zu behaupten, manche Aussagen schießen ans Ziel vorbei, ohne diese zu benennen, empfinde ich als bloße Unterstellung. Ggf solltest du Personen aus dem Forum befragen, denen man durch Aussagen meinerseits bereits weiterhelfen konnte und dankbar dafür sind, dass sich jemand mit den Themen befasst. Alles Gute für dich!

5930 weitere Antworten
Ähnliche Themen
5930 Antworten

Auch mal eine Frage von mir in die Runde:

Mit wie viel NM Drehmoment zieht ihr eure Reifenschrauben an? (Hier konkret bei mir: 18-Zoll-Standard-Alufelge von MB) 110NM oder 120NM?

 

Danke und Grüße

~jw3

Zitat:

@jackwhite3 schrieb am 4. November 2020 um 17:11:55 Uhr:

Auch mal eine Frage von mir in die Runde:

Mit wie viel NM Drehmoment zieht ihr eure Reifenschrauben an? (Hier konkret bei mir: 18-Zoll-Standard-Alufelge von MB) 110NM oder 120NM?

Danke und Grüße

~jw3

Soweit ich weiß bzw. gelesen habe, 130 Nm.

Zitat:

@jackwhite3 schrieb am 4. November 2020 um 17:11:55 Uhr:

Auch mal eine Frage von mir in die Runde:

Mit wie viel NM Drehmoment zieht ihr eure Reifenschrauben an? (Hier konkret bei mir: 18-Zoll-Standard-Alufelge von MB) 110NM oder 120NM?

 

Danke und Grüße

~jw3

Habe gerade Räder umstecken lassen und den Mechaniker gefragt: Er sagte mir definitiv 140 NM.

Liest eigentlich keiner die Bedienungsanleitung ? Die hat doch jeder mit seinem Fahrzeug zusammen bekommen.

130 NM ist der richtige Wert.

Man könnte auch sagen. RTFM....Read the fucking manual :-))

Fa79f09c-01ce-48fc-b0a7-ecfa34527e93

Zitat:

@HAL01 schrieb am 4. November 2020 um 19:28:10 Uhr:

Liest eigentlich keiner die Bedienungsanleitung ? Die hat doch jeder mit seinem Fahrzeug zusammen bekommen.

130 NM ist der richtige Wert.

Man könnte auch sagen. RTFM....Read the fucking manual :-))

Das sind doch FakeNews. ;-)

...und wenn man mit 140nm anzieht, dann

geht die Welt unter!

Und eure Drehmomentschlüssel sind alle kalibriert?

Ich denke alles zwischen angezeigten 120 Nm bis 140 Nm ist in Ordnung.

Auf jeden Fall besser als das anknallen mit dem Luftschrauber.

Zitat:

@joe-han schrieb am 4. November 2020 um 08:40:12 Uhr:

Zitat:

@Garcon91 schrieb am 4. November 2020 um 07:56:29 Uhr:

Weiß jemand woran es liegen kann das die Umfeldbeleuchtung von ein auf den anderen Tag nicht mehr geht, sowohl auch die Scheinwerfer beim aufschließen nicht mehr anfangen zu leuchten ? :(

Ich würde mal die Einstellung kontrollieren:

Zitat:

@joe-han schrieb am 4. November 2020 um 08:40:12 Uhr:

Zitat:

Multimediasystem:

Einstellungen

Licht

Umfeldbeleuchtung

Hab ich gecheckt ist eingeschaltet ...

@teuerbilli

und hast du eine Umfeldbeleuchtung bekommen?

mfg Wiesel

Zitat:

@DieselWiesel198 schrieb am 4. November 2020 um 20:09:36 Uhr:

@teuerbilli

und hast du eine Umfeldbeleuchtung bekommen?

mfg Wiesel

Hehe gute Frage, habe ich gar nicht geprüft. Auto ist aber der Hammer. Winzig klappert es unterm Beifahrersitz etwas. Habe ich aber schon lokalisiert. Sind die Kabel..

Der Punkt Umfeldheleuchtung ist aber im Menü, das habe ich gesehen

Zitat:

@teuerbilli schrieb am 4. November 2020 um 20:42:22 Uhr:

Zitat:

@DieselWiesel198 schrieb am 4. November 2020 um 20:09:36 Uhr:

@teuerbilli

und hast du eine Umfeldbeleuchtung bekommen?

mfg Wiesel

Hehe gute Frage, habe ich gar nicht geprüft. Auto ist aber der Hammer. Winzig klappert es unterm Beifahrersitz etwas. Habe ich aber schon lokalisiert. Sind die Kabel..

Der Punkt Umfeldheleuchtung ist aber im Menü, das habe ich gesehen

Das heißt leider nichts. Den Menüpunkt „Umfeldbeleuchtung“ habe ich auch. Kann ich sogar aktivieren bzw. deaktivieren. In den Außenspiegeln sind aber keine Leuchten mehr.

Zitat:

@Garcon91 schrieb am 4. November 2020 um 07:56:29 Uhr:

Weiß jemand woran es liegen kann das die Umfeldbeleuchtung von ein auf den anderen Tag nicht mehr geht, sowohl auch die Scheinwerfer beim aufschließen nicht mehr anfangen zu leuchten ? :(

------

Lichtschalter muss auf "A" stehen.....

...falls nicht bekannt

Gibt es einen beliebteste Einstellungen thread in Bezug auf alle mbux Einstellungen?

Zitat:

@Eiskurve schrieb am 5. November 2020 um 07:52:58 Uhr:

Zitat:

@Garcon91 schrieb am 4. November 2020 um 07:56:29 Uhr:

Weiß jemand woran es liegen kann das die Umfeldbeleuchtung von ein auf den anderen Tag nicht mehr geht, sowohl auch die Scheinwerfer beim aufschließen nicht mehr anfangen zu leuchten ? :(

------

Lichtschalter muss auf "A" stehen.....

...falls nicht bekannt

Danke dir guck ich mal nach ...

Hallo,

vor dem FUP3-Update hatte ich im Navi bei Fahrt Richtung Wohnort immer automatisch angezeigt bekommen, wann die Ankunftszeit sein wird.

Kann man dies wieder irgendwo einschalten? Fand die Funktion ganz praktisch ... auch wenn es etwas bedenktlich war, wenn das Auto von sich wusste, dass ich nach Hause fahre ;)

Danke!

Deine Antwort
Ähnliche Themen