ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. EXTREME Drehzahlschwankung beim Starten! FAQ

EXTREME Drehzahlschwankung beim Starten! FAQ

Themenstarteram 25. Februar 2005 um 9:18

Hallo zusammen,

...liebe TT Gemeinde.

Folgend mein Problem:

--------------------------------------------------------------

Ich steige morgens in meinen TT, starte den Motor, fahre ein paar Meter (1-5m) stoppe den Wagen, und die Drehzahl schwankt enorm zwischen 500-1900 Umderhungen/ Minute.

Der TT bekommt sich auch nicht mehr ein. Die Schwankungen hören nicht auf, erst nachdem ich den Motor ausgeschalte und wieder starte ist es weg.

Auch ein kurzer beherzter Gasstoß löst das Problem nicht.

WAS IST DAS?

WAS IST DEFEKT?

----------------------------------------------------------------

...bin mal auf die Diagnise gespannt.

(LMM? Zündspulen? OR?

 

So long,...

und mercy vorab.

Ähnliche Themen
30 Antworten

Hey,

schwer zu sagen. Absolute Gewissheit bringt nur das Auslesen des Fehlerspeichers.

Könnte viele Ursachen haben, insbesondere in Verbindung mit den Zündkerzen. Hier allerdings würde sich auch eine spürbar schlechte Gasannahme bemerkbar machen.

Ähh, meinte Zündspulen, nicht Zündkerzen. Sorry.

Hatte ich so ähnlich, aber nur beim Kaltstart und auch nur bei Temperaturen unter 5 Grad (was ja im Moment nicht so schwierig ist). Ein neuer Kühlmitteltemp-Geber (ich glaube G62 hiess das Ding) war die Lösung.

Hi,

ich hatte das gleiche Problem bei meinem BMW. Drehzahlschwankungen und sogar hoher Kraftstoffverbrauch. War im Endeffekt die Lamdasonde. Nach Wechsel funzte alles wieder.

Kann aber vielen Ursachen haben.

Das Beste ist auslesen lassen.

am 25. Februar 2005 um 12:09

kann mir jemand sagen, was der wechsel der lamda sonde beim freundlichen für den tt kostet??

thx

ca. 380 € incl..

waaaaa? Die Sonde selber kostet doch angeblich nu 180 EUR! Wo sollen da 200 EUR MOntagekosten anfallen? Is doch plug´n´play...

am 25. Februar 2005 um 13:31

gibts irgendwo ne anleitung zum selberwechseln?? oder lässt man davon lieber die finger??

gruss

Hi,

also davon würd ich die Finger lassen. Mit Anleitungen zur TT Reparatur siehts sowieso schlecht aus.

Das einzige was es gibt ist der Originale Rep. Leitfaden.

Gruß

Du weißt doch auch noch gar nicht obs die Lambda überhaupt ist, oder doch?!

am 25. Februar 2005 um 13:51

da zündspulen und lmm in ordnung sind und die drosselklappen auch gereinigt wurden, bleibt ja eigentlich nur noch lamda oder temp geber. der geber kostet ja nicht die welt, deswegen wollt ich eigentlich beides tauschen...

im fehlerspeicher ist übrigens nichts hinterlegt..

war damit auch schon beim freundlichen, aber der wollte nur fürs durchchecken ohne nen plan zu haben was das sein könnte schon 100 - 150 euro haben und dann noch die rep kosten... :(

gruss

Zitat:

aber der wollte nur fürs durchchecken ohne nen plan zu haben was das sein könnte schon 100 - 150 euro haben und dann noch die rep kosten... :(

gruss

is ja ein Ding, so könnte ich auch Geld mit Autos verdienen... "ja öhhh ich schau da mal rein.... " " macht dann 150€ *getan hab ich nix und ich weiß auch nicht voran es liegt* , find ich gut, gefällt mir...

Für die Lambdasonde habe ich 125€ bezahlt. Der Einbau darf eigentlich maximal 50€ kosten.

am 25. Februar 2005 um 14:58

Zitat:

Original geschrieben von MoodyBlue

Hatte ich so ähnlich, aber nur beim Kaltstart und auch nur bei Temperaturen unter 5 Grad (was ja im Moment nicht so schwierig ist). Ein neuer Kühlmitteltemp-Geber (ich glaube G62 hiess das Ding) war die Lösung.

beim mir war es ebenfalls genau diese Ursache (allerdings war das mal im Sommer; also bei höheren Außentemp.) - bei genau den beschriebenen Symptomen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. EXTREME Drehzahlschwankung beim Starten! FAQ