ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Einbauanleitung (Bilder) A3 Sportback Facelift Rückleuchten

Einbauanleitung (Bilder) A3 Sportback Facelift Rückleuchten

Audi A3 8PA Sportback
Themenstarteram 24. Juni 2008 um 16:02

Ich will die Anleitung nicht in dem vorhanden Thread poste da diese sowohl die 8P als auch die 8PA Rückleuchten behanden..

 

Hier eine Anleitung für den Einbau beim Sportback :

 

 

http://www.motor-talk.de/.../...k-facelift-rueckleuchten-t1873670.html

 

 

http://www.motor-talk.de/blogs/scotty18-blog

 

 

 

 

 

 

 

 

 

Bei Fragen einfach hier posten oder via PN..

 

Mfg

Andy

 

100-prozent-nacht
Ähnliche Themen
1863 Antworten

Zitat:

Original geschrieben von Scotty18

Fahr mal in die Garage- TFL an ... und dann Bremsen.. dann siehst du das die TFL`s kurzzeitig dunkler werden und dann wieder heller....

Servus,

habs heute gleich mal getestet, da mir das nicht aufgefallen ist. Bei mir bleiben die TFL ohne Verzögerung oder dunkel werden etc. Habe die NSL nicht als Bremslicht codiert. MJ 08 und Xenon ;)

Grüße

Themenstarteram 19. Oktober 2008 um 20:07

Video habe ich gemacht... auf dem video erkennt man keine Verzögerung (die Verzögerung die man sieht ist die Trägheit der HandyCam)

ich lade das Video morgen hoch....

 

Mit den NSL als Bremslicht werde ich die woche noch mal ausgiebig teste- aber bei meinem ersten test (nsl nicht als bremslicht) hat das TFL leicht geschwankt...

ebenfalls MJ 08 dort habe ich aber den motor nicht laufen lassen..

 

dies werde ich nochmal testen !

 

Gruss

Andy

 

 

Okay, hatte Motor laufen, mit Motor aus habe ich nicht getestet...

Gruß

bei mir war es ja auch ohne TFL. das habe ich ja auch garnicht..... es ist bei normalem abblendlicht, und wenn man nebler anhat dann noch extremer...... dies aba nur wenn man steht bzw langsam fährt wenn man schneller unterwegs ist, habe ich es nicht bemerkt glaub so ab 70 wars weg.........

Themenstarteram 20. Oktober 2008 um 16:16

Geschwindigkeit spielt keine Rolle -- es ist die Drehzahl der Lichtmaschine. Das hat ganz einfach mit dem zu tun was ich oben geschrieben habe..

6x(4x)21Watt auf einen Schlag AN...

 

 

Themenstarteram 20. Oktober 2008 um 16:26

Hier das Video (bezgl. Verzögerung der Bremslichter):

 

 

 

 

So, hab heute nochmal nachgeschaut:

1. TFL an, Motor an, Bremse treten, loslassen, treten loslassen... kein Flackern, kurzes dunkler werden zu bemerken.

2. TFL an, Zündung an... auch kein Flackern....

3. Xenon an, Nebler vorne und NSL an, Zündung an, kein Flackern oder dunkler werden bei Betätigung der Bremse

 

Die Verzögerung habe ich auch ;)

Gruß

Themenstarteram 20. Oktober 2008 um 21:44

Es ist kein Flackern sondern ein kurzes dunkler werden ... wie gesagt der Moment wo die volle Leistungs vom System abgefragt wird.. Ich denke das ist ganz normal und am Tage nicht Sichtbar (Nachts fahre ich ja nicht mit TFL`s ;) sondern mit Xenon)

 

Wie auch gesagt verzögerung die auf dem Vid zu erkennen ist gibt es in Natura nicht -Mehrfach bestätigen lassen von diversen Personen!

 

Gruss

ANdy

 

Zitat:

Original geschrieben von Scotty18

Hier das Video (bezgl. Verzögerung der Bremslichter):

Danke Andy. Auch nach Zerlegung in Einzelbildern fiel mir jetzt kein Unterschied zu meinen Bremsern auf :cool:

Ich lass alles so wie es ist. Ist ok so :D

Zitat:

Original geschrieben von Scotty18

Es ist kein Flackern sondern ein kurzes dunkler werden ... wie gesagt der Moment wo die volle Leistungs vom System abgefragt wird.. Ich denke das ist ganz normal und am Tage nicht Sichtbar (Nachts fahre ich ja nicht mit TFL`s ;) sondern mit Xenon)

Gruss

ANdy

Ich habe es ja auch im Dunkeln probiert ;) meinte mit dem Flackern ja auch das "kurze dunkler werden" ... Prinzipiell ists ja i.O. das bei großer Stromaufnahme irgendwo was fehlt und dadurch das "dunkler werden" entsteht... aber wie gesagt, das "dunkler werden" habe ich definitiv nicht. nicht bei TFL oder Xenon + Nebler ;)

Grüße

Themenstarteram 21. Oktober 2008 um 13:23

Was mir auch aufgefallen ist, im Stand, Motor läuft- TFL an... Man betätigt nun die Bremse und irgend ein "Summen" im Innenraum wird kurz leider und ist dann wieder "normal" .. Ich könnte mir vorstellen das das die Dieselpumpe ist die ebenfalls etwas an "Drehzahl" durch den Lastmoment verliert...

 

Kann mir das jemand bestätigen das er ähnliches "gehört" / bemerkt hat ?

 

Testbedingungen 2.0 TDI 125kw 90°C Wasssertemp ; Öltemp 80-90°C; ECON ON ; (hört man aber nur wenn der Wagen in der Garage steht (Fenster zu)

 

 

@Scotty18, 12/2004 bzw. beim 1/2005er ist noch ein altes Bordnetzsteuergerät verbaut, wie hast'n da NSL als Bremslicht codiert? Oder hab ich irgendwo was überlesen? NSL als Bremslicht gibt's bei dem Baujahr doch noch nicht, oder? Wie gehen denn dann die inneren Bremsleuchten mit an!? 

geht nicht und geht dann auch nicht mit an!

weil Andy schrieb, hätte erfolgreich codiert in 1/05... ;)

 

Ergo - neu(er)es BNSG erforderlich, richtig? 

Themenstarteram 23. Oktober 2008 um 15:33

Ja richtig.. ich habe geschrieben das ich Erfolgreich auf FL codiert habe, nicht das da auch noch das NSL als Bremslicht ging.. Einer war hier der hatte ein umgebautes Bordnetzstg. in einem 2005er dort ging es natürlich.. Aber nur deswegen das Bordnetzstg um zu bauen würde ich nicht machen !

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Einbauanleitung (Bilder) A3 Sportback Facelift Rückleuchten