ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Brummen und Drehzahlschwankungn nach Kaltstart

Brummen und Drehzahlschwankungn nach Kaltstart

VW Golf 6 (1KA/B/C)
Themenstarteram 25. August 2014 um 16:11

Mein Golf 6 1,4l TSI mit DSG hat beim Kaltstart Schwankungen bei der Drehzahl und brummt dabei.

Das Ganze dauert nur 16 Sekunden, kommt mir aber dennoch seltsam vor (der Wagen ist gebraucht gekauft, daher weiß ich nicht, ob das normal sein soll).

Ich habe davon ein Video aufgenommen.

Weil man allerdings nichts hören konnte, habe ich einiges an Rauschen raus gefiltert, den Sound generell verstärkt und gleichzeitig begrenzt, damit das Geräusch vom Anlassen keine Trommelfelle zum reißen bringt :-).

Durch die Bearbeitung klingt manches etwas anders, als in Realität, aber man hört zumindest, wovon ich spreche.

Hier ist das Video:

https://www.youtube.com/watch?v=D88M1MD4XjU&feature=youtu.be

Für alle die nichts hören: Man kann auch die Drehzahlanzeige beobachten.

Vielleicht weiß jemand ja, ob das normal ist oder falls es das nicht ist, was man dagegen tun kann.

Liebe Grüße!

Ähnliche Themen
21 Antworten
am 25. August 2014 um 16:23

Mir erscheint das merkwürdig, macht meiner aber auch seit dem letzten Update des Steuergerätes. VW gibt an, das sei richtig so und beabsichtigt, schriftlich mochte mir das aber keiner geben.

Themenstarteram 25. August 2014 um 16:51

Danke jonpro für deine Rückmeldung.

Das ist aber merkwürdig.

Ich hätte jetzt eher damit gerechnet, dass hier jemand schreibt, dass ich ein Update machen soll, damit es weg geht :D

Welches Steuergerät ist es denn und wie kann man den aktuellen Firmwarestand abrufen?

Ein VCDS (12.12.2) bekomme ich bald, habe damit allerdings noch nichts gemacht.

Wäre es damit möglich zu schauen, welche Version drauf ist, bzw. von wann die ist oder ob jemals ein Update gemacht wurde?

VW kann da viel erzählen, aber ich glaube nicht, dass das wirklich normal ist (sonst hätte ich ja hier das Thema nicht auf gemacht :-) ).

Und du jonpro traust der Sache ja auch nicht.

Bin mal gespannt ob noch jemand anderes hierzu etwas beitragen kann...

am 25. August 2014 um 16:54

Kat-Vorheizung?

Themenstarteram 25. August 2014 um 16:57

Es ist ein Benziner. Hat der überhaupt eine Kat-Vorheizung? Falls ja, wie finde ich raus, ob mein Modell das hat?

am 25. August 2014 um 16:59

Hat den nicht jeder T(F)SI-Benziner um die Euro 5-Norm erfüllen zu können? Google halt mal danach. Meiner (TSI 1.4 l und 118 kW) macht direkt nach dem Start auch Geräusche, die kurz darauf verschwinden.

Hört sich für mich nach zu stark gespannten Zahnriemen an, denke das liegt aber an der schlechten Audioqualität. Ansonsten finde ich den Verbrauch im Standgas relativ hoch, weiß allerdings nicht ob das nicht für einen TSI normal ist. Die Sauger brauchen so vile bei -10 Grad, aber nicht bei den derzeitigen Temperaturen.

Evtl. kommts auch vom AGR, würde definitiv mal Fehler auslesen lassen.

Zitat:

Original geschrieben von rv112xy

Hört sich für mich nach zu stark gespannten Zahnriemen an, denke das liegt aber an der schlechten Audioqualität. Ansonsten finde ich den Verbrauch im Standgas relativ hoch, weiß allerdings nicht ob das nicht für einen TSI normal ist. Die Sauger brauchen so vile bei -10 Grad, aber nicht bei den derzeitigen Temperaturen.

Evtl. kommts auch vom AGR, würde definitiv mal Fehler auslesen lassen.

Zahnriemen? Hat der nicht ne Steuerkette?

Das ist, vorbehaltlich eines besseren Videos (vor offener Motorhaube aufgenommen, Ton unnachbearbeitet), die KAT-Vorheizung. Das ist normal und unbedenklich.

Mir persoenlich gefallen die Geraeusche, die mein PKW vergleichbar wie deiner waehrenddessen abgibt, ganz und gar nicht, denn ich finde das klingt ungesund. Verstaerkt wird fuer mich der ungesunde Eindruck, da sich das Gas als kaum geschmeidig dosierbar erweist, solange die KAT-Vorheizung aktiv ist.

Ich verzichte nach Moeglichkeit darauf, den PKW zu bewegen, solange bei aktivierter KAT-Vorheizung der Leerlauf-Verbrauch nicht unter 1.5l/h gefallen ist. Das dauert zirka 1 Minute bei mir.

Im folgenden Beitrag findest du noch ein paar zusaetzliche technische Infos:

http://www.motor-talk.de/.../...start-golf-6-1-4-tsi-t4013396.html?...

Im Gegensatz zu den Angaben unter obigem Link ist mir bei meinem System (90kW-Variant, MJ2012, Softwareverson 9325) vor kurzem aufgefallen, dass die KAT-Vorheizung auch bei einer Stillstandszeit von weniger als 6 Stunden angeht. Beispiel: Ich fahre Vormittags auf Arbeit, dabei ist das Kuehlwasser gerade noch nicht warm genug, damit die Vorheizung angeht. Dann bin ich nur verkuerzt auf Arbeit und starte das Auto vielleicht 5 Stunden, nachdem ich es ausgemacht habe. Die KAT-Vorheizung ist zu meiner Ueberraschung aktiv.

MfG.

Themenstarteram 26. August 2014 um 9:09

Vielen Dank schonmal für eure Anworten.

Also der 1,4 TSI (90kW Golf VI, DSG) hat eine Steuerkette. AGR ist jetzt aber wirklich Diesel-Spezifisch.

 

Den Ton habe über übrigens bearbeitet, weil man sonst (selbst bei Kopfhörer auf volle Lautstärke) kaum was gehört hat.

Ich finde auch, dass es sehr ungesund klingt.

Solbald ich Zeit finde, werde ich nochmal ein neues Video von der Motorhaube aus machen.

 

Seltsam finde ich auch, dass bei jonpro dieses Verhalten erst nach einem Update aufgetaucht ist.

 

Ob der Verbrauch im Standgas zu hoch ist, kann ich nicht sagen.

Vielleicht können die 1,4 TSI Benziner hier mal was zu ihren Verbrauchswerten im Standgas sagen (Eingeschwungen - also nach vielleicht 1min Leerlauf).

 

Warndreieck du meinst, das sei die KAT-Vorheizung, was auch durchaus plausibel ist.

Was mich wundert ist allerdings, dass du sagst es sei normal und unbedenklich, es allerdings selbst nicht für normal hältst und bedenken hast :-)

 

Wie bekomme ich die Softwareversion raus?

VCDS?

 

Wie in dem von dir verlinkten Thema ist in der Startphase auch die Gasannahme mit starken Schwankungen verbunden. Es wäre für mich auch OK, wenn die Drehzahl für diese ersten 13 Sekunden bei Konstanten 1200U/min wäre, aber bei diesen Schwankungen und dabei ein Geräusch, bei dem man denkt es sei nicht mehr weit bis zum absaufen, hat man kein gutes Gefühl.

Ich verbrauche im Leerlauf je nach anliegender Last (Klima und Geblaese mit Last vs. alles aus (kein Licht, Radio, Climatronic Off)) zwischen 2l/h und 0,5l/h. Meistens liege ich 'eingeschwungen' (Klima nur geringe Last, Radio, Standlicht(TFL-LED+Ruecklichter)) bei 0,7l/h.

Waehrend der KAT-Vorheizung geht das ueber rund 5l/h langsam runter auf 2,5l/h, verharrt dann dort und geht anschliessend langsam runter auf ca. 1l/h. Also sehr vergleichbar zu der Momentanverbrauchsanzeige in deinem Video.

Mangels weiterer Angaben von jonpro (keine Angaben zum PKW) kann man nur spekulieren: Die Euro4-Version vom Motor soll diese Gymnastik nicht durchfuehren. Vielleicht kam durch ein Update Euro 5 mit drauf. Auch merkt man in unseren Breiten je nach Lage und Fahrprofil von der KAT-Vorheizung praktisch das gesamte Winterhalbjahr nichts, insofern laesst sich schnell ein Zusammenhang konstruieren, wo vielleicht gar keiner ist (Lieferung im September, Update im April, KAT-Vorheizung im Mai, nur mal so als Beispiel).

Zur Nachbearbeitung der Tonspur: Wenn du die gesamte Tonspur gleichmaessig lauter machst (Normalisierung nach Amplitude, Normalisierung nach RMS waere auch noch OK), ist das OK, aber wenn dabei Effekte zum Einsatz kommen (keine Ahnung ob das so war, es klingt zumindest so), die das Signal verzerren, dann fuehrt das meiner Erfahrung nach eher zum Verkennen von Problemen denn zum Erkennen. Vielleicht liegt die schlechte Audioqualitaet aber auch nicht an der Nachbearbeitung, sondern am Aufnahmegeraet.

MfG.

PS. Ich habe meine Softwareversion ueber VCDS herausbekommen. Ich hab mir gegen einen geringen Obulus mal den Fehlerspeicher auslesen und die Daten als Textdatei mitgeben lassen.

Themenstarteram 27. August 2014 um 8:32

Ok dann ist das schonmal im "Normbereich". Meiner verbraucht bei eingeschalteter Lüftung und lafender Musik zwischen 0,5 und 0,6l/h.

Es müsste also ein sehr ähnlicher Verlauf wie bei dir sein.

Zum Geräusch:

Heute morgen hat er überhaupt nicht geschwankt.

Die Aufnahme ist also für die Katz gewesen :-)

Ein gleichmäßiges lauter machen der Tonspur wäre nicht möglich gewesen, weil der relativ tiefe Ton auch nicht sehr laut über das Microphons meines Handys rüberkam.

Somit hätte ein alleiniges anheben der Lautstärke die anderen Geräusche zu sehr verstärkt - was für allem die Neben-/Hintergrundgeräusche sehr dominant wirken lies.

Daher war es alleine mit einer Amplitudennormalisierung nicht ausreichend.

Es wurde also verstärkt, Amplituden normalisiert und das Rauschen beseitigt (alles mit Audition). Der Sound ist nicht so mega gut, aber ich wollte auch keine Stunden investieren, da es sich hierbei nur um eine Soundprobe und nicht um ein Hochzeitsvideo handelt :-D.

Auch wenn der Ton leicht verfälscht ist, hört man dennoch sehr gut was da los ist und ich bin mir relativ sicher, dass es sich dabei um die KAT-Vorheizung handelt.

Ich werde mal sehen ob ich auch mal einen Auto-Scan mache und hier dann mal poste - bis dahin kann es allerdings noch ein paar wochen dauern, weil ich momentan eigentlich gar keine Zeit habe...

Liebe Grüße

Hallo,

manch einem wird es komisch vorkommen, dass die Heizung morgens womöglich nicht anspringt, hingegen nach dem Arbeitstag abends schon. Bzw. bei kalten Temperaturen nicht und bei warmen schon.

Simple Erklärung: Morgens wird aufgrund der kalten Temperaturen sowieso viel Benzin zum Aufwärmen eingespritzt. Nachmittags sind die Temperaturen etwas höher, es würde weniger eingespritzt werden. Damit aber der KAT sich aufwärmt, springt die genannte Heizung an.

Gru0

Zitat:

Original geschrieben von PhilVI

 

Vielleicht können die 1,4 TSI Benziner hier mal was zu ihren Verbrauchswerten im Standgas sagen (Eingeschwungen - also nach vielleicht 1min Leerlauf).

Warmgelaufen mit Tagfahrlicht ohne Klima, mit Radio, 0,7 L/Std. laut Computer, 1,4 TSI, 160PS, Handschaltung, EZ 2012

Würde jedenfalls mal zur Werkstatt fahren und um kurze Auskunft nachfragen (ohne das Geräusch aus dem Film beurteilen zu können), denn es könnte sich auch um ein Steuerkettenproblem handeln, das angeblich anfangs bei warmem Motor nicht mehr zu hören sein soll.

Themenstarteram 28. August 2014 um 0:12

Nee die Steuerkette ist es nicht.

Das ist wirklich ein klares "Rasseln", das etwa 2-4 Sekunden nach einem Kaltstart zu hören ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Brummen und Drehzahlschwankungn nach Kaltstart