ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Kaltstart: 1.4 TSI nimmt Gas nicht richtig an

Kaltstart: 1.4 TSI nimmt Gas nicht richtig an

VW Golf 6 (1KA/B/C)
Themenstarteram 15. April 2014 um 19:50

Ich habe seit kurzem einen Golf VI 1.4 TSI mit 160 PS mit Baujahr 2009. Der Wagen hat nun insgesamt 65.000 Kilometer runter, der Motor wurde bei 60.000 km bei VW durch einen Original-Motor "sicherheitshalber" (Steuerkette lässt grüßen) ersetzt. Jetzt ist mir aufgefallen, dass der Golf nach einen Kaltstart ab und zu in einigen kurzen Momenten kein Gas anzunehmen und ein wenig zu ruckeln scheint. Sobald das Auto dann aber mal einige Kilometer warm gefahren wurde, ist davon nichts mehr spürbar. Jetzt habe ich hier gelesen, dass das bereits 2009 mit einem Software-Update behoben wurde - kann das sein, dass das vielleicht noch nicht aufgespielt ist? :confused: Durch die Tatsache, dass nach kurzem Warmfahren alles perfekt funktioniert (Turbo etc.), gehe ich mal als Laie eher von einem Software-mäßigen Problemchen aus.

Ähnliche Themen
33 Antworten

2009 behoben ?! Nein. Da gab es reichlich an SW Updates nach 2009.

Ferndiagnose ist schlecht daher erstmal würde ich dir raten dein MSTG komplett auf neuesten Stand Upzudaten bei VW.

Themenstarteram 15. April 2014 um 20:18

Zitat:

Original geschrieben von fahndung

2009 behoben ?! Nein. Da gab es reichlich an SW Updates nach 2009.

Ferndiagnose ist schlecht daher erstmal würde ich dir raten dein MSTG komplett auf neuesten Stand Upzudaten bei VW.

Naja...der Motor wurde ja bei Kilometer 60.000 ersetzt und sollte de facto erst knapp ein halbes Jahr alt sein. Da kommt doch dann auch immer ein neues MSTG mit, oder? :confused:

Wie dem auch sei, morgen werde ich mal beim :) vorbeischauen und fragen, was Sache ist.

nein hat man bestimmt altes genommen. Ob an SW was gemacht wurde kann man nur wenn man Ausgelesen hat sagen.

Dieses Jahr gab es einige Updates 2014

Themenstarteram 16. April 2014 um 10:11

Zitat:

Original geschrieben von fahndung

nein hat man bestimmt altes genommen. Ob an SW was gemacht wurde kann man nur wenn man Ausgelesen hat sagen.

Dieses Jahr gab es einige Updates 2014

War heute beim VW-Service und hab 'nen Termin bekommen - derzeit alles krachevoll. Werde sicherheitshalber dann das nächste Mal nicht mehr direkt auf dem Service-Parkplatz parken - sauenge Parkplätze dank einigen völlig parkunfähigen Idioten und Gullern, die sich bereits in die Hose machen und wild rumhupen, wenn ich beim Ausparken ihrem Golf V Trendline bis auf einen Meter nahe komme...:rolleyes: :D Aber zurück zum Thema: Gibts da sonst noch irgendwas was man updaten müsste - das RCD 310? :confused:

Dieses Verhalten wurde schon mehrfach bei allen TSI Motoren diskutiert und ist meisst auf die Kat vorheizung zurückzuführen.

Dazu gab es diverse Softwareupdates.

Am einfachsten kannst du das überprüfen wenn du nach ein paar Sek. den Motor abstellst und neu startest.

Diese Vorheizung wird nur beim ersten Start aktiviert.

HTH

Themenstarteram 16. April 2014 um 10:42

Zitat:

Original geschrieben von schumi15

Dieses Verhalten wurde schon mehrfach bei allen TSI Motoren diskutiert und ist meisst auf die Kat vorheizung zurückzuführen.

Dazu gab es diverse Softwareupdates.

Am einfachsten kannst du das überprüfen wenn du nach ein paar Sek. den Motor abstellst und neu startest.

Diese Vorheizung wird nur beim ersten Start aktiviert.

HTH

Und...wie genau kann ich da was überprüfen? :confused:

Hat @schumi15 doch geschrieben, indem du kurz den Motor abschaltest! Läuft er danach ruhiger, war es die Katvorheizung.

EDIT: Andere Frage, seit wann werden denn prophylaktisch komplette Motore bei Problemen mit der Steuerkette gewechselt? :confused:

Themenstarteram 16. April 2014 um 12:44

Zitat:

Original geschrieben von Jubi TDI/GTI

[...]

EDIT: Andere Frage, seit wann werden denn prophylaktisch komplette Motore bei Problemen mit der Steuerkette gewechselt? :confused:

Der eigentliche Grund geht aus den VW-Unterlagen nicht 100%ig heraus, aber man kann wohl davon ausgehen, dass der Ur-Motor im Zuge des altbekannten Steuerketten-Problems Schaden genommen hat, deshalb die Anführungszeichen ("sicherheitshalber"), wie es mir auch der Händler erklärt hat.

Zitat:

Original geschrieben von Al Bundy II.

Zitat:

Original geschrieben von Jubi TDI/GTI

[...]

EDIT: Andere Frage, seit wann werden denn prophylaktisch komplette Motore bei Problemen mit der Steuerkette gewechselt? :confused:

Der eigentliche Grund geht aus den VW-Unterlagen nicht 100%ig heraus, aber man kann wohl davon ausgehen, dass der Ur-Motor im Zuge des altbekannten Steuerketten-Problems Schaden genommen hat, deshalb die Anführungszeichen ("sicherheitshalber"), wie es mir auch der Händler erklärt hat.

Na wenn das so ist, will ich auch nen neuen Motor! :D

Themenstarteram 16. April 2014 um 21:25

@SternMB: Wieso? Hast nen Steuerketten-Problem? :D

Nachtrag: So, hab die vollständige Dokumentation des Motorentauschs in den zahlreichen Unterlagen, die mir der Händler übergeben hat, gefunden und werde, falls ich irgendwann mal Zeit finde, diese auch genauer studieren.

Naja, der Motortausch ist ja eigentlich bei der Behebung des eigentlichen Problems sowieso zu vernachlässigen, ich vermute mal stark eher was auf Motorsteuergerät-Ebene, wofür zusätzlich noch die Tatsache spricht, dass der Erstbesitzer außer einmal bei Neuerwerb und einmal beim Motortausch während der ganzen Zeit immer bei der freien Händler-Werke und nicht bei einer offiziellen VW-Werkstatt war, weshalb der Wagen wohl auch keine Updates erhalten hat.

Selbst bei Inspektionen machen ganz wenige Autohäuser von sich aus Updates.

Leider. Am besten immer in Auftrag geben. Ist aber egal um welche Marke es sich handelt. Selten werden Updates ohne darauf hinzuweisen gemacht. meistens nur bei Problemen oder es liegt im Fehlerspeicher ein Fehler , der durch SW abgestellt wird.

"Never touch a running system" fällt mir da ein. Wofür Updates, wenn alles perfekt läuft? Deshalb spielen die auch keine neuen drauf!

Und ja, ich hatte nen Steuerkettenschaden, vermutlich, vor ca. 2 Monaten.

Motor lief unrund, sehr rau und man hörte die Kette bei erhöhter Drehzahl.

Da ich den Wagen da aber 2 Monate erst hatte, habe ich nichts bezahlt.

Ich fände es gut, könnte man Updates zu Hause durchführen. Einfach im BC via Internet nach Updates suchen und installieren. Ähnlich, wie am PC. Mal sehen, welcher Hersteller der erste sein wird, der dieses Feature anbietet

Themenstarteram 17. April 2014 um 10:18

Als ich heute Morgen vom Einkaufen zurückfuhr, merkte ich dass der Wagen ab und zu trotz warmgefahrenem Motor/Turbo ab dem 4. Gang beim Beschleunigen anfing doch merklich zu ruckeln und kurzzeitig weniger bzw. kein Gas annahm, das gleiche beim Beschleunigen im 5. und 6. Gang - kurzzeitig blinkte für 3-4 Sekunden sogar die Abgaswarnleuchte in Orange, diese ging dann jedoch wieder aus und der Wagen fuhr normal weiter. Irgendwelche komischen Geräusche waren nicht zu vernehmen, auch im Leerlauf verhält sich der Wagen leise und normal. Ich bin dann den letzten Kilometer im 5./6. Gang bei niedriger Drehzahl heim gekrochen. Was kann das sein? :confused:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Kaltstart: 1.4 TSI nimmt Gas nicht richtig an