ForumA6 C8/4K
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 C8/4K
  7. B&O Anlage Subwoofer defekt

B&O Anlage Subwoofer defekt

Audi A6 C8/4K
Themenstarteram 10. Januar 2019 um 23:30

War letzte Woche im Skiurlaub!

Plötzlich hat mein Subwoofer der B&O Anlage den Geist aufgegeben!

Die Regelung von Min auf Mac ist fast nicht mehr hörbar!

Jemand ähnliche Erfahrungen gemacht?

Beste Antwort im Thema

Zitat:

@xpla schrieb am 12. Januar 2019 um 02:24:44 Uhr:

Zitat:

@smaugi schrieb am 11. Januar 2019 um 23:01:03 Uhr:

Mach dir keine Sorgen

Es gibt auch welche ohne größere Probleme

Sehr beunruhigend, wenn man sich bei einem 100K Auto mit „ohne größere Probleme“ zufrieden gibt. Leasing oder Firmenfahrzeug ...

Das war ja klar, dass du da wieder reinsteigen musst. Ich gebe mich hier mit gar nichts zufrieden. Schon gar nicht mir deinen persönlich gemeinten Unterstellungen. Wäre nett, wenn du mal sachlich bleiben könntest.

Ich weiß auch nicht warum von dir und einigen anderen hier jede positive Äußerung zum 4K gleich wieder negativ kommentiert werden muss.

65 weitere Antworten
Ähnliche Themen
65 Antworten

Zitat:

@Hassias schrieb am 12. Januar 2019 um 12:28:34 Uhr:

Zitat:

@xpla schrieb am 12. Januar 2019 um 11:56:40 Uhr:

#ShameOfAudi

https://youtu.be/5GGMMIbguA8

On

Ja, aber ich wollte nicht Schande auf das Haupt von Audi damit ausdrücken, sondern die Schande VON Audi. Hmmm?

Wenn aber #ShameOnAudi korrekt ist, dann das. Danke dir!

Bei mir ist das Problem auch schon mehrfach aufgetreten. War auch schon beim Freundlichen, aber leider nix im Fehlerspeicher, und auch noch keine TI. Der Anruf bei Audi hat leider auch nix gebracht... nächste Woche Donnerstag zweiter Versuch beim Freundlichen.

Habe nächste Woche auch Termin. Ebenfalls beanstandet habe ich: Reinigung Rückfahrkammera und Windgeräusche B-Säule ab 130 km/h

Erzähl mal wie es mit den Windgeräuschen ausgeht,

Hab ich auch ab 130 aufwärts.

Meine Rückfahrkamera reinigt sich jedoch problemlos.

Hey, was hat das mit der "B&O Anlage Subwoofer defekt" zu tun?

Ihr seit im falschen Thread

->

https://www.motor-talk.de/forum/reinigung-heck-kamera-t6528718.html

Zitat:

@markus1972b schrieb am 15. Januar 2019 um 21:13:23 Uhr:

Hey, was hat das mit der "B&O Anlage Subwoofer defekt" zu tun?

Ihr seit im falschen Thread

->

https://www.motor-talk.de/forum/reinigung-heck-kamera-t6528718.html

Ich schreibe:“... Ebenfalls beanstandet...“ also auch den subwoofer und die anderen Punkte

Zitat:

@logol01 schrieb am 10. Januar 2019 um 23:30:24 Uhr:

War letzte Woche im Skiurlaub!

Plötzlich hat mein Subwoofer der B&O Anlage den Geist aufgegeben!

Die Regelung von Min auf Mac ist fast nicht mehr hörbar!

Jemand ähnliche Erfahrungen gemacht?

Wie bist du denn zufrieden mit dem Klang des keinen B&O, wenn der Subwoofer mal geht ?

Bei mir geht und ich bin zufrieden

Ich bin für das Werk der erste Fall. Die haben bei Audi noch NIE von dem Fehler gehört.

Deswegen gehören solche Fehler dokumentiert und unter den „heile Audi Welr“ Social Media Beiträge von Audi gepostet. Wie man nur so dreist gegenüber Kunden sein kann.

Zitat:

@knollox schrieb am 15. Januar 2019 um 18:13:37 Uhr:

Habe nächste Woche auch Termin. Ebenfalls beanstandet habe ich: Reinigung Rückfahrkammera und Windgeräusche B-Säule ab 130 km/h

Gibt's neue Erkenntnisse?

In den letzen 5 Tagen jeden Morgen ohne subwoofer gestartet. Langsam wird es mir zu häufig. Bei meinem letzten Werkstattbesuch konnte der Fehler nicht reproduziert werden.

Themenstarteram 17. Februar 2019 um 18:28

Ich war deswegen auch schon 2 mal beim Händler!

Die sagte immer, dass alles i.O. und kein Fehler vorliegt!

Welche MMI Software habt ihr? Schon die neue/aktuelle?

Zitat:

@scoty81 schrieb am 17. Februar 2019 um 18:35:09 Uhr:

Welche MMI Software habt ihr? Schon die neue/aktuelle?

Welche Software ist die neueste? Fahre übrigens eine A7, in dem dem Forum ist aber noch nicht so viel los und die Technik dürfte ja die gleiche sein.

https://youtu.be/0d4IQKQpzBQ

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 C8/4K
  7. B&O Anlage Subwoofer defekt