ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. automatisches Fahrlicht

automatisches Fahrlicht

VW Passat B6/3C
Themenstarteram 16. September 2006 um 11:41

Hallo zusammen,

ich bin etwas verunsichert. Immer wenn die Lichtverhältnisse starke Unterschiede aufweisen, dann geht bei der automatischen Lichtschaltung das Licht an.

Es reicht schon bei starkem Sonneschein unter einem Baum durch zu fahren. Doof find ich nur. Es geht dann nicht mehr aus.

Heute Morgen bin ich bei Sonne aus der Garage raus und das Licht ging an. Draussen Sonne und das Licht brennt weiter.

Die Ungereimtheiten sind mir in den letzten Monaten schon mehrfach aufgefallen. Insbesondere hat mich irritiert, dass das Licht bei direkter Sonneneinstrahlung an ging ohne Schatten oder ähnliches. Entweder hat es auf der Scheibe gespiegelt, oder der Sensor reagiert falsch.

Ich mach mir mittlerweile Sorgen, ob der Sensor defekt ist. Bevor ich zum Freundlichen fahre, wollt ich mal Eure Erfahrung wissen. Wie sieht es bei Euch mit dem automatischen Fahrlicht aus.

Gruß

Jochen aus MK

Ähnliche Themen
26 Antworten

Ist und war bei mir auch so...würde sagen, damit muss man leben... ;)

Ist bei mir das gleiche, Sonnenschein und durch einen Schatten fahren = Licht an (und es geht auch nicht mehr aus)

Kein Sonnenschein und Dämmerlicht = Licht geht (meiner Meinung nach) nicht früh genug an.

Fazit: Noch ein Teil am Passat was nicht vernünftig funktioniert.

Nee muss gehen!

 

Also bei mir funktioniert der Lichtsensor ausgezeichnet! Aus der Garage raus bei Sonne, das Licht geht nach wenigen sekunden wieder aus. Ebenso bei Tunneldurchfahrten oder ähnlichem!

Du solltest reklamieren!

Re: Nee muss gehen!

 

Zitat:

Original geschrieben von ulli_car

Also bei mir funktioniert der Lichtsensor ausgezeichnet! Aus der Garage raus bei Sonne, das Licht geht nach wenigen sekunden wieder aus. Ebenso bei Tunneldurchfahrten oder ähnlichem!

Du solltest reklamieren!

Das ist auch bei mir so...aber gerade bei extremer Sonneneinstarhlung geht das Licht an, bei Dämmerung lässt es auf sich warten...

Ist bei beiden Fahrzeugen von mir so...

bei mir geht es auch einwandfrei, nur geht in waldstücken und im tunnel zu spät an, manchmal ist man aus dem tunnel wieder draußen und da geht es erst...

Bei mir funktioniert er auch einwandfrei, ausser dass er bei der Dämmerung etwas zu spät einschaltet.

Ich habe jetzt aber umgestellt und fahre immer mit Licht.

Gruss

Funktioniert bei mir sehr gut (im Gegensatz zum Regensensor).

Wenn in einem dunklen Waldstück das Licht angeht, dann geht es danach bei Sonne auch gleich wieder aus.

Gruß

Klaus

Hallo! Ihr müßt euch auch mal die bedienungsanleitung durch lesen! Ich bin auch keiner der die ganze Anleitung durch schaut. Aber wenn man sich bei sachen wundert bzw. was unklar ist dann kann man sich belesen inder Bedienungsanleitung. Da steht drinn das ab eine Bestimmte Geschwindigjeit das Licht an geht und erst wieder ausgeht wenn man eine bestimmte niedrige Geschwindigkeit über eine bestimmte zeit fährt. Die genaue Geschwindigkeit oder die zeit weis ich jetzt genau nicht. Habe mir aber auch schon mal die Frage gestellt und mich belesen. Ich würde sagen eure Automatische Lichtfunktion ist ganz.

Zitat:

Original geschrieben von d.k.1980

Hallo! Ihr müßt euch auch mal die bedienungsanleitung durch lesen! Ich bin auch keiner der die ganze Anleitung durch schaut. Aber wenn man sich bei sachen wundert bzw. was unklar ist dann kann man sich belesen inder Bedienungsanleitung. Da steht drinn das ab eine Bestimmte Geschwindigjeit das Licht an geht und erst wieder ausgeht wenn man eine bestimmte niedrige Geschwindigkeit über eine bestimmte zeit fährt. Die genaue Geschwindigkeit oder die zeit weis ich jetzt genau nicht. Habe mir aber auch schon mal die Frage gestellt und mich belesen. Ich würde sagen eure Automatische Lichtfunktion ist ganz.

Das war mir auch schon vor Deinem Post bekannt...aber was hat das mit dem beschreibenen Sachen hier zu tun...keiner hat sich gewundert, dass sein Licht irgendwann ab 140 km/h angeht... ;)

Weil immer viele Denken das was Kaputt ist! Wir haben bestimmt an ein ander vorbei geredet.

Re: Re: Nee muss gehen!

 

Zitat:

Original geschrieben von individual-wob

Das ist auch bei mir so...aber gerade bei extremer Sonneneinstarhlung geht das Licht an, bei Dämmerung lässt es auf sich warten...

Ist bei beiden Fahrzeugen von mir so...

Kann ich ebenfalls bestätigen. Ist aber m.E. von der Tageszeit abhängig, d.h. wenn die Sonne sehr tief steht geht das Licht im Schatten an und danach nicht mehr aus. Bei bedecktem Himmel habe ich keine Schwierigkeiten. Auch bei Unterführungen auf Autobahnzufahrten (50 m) reagiert der Sensor sehr schnell.

Gerade heute ist mir dieses Problem mit dem Lichtsensor auch aufgefallen. Ich stand in der Garage und das Licht ging an. Beim Ausfahren stand das Auto unter voller Sonneneinstrahlung, und das Licht ging aus. Soweit auch alles o.k Kurz darauf fuhr ich in einen Tunnel(Licht ging an), aber beim herausfahren ging das Licht nicht mehr aus, obwohl es hell war. Allerdings keine direkte Sonneneinstrahlung. Bei mir geht das Licht nur dann wieder aus, wenn das Auto einer direkten Sonneneinstrahlung ausgesetzt ist.

Gibt es eine Möglichkeit, den Sensor in seiner Empfindlichkeit einzustellen?

Zitat:

Original geschrieben von Opel Neuling

Gibt es eine Möglichkeit, den Sensor in seiner Empfindlichkeit einzustellen?

Hallo!

Die gibt es. Siehe auch hier...

Das Steuergerät für den Regen- / Lichtsensor erlaubt auch eine Einstellung des Korrekturwertes für den Lichtsensor. Kann man sich einstellen (lassen).

Gruß

sash-deli

@sash-deli

Vielen Dank.

Deine Antwort
Ähnliche Themen