ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Auto springt nicht an, MSG und EPS leuchten

Auto springt nicht an, MSG und EPS leuchten

Opel Corsa C
Themenstarteram 16. November 2020 um 17:53

Hallo zusammen,

ich habe folgendes Problem. Seit heute morgen springt mein Auto nicht mehr an. Motor dreht. Sprit ist drin. Ein paar Tage vorher hatte er schon leichte Startprobleme. Ich habe im Handbuch nachgeschaut und dort stand, das die genannten KTL nach kurzer Zeit vorm dem eigentlichen starten ausgehen sollen. Sie leuchten aber weiter. Werkstatt war ich noch nicht und wollte ich auch nicht mehr, weil ich innerhalb eines Jahres 1000 € für diverse andere Reparaturen reingesteckt habe. Habt ihr ein paar Ideen? Wollte mich erstmal an euch wenden, weil ein Arbeitskollege mir dieses Forum empfohlen hat.

Opel Corsa C 1.0 12 V

HSN/TSN 0035-394

EZ 05/2003

214305 km

TÜV 11/21

5 Gang

Benzin

Das wurde gemacht, falls ein möglicher Zusammenhang besteht.

Wasserpumpe, Thermostat, Kühler, OT-Sensor, Kühlerschlauch, Koppelstange, alles von einer Fachwerkstatt, säuft aber weiter pro Woche ca. 0,5 Liter Wasser.

Ich selber habe das Zündschloss vor ca 3. Monaten getauscht.

Brauch seitdem zwei Schlüssel, hat aber keine Probleme gemacht.

Tachoeinheit kurz vor dem anlassen
Ähnliche Themen
41 Antworten

Fehlercode??

Es leuchten die Abgaskontrollleuchte, die Motorkontrollleuchte und EPS.

EPS ist meiner Meinung nach OK, die ist davon abhängig das die Sensoren an den Rädern ein zueinander passendes Signal senden. Das tun die aber erst wenn der Wagen rollt.

Bei dem Motor sind es bei diesen Symptomen am ehesten Kurbelwellensensor oder Luftmassenmesser.

Da du den KWS (OT-Geber) schon getauscht hast, ist die Wahrscheinlichkeit groß das der LMM ein Problem. ist.

Wenn du mit dem Auto nicht mehr in die Werkstatt fahren willst ... hast du jemanden der dir den Fehlerspeicher auslesen kann?

Bei defektem LMM steht am ehesten ein Lambdasondenfehler im Speicher.

Allerdings solltest du, wenn du den LMM tauschst, keinen billig-Nachbau nehmen, die taugen meistens nichts. Gebrauchte kannst du dir gleich sparen, die sind meistens auch schon angegriffen.

Ein neuer Bosch- oder Pierburg-LMM ist halt nicht unbedingt billig. Musst du wissen ob dir der Wagen noch was wert ist.

gruß Acki

Themenstarteram 16. November 2020 um 21:04

Zitat:

@Acki68 schrieb am 16. November 2020 um 18:17:59 Uhr:

Es leuchten die Abgaskontrollleuchte, die Motorkontrollleuchte und EPS.

EPS ist meiner Meinung nach OK, die ist davon abhängig das die Sensoren an den Rädern ein zueinander passendes Signal senden. Das tun die aber erst wenn der Wagen rollt.

Bei dem Motor sind es bei diesen Symptomen am ehesten Kurbelwellensensor oder Luftmassenmesser.

Da du den KWS (OT-Geber) schon getauscht hast, ist die Wahrscheinlichkeit groß das der LMM ein Problem. ist.

Wenn du mit dem Auto nicht mehr in die Werkstatt fahren willst ... hast du jemanden der dir den Fehlerspeicher auslesen kann?

Bei defektem LMM steht am ehesten ein Lambdasondenfehler im Speicher.

Allerdings solltest du, wenn du den LMM tauschst, keinen billig-Nachbau nehmen, die taugen meistens nichts. Gebrauchte kannst du dir gleich sparen, die sind meistens auch schon angegriffen.

Ein neuer Bosch- oder Pierburg-LMM ist halt nicht unbedingt billig. Musst du wissen ob dir der Wagen noch was wert ist.

gruß Acki

Moin Acki,

 

die Preisspanne zwischen LMM ist schon recht heftig. Muss erstmal mit der Regierung sprechen.

Mir ist gerade aber noch was eingefallen. Die Tachoeinheit hat ab und an mal ein Komplettaussetzer. Soll heissen während des fahrens fielen alle Instrumente für ca 10 sec. auf null. Konnte aber ganz normal weiter fahren. In den 5 1/2 Jahren(ca. 80000 km Laufleistung) ist das ungefähr 5x gewesen. Zuletzt Dez. 2019.

Gibt's da evtl. ein Zusammenhang?

 

Gruß

 

Btw. Nicht wundern wenn ich länger brauche um zu Antworten. Bin natürlich gerade jetzt beruflich sehr eingespannt.

Themenstarteram 16. November 2020 um 21:10

Zitat:

@Meriva-A schrieb am 16. November 2020 um 18:09:31 Uhr:

Fehlercode??

Hallo,

Bis jetzt noch nicht. Versuche das erstmal so.

Gruß

In der Tachoeinheit ist der Kontakt zur Wegfahrsperre drin.

Drück den Tacho im oberen drittel nach unten und Auto müsste wieder laufen.?

Themenstarteram 16. November 2020 um 21:48

Mache ich morgen.

Der "berühmt-berüchtigte" Tachostecker mal wieder? Erklärt aber nicht wo das Wasser bleibt.

@Lekkomio den Fehlercode kannst du, wenn vorhanden, selbst auslesen.

Gas und Bremse gleichzeitig treten und Zündung an.

Die MKL blinkt, hier bitte mitzählen.

10 mal blinken ist "0".

Noch besser wäre, ein Video von der Blinkerei machen, dann können hier alle mitzählen ;)

Am besten erstmal den Tachostecker unterfüttern. Vielleicht läuft er dann schon wieder und nur noch der Wasserverlust ist zu beheben. Sonst FC auslesen.

Themenstarteram 17. November 2020 um 18:20

So da bin ich wieder FC ist ausgelesen. Video hochladen funzt nicht. 1. Code 0335 2.Code 1614 Jetzt bin ich mal gespannt.

P0335 bezieht sich auf den Kurbelwellensensor

Und P 1614 auf die Wegfahrsperre.

Also vermutlich der Stecker! Ausprobieren und dann weitersehen.

Themenstarteram 17. November 2020 um 19:28

Zitat:

@Pingi68 schrieb am 16. November 2020 um 22:14:46 Uhr:

Der "berühmt-berüchtigte" Tachostecker mal wieder? Erklärt aber nicht wo das Wasser bleibt.

@Lekkomio den Fehlercode kannst du, wenn vorhanden, selbst auslesen.

Gas und Bremse gleichzeitig treten und Zündung an.

Die MKL blinkt, hier bitte mitzählen.

10 mal blinken ist "0".

Noch besser wäre, ein Video von der Blinkerei machen, dann können hier alle mitzählen ;)

Erledigt. 0335 und 1614

Themenstarteram 17. November 2020 um 19:41

Zitat:

@0950_APAL schrieb am 17. November 2020 um 18:53:58 Uhr:

P0335 bezieht sich auf den Kurbelwellensensor

Und P 1614 auf die Wegfahrsperre.

Wegfahrsperre steht da nur weil ich mal das Zündschloss wechseln musste und ich die erste male beim starten nicht an den Transponder gedacht hatte. Diesen braucht er eh nur zum starten, was auch völlig problemlos funktioniert hat.

 

Der Kurbelwellensensor ist wie erwähnt von einer Fachwerkstatt vor etwas über ein Jahr getauscht worden. Dieser ging übrigens "langsamer" kaputt, wegen Notlauf ging das ca. 2 Wochen gut.

 

Und noch was. Die Batterie ist gar. Sonntag voll geladen und nun komplett runter.

Themenstarteram 18. November 2020 um 9:18

Zitat:

@E-CE schrieb am 16. November 2020 um 22:33:43 Uhr:

Am besten erstmal den Tachostecker unterfüttern. Vielleicht läuft er dann schon wieder und nur noch der Wasserverlust ist zu beheben. Sonst FC auslesen.

Wo sitzt der genau. Muss ich den Tacho ausbauen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Auto springt nicht an, MSG und EPS leuchten