ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Auto geht aus im warmen Zustand. Hilfe

Auto geht aus im warmen Zustand. Hilfe

Opel Astra F

Hallo

Ich habe schon sämtliche Beiträge gelesen aber es brachte keinen Erfolg.

Es ist ein Opel Astra F 1.6i 16V 100 Ps Bj. 1996

Das problrm ist sobald er warm ist geht er einfach aus. Und startet auch erst wieder 10 min später. MKL leuchtet.

Adac und Werkstatt konnten leider nix auslesen.

Startet man das Auto am nächsten Tag ist die MKL aus.

Nach dem ausgehen wenn man das Auto wieder starten will und 2 bis 3mal halb Gas gibt beim starten, springt er meist auch wieder an. Falls nicht dreht sich nur der Anlasser und man muss 10min warten bis sich etwas abgekühlt hat.

Es wurden bereits gewechselt

Nockenwellensensor

Kurbelwellensensor

Agr Ventil

Zündspule

Neue Batterie

Hat jemand vielleicht einen Tipp? Wäre sehr dankbar. Mir fallen noch die letzten Haare aus.

Lg Stephan

Ähnliche Themen
54 Antworten

Hi,

Sehe nicht, dass der 2-polige Temperatursensor am Thermostat bereits gewechselt wurde. Weil: Falscher Temperaturwert = Gemisch viel zu fett = Motor aus. Wie alt sind Zündkerzen und Zündkabel? Wie sehen die Zündkerzen aus, wenn er warm ist und ausgeht? Auslesen kann man den X16XEL eigentlich nur, wenn man die Zündung anlässt in dem Moment wo der Fehler auftritt.

Insgesamt ist beim X16XEL noch mehr klassisches Motorwissen gefragt, da der noch nicht so elektronisch ist.

Grüße erstmal...

FC schonmal ausgelesen?!

In welcher Werkstatt warst du? Auslesen kannste die alten Astra F fast nur mit dem Tech vom FOH...Die normalen Tester wie Gutmann oder Bosch kommen da meistens nicht rein...

Ansonsten bleibt dir aber noch das ausblinken, hier in der FAQ findest du dazu ne Anleitung..Musst nur 2 Kontakte in der OBD schnittstelle mit ner büroklammer brücken und dann die Zündung einschalten und mitzählen.

 

Den entsprechenden Code dann mal hier posten, dann können wir schon mal deutlich mehr helfen.

Zitat:

@sl2810 schrieb am 19. Dezember 2019 um 11:47:37 Uhr:

 

Hallo

Ich habe schon sämtliche Beiträge gelesen aber es brachte keinen Erfolg.

Es ist ein Opel Astra F 1.6i 16V 100 Ps Bj. 1996

Das problrm ist sobald er warm ist geht er einfach aus. Und startet auch erst wieder 10 min später. MKL leuchtet.

Adac und Werkstatt konnten leider nix auslesen.

Startet man das Auto am nächsten Tag ist die MKL aus.

Nach dem ausgehen wenn man das Auto wieder starten will und 2 bis 3mal halb Gas gibt beim starten, springt er meist auch wieder an. Falls nicht dreht sich nur der Anlasser und man muss 10min warten bis sich etwas abgekühlt hat.

Es wurden bereits gewechselt

Nockenwellensensor

Kurbelwellensensor

Agr Ventil

Zündspule

Neue Batterie

Hat jemand vielleicht einen Tipp? Wäre sehr dankbar. Mir fallen noch die letzten Haare aus.

Lg Stephan

Kalte Lötstelle im Zündungsbereich ?

Mein Auto hatte den selben Fehler aber bei anderem Motor.

Zitat:

@mhdot schrieb am 19. Dezember 2019 um 14:50:57 Uhr:

Hi,

Sehe nicht, dass der 2-polige Temperatursensor am Thermostat bereits gewechselt wurde. Weil: Falscher Temperaturwert = Gemisch viel zu fett = Motor aus. Wie alt sind Zündkerzen und Zündkabel? Wie sehen die Zündkerzen aus, wenn er warm ist und ausgeht? Auslesen kann man den X16XEL eigentlich nur, wenn man die Zündung anlässt in dem Moment wo der Fehler auftritt.

Insgesamt ist beim X16XEL noch mehr klassisches Motorwissen gefragt, da der noch nicht so elektronisch ist.

Grüße erstmal...

Hey

Meinst du den Temperatur Sensor mit dem blauen Stecker? Wo genau liegt der?

Zitat:

@Mandelkern241160 schrieb am 23. Dezember 2019 um 16:30:54 Uhr:

Zitat:

@sl2810 schrieb am 19. Dezember 2019 um 11:47:37 Uhr:

 

Hallo

Ich habe schon sämtliche Beiträge gelesen aber es brachte keinen Erfolg.

Es ist ein Opel Astra F 1.6i 16V 100 Ps Bj. 1996

Das problrm ist sobald er warm ist geht er einfach aus. Und startet auch erst wieder 10 min später. MKL leuchtet.

Adac und Werkstatt konnten leider nix auslesen.

Startet man das Auto am nächsten Tag ist die MKL aus.

Nach dem ausgehen wenn man das Auto wieder starten will und 2 bis 3mal halb Gas gibt beim starten, springt er meist auch wieder an. Falls nicht dreht sich nur der Anlasser und man muss 10min warten bis sich etwas abgekühlt hat.

Es wurden bereits gewechselt

Nockenwellensensor

Kurbelwellensensor

Agr Ventil

Zündspule

Neue Batterie

Hat jemand vielleicht einen Tipp? Wäre sehr dankbar. Mir fallen noch die letzten Haare aus.

Lg Stephan

Kalte Lötstelle im Zündungsbereich ?

Mein Auto hatte den selben Fehler aber bei anderem Motor.

Hey

Wie kann man denn sowas feststellen?

Also im stand wird der Wagen warm, Lüfter geht auch an aber Auto geht nicht aus. Also ist der Fehler beim auskuppeln oder bremsen. Bin hinter einem Bus gefahren der anhalten wollte. Hab Kupplung gedrückt und leicht gebremst und zack Auto aus. Musste dann 10 min warten.

Hast Du einen Voltmeter im Cockpit? Wenn das Auto ruckartig ausgeht und Du direkt danach anlassen willst, dreht der Anlasser hörbar normal oder eher gequält, als wenn die Batterie am Sterben ist?

Ist jetzt mal so´n Bauchgefühl Gedanke, daß beim Bremsen Deine Bordspannung abschmiert.

Probier doch mal an sicherer Stelle, das betriebswarme Auto ohne Fußbremse nur mit der Handbremse zum Stehen zu bringen. Aber bitte piano, nicht wenn Dir das Heck ausbricht und irgendwo kollidiert.

Was passiert, wenn Du, ebenfalls nur an sicherer Stelle, im Fahrbetrieb einfach Leerlauf einlegst, Fuß von der Kupplung nimmst und rollen läßt? Läuft der Motor weiter oder geht er auch aus? Und wenn er weiter läuft, brems mal mit der Fußbremse. Aber Obacht, wenn der Motor ausgeht und das Fahrzeug noch im Fahrbetrieb ist, hast Du keine Servolenkung und vor allem keinen Bremskraftverstärker mehr.

Das ist jetzt erst mal reines Ausschlußverfahren.

Von einem anderen Forenteilnehmer wurde geraten, Zündkabel und Kerzen zu begutachten. Das ist normalerweise der erste Schritt bei solchen Faxen, namentlich bevor auf Teufel kommen raus Teile getauscht werden.

Und dann mal Fehlerspeicher ausblinken. Beim alten F Astra hat die Werkstatt dafür ein Spezialwerkzeug, womit in der Diagnosebuchse zwei Kontakte gebrückt werden, kannste mit einem Stück Draht machen. Nur bitte die richtigen Kontakte, im übelsten Fall der Fehlverbindung kann man das Steuergerät zerschießen.

 

M.f.G.: Burkhard C

Also die Zündkerzen sehen gut aus und an den Zündkabeln nichts auffälliges zu sehen. Kann mir jemand sagen wo der Kühlflüssigkeit sensor sitzt.? Vielleicht sendet der ja falsche Werte

Zitat:

@sl2810 schrieb am 23. Dezember 2019 um 19:16:39 Uhr:

Zitat:

@Mandelkern241160 schrieb am 23. Dezember 2019 um 16:30:54 Uhr:

 

Kalte Lötstelle im Zündungsbereich ?

Mein Auto hatte den selben Fehler aber bei anderem Motor.

Hey

Wie kann man denn sowas feststellen?

War bei mir Intuitiver Verdacht, der von anderen Plattgeredet wurde,

sich aber Später bestätigte.

Zündschaltgerät hieß das für meinen Caravan .

Ist wohl dafür da, bei Problemen die Zündung und die Spritzufuhr zu unterbrechen.

Beim Anhalten ging er aus, kurze abkühlphase, danach alles wieder normal.

Später auch während der Fahrt,bis irgendwann nichts mehr ging.

Ließ sich auch nur messen, da komplett vergossen.

Fehlerspeicher ohne Eintrag

Angenehme Feiertage

Zitat:

@Mandelkern241160 schrieb am 24. Dezember 2019 um 15:11:50 Uhr:

Zitat:

@sl2810 schrieb am 23. Dezember 2019 um 19:16:39 Uhr:

 

Hey

Wie kann man denn sowas feststellen?

War bei mir Intuitiver Verdacht, der von anderen Plattgeredet wurde,

sich aber Später bestätigte.

Zündschaltgerät hieß das für meinen Caravan .

Ist wohl dafür da, bei Problemen die Zündung und die Spritzufuhr zu unterbrechen.

Beim Anhalten ging er aus, kurze abkühlphase, danach alles wieder normal.

Später auch während der Fahrt,bis irgendwann nichts mehr ging.

Ließ sich auch nur messen, da komplett vergossen.

Fehlerspeicher ohne Eintrag

Angenehme Feiertage

Hey

Soviel ich weiss sind Zündspule und Zündmodul ein teil beim Astra. Falls ich mich da irre bitte korriegen. Das Teil habe ich bereits ja gewechselt.

Danke dir auch angenehme Feiertage

Zitat:

@sl2810 schrieb am 24. Dezember 2019 um 15:21:14 Uhr:

Zitat:

@Mandelkern241160 schrieb am 24. Dezember 2019 um 15:11:50 Uhr:

 

War bei mir Intuitiver Verdacht, der von anderen Plattgeredet wurde,

sich aber Später bestätigte.

Zündschaltgerät hieß das für meinen Caravan .

Ist wohl dafür da, bei Problemen die Zündung und die Spritzufuhr zu unterbrechen.

Beim Anhalten ging er aus, kurze abkühlphase, danach alles wieder normal.

Später auch während der Fahrt,bis irgendwann nichts mehr ging.

Ließ sich auch nur messen, da komplett vergossen.

Fehlerspeicher ohne Eintrag

Angenehme Feiertage

Hey

Soviel ich weiss sind Zündspule und Zündmodul ein teil beim Astra. Falls ich mich da irre bitte korriegen. Das Teil habe ich bereits ja gewechselt.

Danke dir auch angenehme Feiertage

Gut möglich, das es im Zündmodul verbaut ist.

Gebraucht oder Neu ?

Alle relevanten Stecker mal entkoppeln und evtl. reinigen.

Steuergerätstecker kontrollieren.

Zitat:

@Mandelkern241160 schrieb am 24. Dezember 2019 um 15:32:34 Uhr:

Zitat:

@sl2810 schrieb am 24. Dezember 2019 um 15:21:14 Uhr:

 

Hey

Soviel ich weiss sind Zündspule und Zündmodul ein teil beim Astra. Falls ich mich da irre bitte korriegen. Das Teil habe ich bereits ja gewechselt.

Danke dir auch angenehme Feiertage

Gut möglich, das es im Zündmodul verbaut ist.

Gebraucht oder Neu ?

Alle relevanten Stecker mal entkoppeln und evtl. reinigen.

Steuergerätstecker kontrollieren.

Das war ein Neuteil. Ok ganzen Stecker hab ich nicht abgezogen ausser dkrekt an der Zündspule natürlich.

Weisst du wo das Steuergerät sitzt? Und zufällig der Kühlmittel Sensor?

Zitat:

@sl2810 schrieb am 24. Dezember 2019 um 16:12:53 Uhr:

Zitat:

@Mandelkern241160 schrieb am 24. Dezember 2019 um 15:32:34 Uhr:

 

Gut möglich, das es im Zündmodul verbaut ist.

Gebraucht oder Neu ?

Alle relevanten Stecker mal entkoppeln und evtl. reinigen.

Steuergerätstecker kontrollieren.

Das war ein Neuteil. Ok ganzen Stecker hab ich nicht abgezogen ausser dkrekt an der Zündspule natürlich.

Weisst du wo das Steuergerät sitzt? Und zufällig der Kühlmittel Sensor?

Müßte Beifahrerseite Fussraum rechts hinter der Verkleidung sein.

Wenn dein Auto eine Reling hat, könnte es ein Kanidat für Wassereinbruch sein, dann fängt gerne der Stecker an zu rotten.

Erkennen kann man es auch an welligem oder abgelöstem Himmel, dann ist auf jeden Fall Wasser im Spiel.

Scheibe öfter mal innen Feucht/Nass ?

Sensor am Ansaugtrakt, denke ich........

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Auto geht aus im warmen Zustand. Hilfe