ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Erfahrungsbericht Motor geht im Leerlauf und vor Ampeln aus

Erfahrungsbericht Motor geht im Leerlauf und vor Ampeln aus

Themenstarteram 21. Juli 2010 um 15:59

Servus,

ich habe einen 1,6l Benziner Bj. 97 (71PS). Keine Ahnung, welche Motorkennzahl...

ich habe jetzt hier mehrere Thread gelesen von Leuten, welche die gleichen Probleme haben wie ich. Der Motor geht im Leerlauf aus, kann ihn manchmal retten, wenn ich Vollgas gebe. Starten kann ich dann sofort wieder, aber nur unter Vollgas. Muss dann auch mit Vollgas anfahren. Im Anschluss dreht er im LL bis 4000. Nach einiger ZEit fängt er sich dann wieder un drht "normal". Hab manchmal das Gefühl, das Problem tritt auf, wenn ich wenig Gas gebe, zB bei Garageneinfahrt. Das ganze fing erst vor ca. 4 Wochen an und wird immer häufiger. Dabei spielt es keine rolle, ob der Motor warm oder kalt ist. Die MKL leuchtet auch ständig. Meist so ca. 5 Min nach dem ich losgefahren bin. Dann habe ich auch das Gefühl, dass die Motorleistung in ein kleines Loch fällt. Laut Opel-Auslese "klopft" der Motor -> "könnte mehrere Ursachen haben zB eingelaufen NW" ...

Ich habe heir schon einiges gelesen, von Zündverteiler, LLregler, "Nebendrosselklappe" usw.

Jetzt meine Frage:

Hat irgendjemand, der dieses Problem auch hatte, und nun nicht mehr hat eine definitivere Aussage? Wär schön, wenn jemand antworten könnte oder mir für 10 € nen neuen intakten Motor einbau ;-)... Geht mir nämlich langsam gewaltig auf die Eier die Karre...

Beste Antwort im Thema

Zitat:

Original geschrieben von ricosic

Servus,

ich habe einen 1,6l Benziner Bj. 97 (71PS). Keine Ahnung, welche Motorkennzahl...

ich habe jetzt hier mehrere Thread gelesen von Leuten, welche die gleichen Probleme haben wie ich. Der Motor geht im Leerlauf aus, kann ihn manchmal retten, wenn ich Vollgas gebe. Starten kann ich dann sofort wieder, aber nur unter Vollgas. Muss dann auch mit Vollgas anfahren. Im Anschluss dreht er im LL bis 4000. Nach einiger ZEit fängt er sich dann wieder un drht "normal". Hab manchmal das Gefühl, das Problem tritt auf, wenn ich wenig Gas gebe, zB bei Garageneinfahrt. Das ganze fing erst vor ca. 4 Wochen an und wird immer häufiger. Dabei spielt es keine rolle, ob der Motor warm oder kalt ist. Die MKL leuchtet auch ständig. Meist so ca. 5 Min nach dem ich losgefahren bin. Dann habe ich auch das Gefühl, dass die Motorleistung in ein kleines Loch fällt. Laut Opel-Auslese "klopft" der Motor -> "könnte mehrere Ursachen haben zB eingelaufen NW" ...

Ich habe heir schon einiges gelesen, von Zündverteiler, LLregler, "Nebendrosselklappe" usw.

Jetzt meine Frage:

Hat irgendjemand, der dieses Problem auch hatte, und nun nicht mehr hat eine definitivere Aussage? Wär schön, wenn jemand antworten könnte oder mir für 10 € nen neuen intakten Motor einbau ;-)... Geht mir nämlich langsam gewaltig auf die Eier die Karre...

wie wäre es mit fehler auslesen wenn die mkl leuchtet.

ich bin mir auch sicher es finden sich hier leute die dir einen atm schenken, umsonst einbauen, dazu noch dein fahrzeug polieren, aussaugen und zum schluß noch voll tanken :rolleyes:

22 weitere Antworten
Ähnliche Themen
22 Antworten

Zitat:

Original geschrieben von ricosic

Servus,

ich habe einen 1,6l Benziner Bj. 97 (71PS). Keine Ahnung, welche Motorkennzahl...

ich habe jetzt hier mehrere Thread gelesen von Leuten, welche die gleichen Probleme haben wie ich. Der Motor geht im Leerlauf aus, kann ihn manchmal retten, wenn ich Vollgas gebe. Starten kann ich dann sofort wieder, aber nur unter Vollgas. Muss dann auch mit Vollgas anfahren. Im Anschluss dreht er im LL bis 4000. Nach einiger ZEit fängt er sich dann wieder un drht "normal". Hab manchmal das Gefühl, das Problem tritt auf, wenn ich wenig Gas gebe, zB bei Garageneinfahrt. Das ganze fing erst vor ca. 4 Wochen an und wird immer häufiger. Dabei spielt es keine rolle, ob der Motor warm oder kalt ist. Die MKL leuchtet auch ständig. Meist so ca. 5 Min nach dem ich losgefahren bin. Dann habe ich auch das Gefühl, dass die Motorleistung in ein kleines Loch fällt. Laut Opel-Auslese "klopft" der Motor -> "könnte mehrere Ursachen haben zB eingelaufen NW" ...

Ich habe heir schon einiges gelesen, von Zündverteiler, LLregler, "Nebendrosselklappe" usw.

Jetzt meine Frage:

Hat irgendjemand, der dieses Problem auch hatte, und nun nicht mehr hat eine definitivere Aussage? Wär schön, wenn jemand antworten könnte oder mir für 10 € nen neuen intakten Motor einbau ;-)... Geht mir nämlich langsam gewaltig auf die Eier die Karre...

wie wäre es mit fehler auslesen wenn die mkl leuchtet.

ich bin mir auch sicher es finden sich hier leute die dir einen atm schenken, umsonst einbauen, dazu noch dein fahrzeug polieren, aussaugen und zum schluß noch voll tanken :rolleyes:

am 21. Juli 2010 um 20:32

@ PC: Wieso kommst du immer mit deinem ATM an? Was bringt einem das? Damit ist niemandem geholfen.

Zum Problem: Wenn er im Leerlauf Probleme macht, prüft man zuallererst das Teil, was für den Leerlauf zuständig ist.

Dann holste dir mal vom Schrott nen LLR und baust den ein, dann guckste was geschieht.

Sonst beim Fahren keine Probleme?

Achso nen Zündverteiler hast du nicht mehr, du hast nen DIS-Modul

Grüße und Viel Glück ;)

Boah Holdi! Sarkasmus sagt dir nix oder? Lies mal ordentlich und mach nen Dankehaken bei PC.;) Jedenfalls erstmal Ausblinken.

am 21. Juli 2010 um 20:45

Naja vllt. liegt es daran dass ich kein wirklicher Freund von Sarkasmus bin ;)

Und den Tip mit dem ATM gibt er ziemlich vielen :D

vielleicht hast du ja auch nur den Luftfilter verstopft und der motor bekommt nicht genugend luft.

Moin!

@ Holdi

Warum, wollt doch der TE fürn 10er eingebaut haben.:D

Aber 71 PS (X16SZ) und BJ 97 passt auch nicht, müsste dann ewig im Schaufenster gestanden haben.

Mfg Ulf

am 21. Juli 2010 um 21:46

Achso sorry, das mit dem 10er hab ich überlesen :D:D

Dann soll der TE mal vorbeikommen, dann kriegt er den Rasenmähermotor von meinem '82er Sabo :D:D

Aber eingebaut!

am 21. Juli 2010 um 21:58

JA klar, es steht ja nix davon, WIE das ding eingebaut wird :D

Zitat:

Original geschrieben von GTI-Holdi

@ PC: Wieso kommst du immer mit deinem ATM an? Was bringt einem das? Damit ist niemandem geholfen.

weil das der ts gefragt hatte:

Zitat:

Wär schön, wenn jemand antworten könnte oder mir für 10 € nen neuen intakten Motor einbau ;-)

nun weißt du warum ich es geschrieben hatte ;)

zu dem ohne fehler auslesen ist das eine rumstocherei im trüben, der motor code ist x16sz wenn man die daten anschaut außer er hatte sich bei den ps vertan und er hat den x16szr mit 75ps

Themenstarteram 22. Juli 2010 um 9:21

Erstmal danke fpr eure Antworten,

wo wir schon bei Sarkusmus sind, so war auch meine 10€ aktion gemeint...

Also lt. FZ-schein hat er 55KW. überall, wo ich bisher war steht der mit 71 PS, deshalb hab ich das übernommen. Ist ein Caravan, liegts vielleicht daran?

MKL hab ich auslesen lassen s. erster Beitrag

Was sagt mir das, dass ich ein DIS-Modul habe? Ist das unkaputtbar oder muss ich das alle 500km tauschen?!?!

Wo genau befindet sich der LLR?

Luftfilter ist relativ neu.

Ahcso, seit gestern, nachdem er mir wiedermal ausgegangen ist und ich ca. 10km mit Vollgas unterwegs war, gefühlte 100l Sprit verbraucht und die hinter mir Fahrenden in grau-schwarze Wolken getaucht habe, hört sich der Wagen so an, als wär irgenwo ein kleines Loch im Auspuff. So ein dumpfes Summen beim Gas geben. Hört sich an wie eine schlabbernde Membran...

Meint ihr, ich sollte den vielleicht mal auf der Bahn mit 180 jagen, wenn er das schafft, um mal alles frei zu blasen????

Aber gut das ihr Ahnung habt, sonst wär ich komplett aufgeschmissen bzw. dank Opel -Vertragswerksstatt pleite. Danke!!!

Zitat:

Original geschrieben von ricosic

Erstmal danke fpr eure Antworten,

wo wir schon bei Sarkusmus sind, so war auch meine 10€ aktion gemeint...

Also lt. FZ-schein hat er 55KW. überall, wo ich bisher war steht der mit 71 PS, deshalb hab ich das übernommen. Ist ein Caravan, liegts vielleicht daran?

MKL hab ich auslesen lassen s. erster Beitrag

Was sagt mir das, dass ich ein DIS-Modul habe? Ist das unkaputtbar oder muss ich das alle 500km tauschen?!?!

Wo genau befindet sich der LLR?

Luftfilter ist relativ neu.

Ahcso, seit gestern, nachdem er mir wiedermal ausgegangen ist und ich ca. 10km mit Vollgas unterwegs war, gefühlte 100l Sprit verbraucht und die hinter mir Fahrenden in grau-schwarze Wolken getaucht habe, hört sich der Wagen so an, als wär irgenwo ein kleines Loch im Auspuff. So ein dumpfes Summen beim Gas geben. Hört sich an wie eine schlabbernde Membran...

Meint ihr, ich sollte den vielleicht mal auf der Bahn mit 180 jagen, wenn er das schafft, um mal alles frei zu blasen????

Aber gut das ihr Ahnung habt, sonst wär ich komplett aufgeschmissen bzw. dank Opel -Vertragswerksstatt pleite. Danke!!!

52 KW = 71Ps x16sz

55 KW = 75 Ps x16szr

74 KW = 101 Ps x16xel

also hast du doch den x16szr mit 75Ps

DIS modul hast du, ich habe meins sein 270tkm drin, sollte auch ne weile halten.

was ist mit den zündkabel, kerzen sprittfilter, usw.. wann wurden die mal gemacht?

was hat man den alles gesagt was kaputt sein und was wurde schon geprüft oder getauscht?

was meinen die mit klopfen?

mettallisches klopfen oder klopfen durch fahlsche oktanzahl beim spritt

 

PS: mit den 10€ war klar das es ironie war was meinst du warum ich das geschrieben hatte, nur unser holdi hat es eben überlesen;)

Du kannst dir den Fehlercode selbst auslesen. Dazu gibt es glaube ich sogar hier im Forum eine Anleitung, weiß jetzt aber nicht wo. Schreibe dir den code auf und Poste ihn hier, dann könnte man dir schon eher und schneller weiterhelfen.

Die Anleitung steht in der FAQ die Codes z.B unten bei mir. Klopfsensor werden die Ausgelesen haben. Könnt sein das er falsch Zündet wegen dem falschen Signal. Könnte auch den grauen Rauch erklären. Kann aber auch sonstwas sein. Dunkelgrauer Rauch dürfte auf ein fettes Gemisch deuten.

Also nochmal selbst Ausblinken und das Ergebniss Posten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Erfahrungsbericht Motor geht im Leerlauf und vor Ampeln aus