ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Audi A8 4,2l Tankanzeige geht nicht

Audi A8 4,2l Tankanzeige geht nicht

Audi A8 D2/4D
Themenstarteram 23. Juli 2014 um 20:58

moin ,hab mir ein auto besorgt,keine gehhilfe sondern ein richtiges auto! a8 ! nun bekam ich diesen fürn appel und ein ei! wie mann es so schön sagt. also die tankanzeige geht nicht! immer reserve und tankzeichen im kombiinstrumentenanzeige. wenn ich die zündung einschalte zuckt der zeiger an und bewegt sich ca 1mm ,der tank ist voll! und bewegt sich dann auch kein bisschen mehr! und beim zündung ausschalten fällt der zeiger (diesen ca 1mm) wieder ab.

nun meine frage. ist das der tankgeber? wo sitzt dieser? und giebt es mehrere tankgeber-wo sitzen diese? wie kann ich das ausmessen?-wo befinden sich die kabel und stecker? oder hat jemand ein handbuch/reperaturanleitung?

die benzinpumpe und ein tankgeber/schwimmer scheint wohl über den kofferraum erreichbar zu sein?! oder? nun ist im kofferraum ein riesiger gastank welcher dann raus müsste!?

also ich vermute mal das das kombiinstrument ok ist weil ja der zeiger ein wenig leben zeigt.

die andere sache ist: ich habe das erste mal im leben ein automatik auto was ich nicht gut finde und ich hab das gefühl das was mit dem automatikgetriebe nicht stimmt???? wie oft muss man ölwechsel machen? und wichtige frage: wo konntrolliere ich den ölstand des getriebes...ec...ec??? der wagen mit seine 300ps ist total lahm!!! oder ist das bloß schein??? nun ja luftmengenmesser wird noch gewechselt,neue filteranlage kommt rein und die fast verstopfte abgasanlage kommt neu! kat werd ich auch mal überprüfen,aber denke mal mittelschalldämpfer wird zu sein weil dominant hinten nur aus einem rohr abgasse kommen,wenn ich zu halte kommt zwar auch was aus dem anderen rohrende aber ohne sound. luftmengenmesser hatte ich auch schon mal ab und bin gefahren,war etwas besser aber für mich nicht ok! wenn ich voll auf gas stehe geht die drehzahl fast auf 6000 umdr und das schalten der automatik lässt sich viel zeit-hab das gefühl es fehlt power!? weil vom schaltwagen kenne ich das sich die geschwindigkeit konstant mit der drehzahl erhöht oder umgedreht, so wie es sich auch gesund anhören sollte!!! wer kann mir bei der reperatur/ aufbau und wartung zur seite stehen??? weil audiwerkstatt kann ich nicht dort haben die unrealistische preise!

hilfe bitte!

gruß mario

Ähnliche Themen
43 Antworten

Ja, richtig, Teilkasko.

Falls Du eine "normale" Scheibe einbaust, musst Du noch das STG für die beheizbare Scheibe stilllegen. Und da Du das dann eh nicht mehr brauchst, würde ich es Dir kostengünstig entsorgen, sofern es überhaupt noch funktioniert... ;)

Aso.. Na das ist ein 2001er Baujahr ist aber mein Liebling ;)

Wenn ich die normale scheibe einbauen lasse muss ich also das stg stilllegen.. Auf was muss man da achten?

Ich glaube garnicht das es funktioniert hat.. Wäre mir nie aufgefallen

Einfach Stecker von der "Remoteleitung" abziehen

Danke ihr seid die besten!!!

Es fällt dir erst auf, wenn du bei entsprechender Witterung auf den Enfrosterknopf drückst, der die Frontscheibenheizung mit einschaltet. :)

@midi4.2 warum sollte die beheizbare 400€ teurer sein??? also meine war beim Freundlichen 60€ billiger als die nicht beheizte.... oder hast Du ein billig Angebot von ner normalen und die "freie Werkstatt" muss sie teuer bei Audi kaufen???

was sollen denn die Scheiben kosten ??

Tom

580€ war der Preis im Januar 2014 für die beheizbare Frontscheibe vom FL (mit Ausschnitt für Fahrgestellnummer)

jooo so in der Art hab ich auch noch im Sinn.....

Also die beheizte soll 620€ Kosten und die normale über meinen Mechaniker 206€

na dann wird es wohl so sein...die beheizbare muss er bei Audi kaufen und die andere Scheibe bekommt er günstiger her....

Wurde der Fehler an der Tankuhr gefunden und was war es ? Meine geht bei Zündung ein auch nur ca. 1 mm hoch .

Bei meinem war es ein Kabelbruch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Audi A8 4,2l Tankanzeige geht nicht