ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. audi a8 4.2 springt nicht mehr an

audi a8 4.2 springt nicht mehr an

Audi A8 D2/4D
Themenstarteram 22. Juli 2014 um 16:28

hallo MOTOR TALK leute ich habe folgendes problem uns war ich habe einen audi a8 4.2 liter bj 1997,

automatik getriebe. Nach 2 Wochen standzeit ist der Wagen nicht mehr gelaufen waren mehrere Mechaniker da aber konnte keiner was feststellen. Ich habe selbst dann festgestellt, dass die gelbe Sicherung bei Steuergerät kaputt ist. Das habe ich gewechselt und dann lief der Wagen 10 Minuten lang. Danach ging es aus, wir hatten verdacht auf Lichtmaschine es haben wir ausgewechselt aber es läuft trotzdem nicht. An Diagnosegerät kommt leider nichts raus. Mit startpilot läüft der ca. paar Sekunden und geht wieder aus.

Alle Sicherungen sind ok.

Benzinpumpe funktioniert.

Man kann leider nichts feststellen.

Wer kann mir helfen bitte.

Mfg

Beste Antwort im Thema

Noch einfacher wäre es, erstmal zu schauen, ob die Pumpe überhaupt anläuft.

Wenn Du den Teppich im Kofferraum rausholst, siehst Du ziemlich weit drinnen, kurz vor der Rückbank, rechts und llinks jeweils einen Deckel am Boden. Diese sind mit Kreuzschlitzschrauben festgeschraubt. Den auf der Beifahrerseite schraubst Du mal ab. Darunter versteckt sich die Kraftstoffpumpe.

Leg Dich in den Kofferraum und lass jemanden vorne versuchen, Dein Auto zu starten. Die Pumpe müsste dann ssssssssssurren ;)

Sie tut das einigermassen leise, also wäre es gut, wenn Du nicht gerade an einer Autobahn stehst. Man kann es aber gut hören.

Mach das mal und berichte dann weiter. Abhängig vom Ergebnis können wir Dich ja dann weiter durch die Fehlersuche "lotsen".

Gruß,

Micha

21 weitere Antworten
Ähnliche Themen
21 Antworten
Themenstarteram 23. Juli 2014 um 0:01

Kann mir.keiner helfen??????

doch kann schon , must den dicken nur in 04657 Vorbeibringen :-)

Erstzteile sind da und fehler wird gefunden .

Gruß Matze

Das einzige, was mir spontan einfällt: Wurde der Drehzahlgeber schon überprüft?

Drehzahlgeber wird angezeigt in den messwertblöcken ,

Gruß Matze

Themenstarteram 24. Juli 2014 um 0:36

Halko danke fur die Antwort.

Matze was ist eigentlich 04657

Themenstarteram 24. Juli 2014 um 0:38

Ahh ok.Bist du audi spezialist?

bekomme einen V8 Motor immer zum laufen egal was er hat :-) muss in nur in die finger bekommen :-)

Postleitzahl ist 04657

das rot gedruckte bitte lesen !

gruß matze

Themenstarteram 24. Juli 2014 um 18:08

Hallo Matze,

Schickst du mir bitte dein handy.nummer.

 

017674290567

am 4. Dezember 2014 um 0:09

HALLO! ICH HABE ZUR ZEIT DAS SELBE PROBLEM; MEINER IST AUCH WÄHREND DER FAHRT AUSGEGANGEN UND SEIT DEM NICHT MEHR ANGESPRUNGEN:IN DER WERKSTATT WURDE FOLGENDES ÜBERPRÜFT:INJEKTOREN.KRAFSTOFPUMPE.KRAFTSTOFDRUCKREGLER.LAUT AUSSAGE UND TESTS IST DER KURBELWELLENSENSOR IN ORDNUNG.KANN MIR BITTE JEMAND HELFEN!!!!!!! Gruß!

Die Werkstatt vielleicht...??

Drück mal auf Deine Feststelltaste!

Und vielleicht mal kurz vorstellen, wenn man irgendwo neu reinkommt, schafft unheimlich Sympathien. Auch das Lüften des Geheimnisses bzgl. des betroffenen Fahrzeuges und vielleicht die eine oder andere Zusatzinfo könnte helfen...

am 4. Dezember 2014 um 6:38

Zitat:

@micha204 schrieb am 4. Dezember 2014 um 02:13:01 Uhr:

Die Werkstatt vielleicht...??

Drück mal auf Deine Feststelltaste!

Und vielleicht mal kurz vorstellen, wenn man irgendwo neu reinkommt, schafft unheimlich Sympathien. Auch das Lüften des Geheimnisses bzgl. des betroffenen Fahrzeuges und vielleicht die eine oder andere Zusatzinfo könnte helfen...

am 4. Dezember 2014 um 6:50

Hallo ich bin Thomas !

Habe einen Audi A8 4D2 Quattro 4,2 Ltr,Bauj,95 und einen 96er 4,2 Ltr. Quattro!

Das Problem habe ich aber an meinem 95er.

Das Merkwürdige ist,angeblich soll die Kraftstoffpumpe in Ordnung sein,aber wieso ist die Leitung die zum Kraftstoffdruckregler führt Leer,also kein Sprit vorhanden.Nachdem ich den Kraftstoffdruckregler gegen einen neuen Ausgetauscht habe,hörte ich ein Zischen (Leitung zog Luft).Wäre schön,wenn mir jemand Helfen könnte,um die Ursache zu beheben.Gruß Thomas

Leer? So richtig leer? In dieser Leitung sollte immer Sprit sein, sogar unter gewissen Druck (Stichwort: Kraftstoffhaltedruck).

Springt er denn mit Starthilfespray an?

Pumpe mal antesten würde ich folgendermaßen:

- schauen, ob die pumpe Spannung bekommt (am Relais und / oder am Stecker der Pumpe)

- was einfach geht: Stromzange um Spannungsversorgung der Spritpumpe legen, Strom messen

- was auch geht: Rücklaufleitung am Staugehäuse ab machen, in ne Flasche stecken und Motor an machen - 0,3 Liter Flasche ist normal innerhalb von ein paar Sekunden voll.

Wo kommst du dnen her, Thomas? Und warum hast du zwei Achter?

Gruß, flixe

Noch einfacher wäre es, erstmal zu schauen, ob die Pumpe überhaupt anläuft.

Wenn Du den Teppich im Kofferraum rausholst, siehst Du ziemlich weit drinnen, kurz vor der Rückbank, rechts und llinks jeweils einen Deckel am Boden. Diese sind mit Kreuzschlitzschrauben festgeschraubt. Den auf der Beifahrerseite schraubst Du mal ab. Darunter versteckt sich die Kraftstoffpumpe.

Leg Dich in den Kofferraum und lass jemanden vorne versuchen, Dein Auto zu starten. Die Pumpe müsste dann ssssssssssurren ;)

Sie tut das einigermassen leise, also wäre es gut, wenn Du nicht gerade an einer Autobahn stehst. Man kann es aber gut hören.

Mach das mal und berichte dann weiter. Abhängig vom Ergebnis können wir Dich ja dann weiter durch die Fehlersuche "lotsen".

Gruß,

Micha

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. audi a8 4.2 springt nicht mehr an