ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Audi A8 4d 3,3 TDI geht aus beim beschleunigen

Audi A8 4d 3,3 TDI geht aus beim beschleunigen

Audi A8 D2/4D
Themenstarteram 20. November 2014 um 11:12

hallo leute , mein kumpel hat bei seinen Audi ein Problem. unzwar geht er beim beschleunigen einfach aus. wenn er denn wieder startet läuft er wieder. wenn man langsam losfährt und so 100 kmh fährt passiert nix , aber beschleunigt man kräftig dreht er kurz hoch und zack ist er wieder aus. man kann ihn auch langsam bis 190 beschleunigen denn passiert auch nix , nur beim stärkeren beschleunigen , schaltet der Motor ab , bleibt im Standgas bis man auf N schaltet und denn ist er aus. LMM gewechselt , Kraftstoffpumpe im tank gewechselt , und es bleibt immer der selbe spuck,,. einspritzwerte stimmen , dieselfilter ok , und langsam geht's denn bei mir zu ende. muss die pumpe im tank nicht immer diesel nach vorne drücken ? weil zieh ich am dieselfilter vorne die Leitung ab ,die vom tank kommt denn kommt da kein diesel ?? ein vw schlosser sagte mir da sollte eigentlich immer ca 1 bar druck sein. ?! leider weiß ich nicht mehr weiter ich hoffe auf eure hilfe ,.

Ähnliche Themen
16 Antworten
Themenstarteram 20. November 2014 um 11:20

Zitat:

@Fips13988 schrieb am 20. November 2014 um 11:12:12 Uhr:

hallo leute , mein kumpel hat bei seinen Audi ein Problem. unzwar geht er beim beschleunigen einfach aus. wenn er denn wieder startet läuft er wieder. wenn man langsam losfährt und so 100 kmh fährt passiert nix , aber beschleunigt man kräftig dreht er kurz hoch und zack ist er wieder aus. man kann ihn auch langsam bis 190 beschleunigen denn passiert auch nix , nur beim stärkeren beschleunigen , schaltet der Motor ab , bleibt im Standgas bis man auf N schaltet und denn ist er aus. LMM gewechselt , Kraftstoffpumpe im tank gewechselt , und es bleibt immer der selbe spuck,,. einspritzwerte stimmen , dieselfilter ok , und langsam geht's denn bei mir zu ende. muss die pumpe im tank nicht immer diesel nach vorne drücken ? weil zieh ich am dieselfilter vorne die Leitung ab ,die vom tank kommt denn kommt da kein diesel ?? ein vw schlosser sagte mir da sollte eigentlich immer ca 1 bar druck sein. ?! leider weiß ich nicht mehr weiter ich hoffe auf eure hilfe ,.

was eventuell noch wichtig wäre ,.. er qualmt ebenweg schwarz , auch bei normaler fahrt ein bischen und beim beschleunigen ist hinter uns niemand mehr zu sehen ,. ?! :-)

Glückwunsch... Ne powerbox oder sonst irgend ein " tuning krempel " drin?

Die pumpe arbeitet im tank erst, wenn der dieselstand unter halb voll geht und auch dann läuft die pumpe nur kurz an.

Nimm mal motorabdeckung runter. Beifahrerseite ist ein durchsichtiger schlauch. Sind da Blasen drin?

Fehlerspeicher leer?

Klingt nach falschen werten der dieseltemp oder defekte Einspritzdüsen.

Von wo bist du?

Themenstarteram 20. November 2014 um 18:16

Hallo fehlerspeicher ist leer .. Ne kein tuningkram drin. Komme aus 17109 Demmin .. Aber am Lap top kommen ja Top Werte von den einspritzdüsen..?!

Teste mal den Rücklauf ( Rücklaufmenge )- sind die Injektoren vielleicht undicht , und sprudeln nur noch .

gruß Matze

Themenstarteram 20. November 2014 um 20:36

Also links und rechts in Fahrtrichtung die rücklaufmenge nach ca 30 Sekunden ...

Roter Deckel also beifahrerseite? Sieht bedeutend weniger aus als blauer Deckel. Also über Handy jedenfalls. Defekter dieseltemp-Sensor wird im fs nicht hinterlegt da er ja nicht wissen kann ob die gemessene temp der tatsächlichen entspricht. Suche mal über die messwertblöcke die dieseltemp.

Ist der 2polige Stecker beim rail beifahrerseite ordentlich und fest? Sitzt beim nockenwellenrad beifahrerseite oben drüber.

Gemessen ja. Aber was vorbei blubbert durch defekte Dichtungen sieht auch keiner.

Schon mal die Deckel auf gemacht? Kannst du dir gleich noch die nockenwellen angucken ;)

Zitat:

@Fips13988 schrieb am 20. November 2014 um 18:16:49 Uhr:

Hallo fehlerspeicher ist leer .. Ne kein tuningkram drin. Komme aus 17109 Demmin .. Aber am Lap top kommen ja Top Werte von den einspritzdüsen..?!

– Starten Sie den Motor.

– Falls die Rücklaufmenge eines oder mehrerer Injektoren so groß ist, dass der Motor nicht oder nur sehr schwer anspringt, zeigt sich das dieses schon unter Starterbetätigung, indem sich die Messröhrchen stark unterschiedlich befüllen.

– Falls der Motor anspringt, darf die Rücklaufmenge aller 4 Rücklaufleitungen bei betriebswarmen Motor im Leerlauf bei ca. 650 /min sich nur minimal unterscheiden.

Die Rücklaufmenge darf 20 ml in der Minute pro Zylinder nicht überschreiten.

Wird der Sollwert bei einer Einspritzeinheit nicht erfüllt ersetzen Sie diese Einspritzeinheit :-)

laut Tante Elsa sind dann .....alle 8 Stück zu ersetzen :-)

auf Deutsch Totalschaden :-)

Sieht nach deutlich mehr aus in 30 Sek

Ach. Muss nicht. Ist der dieseltemp geber defekt, spritzt er extrem viel ein. Mehr machen diese assi tuningboxen auch nicht. Da wird durch ein widerstand die gemessene dieseltemp verfälscht und ein geringerer wert ans msg weiter geleitet. Wenn nun soooo viel mehr rein gedrückt wird muss es ja über den Rücklauf raus da die Düsen nur kurz auf sind...

Themenstarteram 29. Dezember 2014 um 9:12

also den Temperaturfühler vom diesel hab ich noch nicht gewechselt.. jetzt ist sogar schon so das er so gut wie garnicht mehr anspringt .. es dauert ewig , Batterie ist dann auch fast schon leer bis er anspringt .. denn läuft er kurz unruhig und denn fängt er sich wieder. ´macht man ihn denn wieder aus , denn muss man entweder gleich wieder starten ( denn dauerts trotzdem 2-4 Sekunden ) bis er wieder anläuft , wartet man 1 Minute oder so denn startet man wieder 20-30 sek. und dann sind auch bläschen in der durchsichtigen dieselleitung ! aber da ist kein leck oder Undichtigkeit zu sehen. ich will einfach das er läuft und keiner in meinen umkreis kriegt ihn zum laufen. falls jemand helfen kann denn schicke ich auch meine nummer,,..

am 29. Dezember 2014 um 13:44

Hallo,

wenn er Bläschen in der Kraftstoffleitung hat,

ist das eigentlich immer ein Zeichen dafür,

das er irgendwo Luft mit ansaugt,

deshalb braucht er auch noch lange keinen Kraftstoff verlieren.

 

Auch Deine Schilderung, das er, nachdem er gelaufen hat,

wenn man gleich danach wieder Startet,

der Motor besser Anspringt, als nach 1 Minute,

deutet darauf hin, das er irgendwo Luft zieht,

und dadurch auch der Druck in der Leitung abfällt.

 

Ist der Kraftstofffilter neu ?

Wenn der schon älter ist, würde ich den auf jedenfall als erstes erneuern,

und bei allen Kraftstoffleitungen die Verschraubungen überprüfen, sprich Nachziehen,

und auch die Leitungen selbst noch mal Überprüfen !!

 

Mfg Dirk

am 29. Dezember 2014 um 14:20

Als Ergänzung, die Kraftstoffleitungen,

vorne mal abmachen, und mit Druckluft zum Tank hin durchblasen,

könnte auch sein, das diese Verdreckt sind !!

 

Mfg Dirk

@ Busfahrermatze

Ist nicht ganz richtig. Die letzten verbauten Injektoren lassen sich einzeln ersetzen. Wobei: Bei mir sind von der Audi Niederlassung in Hannover auch nur 3 Injektoren ausgetauscht worden obwohl nach Rep.-Leitfaden alle Injektoren zu ersetzen sind. Mag daran liegen, dass zuvor alle 8 ausgetauscht worden waren und drei im Wege der Garantie nochmals ausgetauscht werden mussten. Da nimmt man es mit dem Rep.-Leitfaden nicht mehr ganz so genau, wenn es auf die eigenen Kosten geht. :rolleyes: Bevor ich das Auto aufgebe, würde ich in jedem Fall den Versuch starten und den betreffenden Injektor wechseln. Aber Achtung: Der Fehlerspeicher führt in die Irre. Das Steuergerät versucht den Defekt eines Injektors auszugleichen. Das führt dazu, dass andere Injektoren mehr Diesel abbekommen. Es führt an der Überprüfung anhand der Rücklaufmengen für jeden einzelnen Injektor also kein Weg vorbei (sagt mir der Techniker meines Vertrauens).

Zitat:

@busfahrermatze schrieb am 21. November 2014 um 07:40:45 Uhr:

– Starten Sie den Motor.

– Falls die Rücklaufmenge eines oder mehrerer Injektoren so groß ist, dass der Motor nicht oder nur sehr schwer anspringt, zeigt sich das dieses schon unter Starterbetätigung, indem sich die Messröhrchen stark unterschiedlich befüllen.

– Falls der Motor anspringt, darf die Rücklaufmenge aller 4 Rücklaufleitungen bei betriebswarmen Motor im Leerlauf bei ca. 650 /min sich nur minimal unterscheiden.

Die Rücklaufmenge darf 20 ml in der Minute pro Zylinder nicht überschreiten.

Wird der Sollwert bei einer Einspritzeinheit nicht erfüllt ersetzen Sie diese Einspritzeinheit :-)

laut Tante Elsa sind dann .....alle 8 Stück zu ersetzen :-)

auf Deutsch Totalschaden :-)

Sieht nach deutlich mehr aus in 30 Sek

Noch ein Tipp: Schau mal nach der Unterdruckleitung. In Fahrtrichtung linke Seite. Geh mal mit den Fingern den Leitungen nach. Unten geht er gerne mal ab, was zu dem von dir beschriebenen Fehler führen kann.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Audi A8 4d 3,3 TDI geht aus beim beschleunigen