ForumA3 8V
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. Audi A3 Problem "Anfahrassistent: nicht verfügbar" /neukauf

Audi A3 Problem "Anfahrassistent: nicht verfügbar" /neukauf

Audi
Themenstarteram 17. Februar 2019 um 18:10

Hallo zusammen,

ich möchte euch etwas fragen, meine Schwester hat sich einen Audi A3 Limo mit 125 PS vor 2 Tagen von einem Autohaus gekauft. Das Fahrzeug hat 80 tkm und Scheckheft, TÜV neu, so sie war heute ihr Auto waschen, nachdem Waschen kam die Meldung "Anfahrassistent: nicht verfügbar", auf dem Tacho ist ein gelbes "P" mit Blitzen (siehe Bilder).

Hatte jemand von euch das Problem und könnte helfen? :)

Tacho1
Tacho2
Beste Antwort im Thema

Nicht schon wieder so eine Diskussion... hatten wir erst vor 3 Wochen ;)

 

https://www.motor-talk.de/.../...ssistent-beim-a3-8v-t4471867.html?...

 

Kostet 80€ und ist definitiv nicht Serie.

 

Hill Hold = 3 Sekunden bei Steigung

Anfahrassistent = unbegrenztes stehen

36 weitere Antworten
Ähnliche Themen
36 Antworten

Du redest aber jetzt von der Handbremse, die ja selbstständig löst, wenn man angeschnallt ist. Oder?

So hört es sich jetzt mal an.

Handbremse von "Hand" lösen und er lässt sich fahren ohne Anschnallen.

Bei anderen Modellen kann man das durch Codierung ändern, ob das beim A3 auch geht weiß ich ehrlich gesagt nicht.

 

Aber hier geht es ja eigentlich auch garnicht um die Handbremse. ;)

Ich rede vom Anfahr Assistenten. Also das A leuchtet. Wenn ich das aus schalte, gibt es das Problem nicht. Die Handbremse habe ich nicht manuell an gezogen, das geht automatisch, wenn Auto Hold ein geschaltet ist! Also muss man wirklich immer anschnallen vor dem los fahren, sonst löst die Hand Bremse nicht?

Unangeschnallt aus der Garage, direkt nach Motorstart und Türe zu = Handbremse geht auf (Anfahrassisent ein).

Aus der Garage draußen, aussteigen (Handbremse geht zu) und Garagentor zu machen, dann wieder einsteigen und die Handbremse bleibt zu.

Ein erneutes Anfahren (Türe zu & unangeschnallt) ohne die Handbremse nun manuell zu lösen geht nicht.

Aber dann schnalle ich mich eh an, da ich den Hof verlasse und brauche somit die Handbremstaste eh nicht drücken.

Und dann macht die Handbremse wieder automatisch auf.

 

So ist es bei mir.

DSG & Anfahrassistent

Zitat:

@Manager2008 schrieb am 24. Februar 2019 um 22:43:07 Uhr:

Ich rede vom Anfahr Assistenten. Also das A leuchtet. Wenn ich das aus schalte, gibt es das Problem nicht. Die Handbremse habe ich nicht manuell an gezogen, das geht automatisch, wenn Auto Hold ein geschaltet ist! Also muss man wirklich immer anschnallen vor dem los fahren, sonst löst die Hand Bremse nicht?

Meinst du das rote oder das grüne "A"?

Ich müsste noch mal testen, wann genau welche LED leuchtet. Das Problem ist nur dann, wenn die rechte LED leuchtet, dort wo A drauf steht. Bei der linken LED steht P, und nicht A. Wirklich verstanden habe ich nicht, wann genau welche LED auf leuchet und warum. Mir ist auch nicht klar, warum ich das Auto Hold, also den Anfahr Assistenten nicht immer aus und ein schalten kann. Meiner Meinung nach müsste die rechte LED (A) durchgehend immer leuchten, wenn Auto Hold ein geschaltet ist. Was genau soll das bringen, das die nicht immer auf leuchet, wenn das Auto Hold ein geschaltet ist?

Auto Hold hält das Fahrzeug nur ca. 3 Sekunden an Steigungen.

 

Anfahrassistent hält das Fahrzeug unbegrenzt, egal wo.

Da verwechselst du was. Auto Hold heißt es beim Golf, Anfahr Assistent beim Audi. Ist dasselbe. 3 Sekunden ist der Berganfahr Assistent.

Stimmt, habe die Kleinigkeit verwechselst :D aber du weißt ja was ich meine :)

Zitat:

@Sabre_Wulf schrieb am 25. Februar 2019 um 07:39:58 Uhr:

Unangeschnallt aus der Garage, direkt nach Motorstart und Türe zu = Handbremse geht auf (Anfahrassisent ein).

Fährst du da auch rückwärts raus aus der Garage ?

Genau dabei hat er bei mir das Aufbäumen gemacht.

Und der zuständige von der Werkstätte sagt, das es ohne Anschnallen nicht geht.

Er meint, das ist nur ein sozusagen widerwilliges deaktivieren der Handbremse, damit diese nicht beschädigt wird...

Zitat:

@Manager2008 schrieb am 26. Februar 2019 um 21:58:18 Uhr:

Zitat:

@Sabre_Wulf schrieb am 25. Februar 2019 um 07:39:58 Uhr:

Unangeschnallt aus der Garage, direkt nach Motorstart und Türe zu = Handbremse geht auf (Anfahrassisent ein).

Fährst du da auch rückwärts raus aus der Garage ?

Genau dabei hat er bei mir das Aufbäumen gemacht.

Und der zuständige von der Werkstätte sagt, das es ohne Anschnallen nicht geht.

Er meint, das ist nur ein sozusagen widerwilliges deaktivieren der Handbremse, damit diese nicht beschädigt wird...

Habe es nun mehrmals Rückwärts wie auch Vorwärts gemacht.

Es funktioniert, mach ich aber dann die Türe auf, zieht der Wagen die Handbremse an.

Und dann muss ich mich anschnallen oder per Taster (Handbremse) losfahren.

 

 

Ok, ich muss noch mal testen.

Mir kommt das komisch vor, weil ich musste mich nie anschnallen.

Das Aufbäumen kommt nur manchmal vor, ich weiß nicht, wovon das abhängt.

Na ja, das wird davon abhängen, ob die Parkbremse aktiv ist, also entweder wenn sie manuell betätigt wurde oder wenn Auto-Hold aktiviert war. Falls Du diese Funktion los werden willst, das geht problemlos. Es muss nur im Bremsensteuergerät die "Gurtschlossabfrage" deaktiviert werden, dann löst sich die Parkbremse beim losfahren auch dann selbsttätig, wenn der Gurt nicht angelegt ist. Auto-Hold ist übrigens ungesund für die Kupplung, langfristig dankt der Geldbeutel einen sparsamen Einsatz.

@rsepsilon schrieb am 03. März 2019 um 16:40:00 Uhr:

Auto-Hold ist übrigens ungesund für die Kupplung, langfristig dankt der Geldbeutel einen sparsamen Einsatz.

-

 

 

Bei Auto-Hold fällt die Drehzahl ab auf ca. 700.

Wenn ich Auto-Hold deaktiviere und mit dem Bremspedal (bei eingelegtem D) "spiele" passiert folgendes:

Ganz durchgedrückt = 700 Umdrehungen

Leicht durchgedrückt = 900/ 1000 Umdrehungen und sie schleift leicht.

Das soll da jetzt ungesund sein bei Auto-Hold?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. Audi A3 Problem "Anfahrassistent: nicht verfügbar" /neukauf