ForumCaptur, Clio & Modus
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Anzeichen für defekte Lambdasonde

Anzeichen für defekte Lambdasonde

Renault Clio 1
Themenstarteram 14. Januar 2006 um 11:40

Hallo Leute!

Wollte mich mal erkundigen, woran man eine defekte Lamdbasonde erkennen kann. Wie wirkt sich diese aus?

Lg

Mäxi

Ähnliche Themen
16 Antworten

An der gelben Lampe im Cockpit? :D

Ich schätz (kein Fachmann) aber mal an unrunden motorlauf, bzw. erhöhten Benzinverbrauch nicht stimmenden Abgaswerten und solchen Dingen.

grüße

Meine Erfahrungen, allerdings mit einer anderen Marke:

Nach ca. 3 Minuten, wenn der Motor gerade so ungefähr warm ist, "ruckt" das Auto beim Gasgeben zum Teil fürchterlich:

Besonders beim Gasgeben in mittleren Drehzahlen tritt man oft in ein "Loch", der Motor scheint zu bremsen anstatt Gas anzunehmen.

Gibt man dann Vollgas, beschleunigt der Motor plötzlich wieder wie ein Formel 1 ...

 

("Lustig" im Berufs-Stopp/Go Verkehr... die anderen glauben man ist ein blutiger Fahranfänger)

Lamdasondentest: Einfach mal Stecker der Sonde trennen und ohne fahren, wenn das Gerucke dann weg ist...

Es passiert außer einem etwas fetterem Gemisch (Verbrauch...) nichts Schlimmes dabei.

Themenstarteram 16. Januar 2006 um 14:20

Ja, in etwa diese Anzeichen habe ich ALLE! Das Geruckle ist aber auch nicht immer da, nur manchmal, dachte bisher eher an Kühlmitteltemp.-fühler bzw. Ansauglufttemp.-fühler. Höherer Spritverbrauch ist ebenfalls gegeben!

Jetzt noch eine weitere Frage, wo finde ich den Stecker für die Sonde? Damit ich das wirklich mal testen kann.

Lg und danke für eure Antworten!

Lg

Mäxi

Kabel ab Sonde verfolgen!

Bei meinem (anderen) Auto waren die Stecker ca 1/2 Meter weit weg unter dem Teppich im Beifahrerfußraum...

Twingo: weiß ich nicht, wo und was der hat !

Die Lamdasonde funktioniert überall ungefähr gleich.

Es gibt aber unterschiedliche Ausführungen- mit und ohne Heizing.

I c h hatte 2 Stecker dran:

Einer mit einem Draht = Lamdasondenspannung

da kann man so ganz ungefähr 0,5 Volt Wechselspannung gegen Masse messen, natürlich wenn der Motor läuft)

Der andere Stecker mit 2 Drähten = Sondenheizung (hier fließt "immer" ca. 1 Ampere Gleichstrom, wenn der Motor läuft.)

So eine Sonde habe ich noch da

wie man eine defekte Lamdasonde erkennt

 

Hej,

die Funktionsprüfung der Sonde setzt zunächst eine einwandfreie Masseverbindung voraus. Manche Sonden haben neben der Spannungsversorgung für die Vorheizung (zwei Kabel) nur noch eines als Regelleitung, die zweite ist der Auspuff (Masse). Das ist eine sehr unzuverlässige Leitung, wie man mit einem Blick unter die Kiste festestellen kann.

Also zunächst Masseverbindung prüfen oder zusätzliches Massekabel zur Sonde (Gehäuse mit Schlauchschelle zB) verlegen.

Die Lambda Spannung geht von 0,1 bis 0,9 volt im Kreis (Die sogenannte Lambda-Ringregelung) also 0,1 0,3 0,5 0,7 0,9 und wieder runter 0,8 0,6 usw. Diese Spannung kann mit einem Milllivoltmeter gegen Masse gemessen werden. Die Sonde muss dazu angeschlossen sein und der Motor im Leerlauf laufen.

Wenn das gemessen wird, ist die Sonde o.k., sonst muss sie raus.

Tom

Kann eine defekte Lambdasonde auch dazu führen das der Motor während der Fahrt ausgeht? Oder im Leerlauf im Drezahl bereich zwischen 5 und 10tausend schwankt?

Zitat:

Original geschrieben von Eger1984

Kann eine defekte Lambdasonde auch dazu führen das der Motor während der Fahrt ausgeht? Oder im Leerlauf im Drezahl bereich zwischen 5 und 10tausend schwankt?

Welchen Motor hast du den ?? aus Schummis Weltmeisterauto:D

5000-10 000 rpm:eek:

Ja hab das Problem auch so wie du ein Kollege hat mir auch gesagt es kann sein, dass es die Lambdasonde ist.

Zitat:

Original geschrieben von Eger1984

Kann eine defekte Lambdasonde auch dazu führen das der Motor während der Fahrt ausgeht? Oder im Leerlauf im Drezahl bereich zwischen 5 und 10tausend schwankt?

Hi Leute,

 

bei meinem Skoda Octavia 1u2 Ez 01/2000 Motor 1,8t AGU tritt seit längerem das Problem auf, dass beim Gas geben der Motor Etappenweise extrem ruckelt (gefühlt auf 3 Zylindern fährt) und aus dem Auspuff weisser Qualm austritt. Zudem ist er heute 2 mal nach Ausfall der Servolenkung und Aufleuchten des Batterie Lämpchens ausgegangen. Konnte aber ohne Probleme den Motor starten und er lief wieder. Die Zündspulen und Zündkerzen habe ich überprüft und alles i.O. Vermutung ist auch hier die Lambdasonde oder könnte es eurer Meinung doch was anderes sein. Meiner hat jetzt fast 232.000 km runter. Und ich hab ihn schon fast 60.000 km unter meiner Führung und bis heute nicht die Lambdasonde getauscht.

 

Liebe Grüße aus der Jägermeister-Stadt

Zitat:

Original geschrieben von Ciguli68

Hi Leute,

bei meinem Skoda Octavia 1u2 Ez 01/2000 Motor 1,8t AGU tritt seit längerem das Problem auf, dass beim Gas geben der Motor Etappenweise extrem ruckelt (gefühlt auf 3 Zylindern fährt) und aus dem Auspuff weisser Qualm austritt. Zudem ist er heute 2 mal nach Ausfall der Servolenkung und Aufleuchten des Batterie Lämpchens ausgegangen. Konnte aber ohne Probleme den Motor starten und er lief wieder. Die Zündspulen und Zündkerzen habe ich überprüft und alles i.O. Vermutung ist auch hier die Lambdasonde oder könnte es eurer Meinung doch was anderes sein. Meiner hat jetzt fast 232.000 km runter. Und ich hab ihn schon fast 60.000 km unter meiner Führung und bis heute nicht die Lambdasonde getauscht.

Liebe Grüße aus der Jägermeister-Stadt

Der Beitrag gehört in ein anderes Forum. Ich weiß aber als Pate nicht, wie ich den einzelne Beitrag aus dem Strang heraus verschieben kann.

Zum Fehler: Der weiße Qualm könnte auch Kühlwasser und eine defekte ZKD sein

schrauber

Zitat:

Original geschrieben von Ciguli68

bei meinem Skoda Octavia 1u2 Ez 01/2000 Motor 1,8t AGU

Bitte nochmal ins richtige Unterforum posten. Oder ist da ein Renault-Motor drin?

notitng

kann ich die kosten für den austausch der lambdasonde evtl bei der gewährleistung geltend machen ? maria

Zitat:

@mariamevissen schrieb am 4. Juni 2015 um 08:51:49 Uhr:

kann ich die kosten für den austausch der lambdasonde evtl bei der gewährleistung geltend machen ? maria

Ich gehe im folgenden mal davon aus, dass du noch in der Gewährleistungszeit bist (ab Kauf-/Nicht-Gewährleistungs-Reparatur-Datum) bzw. die Gewährleistung nicht wirksam ausgeschlossen wurde bzw. keine arglistige Täuschung vorliegt bzw. keine normale Abnutzung vorliegt:

Bei Problemen, die ein Gewährleistungsfall sein könnten, immer zuerst den Verkäufer kontaktieren und um Abhilfe bitten. Wenn er sagt "kein Gewährleistungsfall", kann man immernoch auf eigene Kosten eine Diagnose machen lassen und ihn ggf. damit (unter Übernahme der Diagnose-Kosten) dazu bringen, das Problem für dich kostenlos zu beseitigen.

Wenn man aber einfach so repariert und dann mit der Rechnung zum Verkäufer kommt bzw. überhaupt erstmal den Gewährleistungsfall meldet, hat man keine Ansprüche mehr.

notting

PS: Bitte nicht plenken.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Anzeichen für defekte Lambdasonde