ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Anhaltende Probleme mit A5 Getriebe

Anhaltende Probleme mit A5 Getriebe

Audi A5 8T Coupe
Themenstarteram 24. August 2011 um 10:24

Hallo Zusammen,

leider musste ich schmerzhaft feststellen, dass fast 119 Jahren nach der Patentierung des ersten Getriebes, Audi ganz offensichtlich noch Probleme bei der Funktion eines einfachen Schaltgetriebes hat und das in der gehobenen Mittelklasse.

Vor 2 Jahren habe ich mir einen A5 TFSI 2.0 211PS neu gekauft. Mit Schaltgetriebe, da für mich die Turbocharakteristik hier am besten zu spüren ist. ;)

Nach ca, 1500 km begann das Schaltgetriebe zunehmend zu hacken und der erste Gang lies sich zeitweise nicht einlegen. Das ging dann nur in mehreren Versuchen. Die Gesamtgeräuschentwicklung der Schaltvorgänge wurden lauter. Es knirschte, klapperte und klackte beim Schalten.

Bei Stand von ca. 3000 wurde dann dass komplette Getriebe getauscht. Leider zeigte das neue Getriebe nach ebenfalls 1000-2000km ähnliche Symptome.

Da das Problem trotz wiederholter Werkstattbesuche nicht zu beseitigen war, wurde auf mein Drängen das Fahrzeug gewandelt (zurückgegeben) unter der Bedingung ein neues Fahrzeug zu kaufen.

Nach reiflicher Überlegung habe ich dann erneut einen A5 S-line mit Schaltgetriebe gekauft, da ich mich einfach in das Auto verliebt habe und man mir versichert hat, dass die Probleme jetzt beseitigt seinen.

Leider stellte sich das als falsch heraus. 2 Jahre nach dem ersten Kauf traten auch beim, diese Jahr gelieferten, Neuen pünktlich nach ca. 1500-2000 km erneut die Schaltschwierigkeiten auf. Diesmal sogar mit einer zusätzlichen Variante. Beim Schalten tritt nach dem Auskuppeln ein deutliches Klackergeräusch auf, wie wenn ein schweres Metallteil gegen einen Metallkörper schlägt. Man hat den Eindruck das Getriebe oder Teile davon sind schwebend aufgehängt und schlagen bei Lastwechsel unter bestimmten Bedingungen gegen ein anderes Teil.

Am Wochenende gab es ein zusätzliches Phänomen. Nach Einlegen des 6. Gangs und Einkuppeln, gab es 2 harte und schnell aufeinanderfolgende Schläge die am Schaltknüppel deutlichst zu spüren waren. Bin sofort auf den Pannenstreifen gefahren. Es lies sich aber nichts feststellen. Die Sache ist bei Audi zur weiteren Untersuchung.

Hat hier irgendjemand eine Idee oder ähnliche Probleme ???

Traue mittlerweise weder der Werkstatt die Probleme richtig einzuschätzen, noch Audi sie offen zu legen. Denn ganz offensichtlich besteht hier ein grundlegendes Problem mit diesem Getriebetyp (A5/211PS). :mad:

Ich muss betonen, dass das Fahrzeug extrem schonend behandelt wurde und wird. Die ersten 1500 wurde es z.B. nie über 3000U/min gedreht und die 200km/h Marke wurde noch nie überschritten. :)

Hoffe sehr dass es hier Hilfe gibt, vielen Dank. :confused:

Beste Antwort im Thema
am 24. August 2011 um 11:23

Zitat:

Denn ganz offensichtlich besteht hier ein grundlegendes Problem mit diesem Getriebetyp

Komisch, dass dann sowenige von diesem grundlegenden Problem berichten ;)

69 weitere Antworten
Ähnliche Themen
69 Antworten

Zitat:

Original geschrieben von scooterdie

 

Ja die erzaehlen gern viel ;) wie gesagt dein getriebe ist ein eigenbau von audi.

... irgendwie beruhigt mich das nicht ... :(

* Update *

War heute beim :), nach Testfahrt durch den WM und einigen Stunden auf der Bühne habe ich gerade einen Anruf erhalten, dass das Getriebe getauscht werden muss.

Zur Historie:

Neben dem Knacken und Schlagen beim Schalten kam nun noch ein Surren beim Beschleunigen im 2. Gang hinzu. Den 1. und 2. Gang kann man mittlerweile nur noch unter Anwendung mittlerer Gewalt einlegen, von den Streßsituationen an Ampeln mal ganz abgesehen... :rolleyes:

Ich hoffe, dass sie wenigstens das nervige Geknarze von der B-Säulenverkleidung abstellen konnten...

Später mehr!

Gestern habe ich den A5 mit neuem Getriebe beim :) abgeholt.

Getriebe lässt sich jetzt wieder sauber schalten, kein Haken und nerviges Zwischenkuppeln mehr. Auch das Geknarze von der B-Säulenverkleidung ist abgestellt. :D

Allerdings sind die Knack- und Klopfgeräusche beim Ein- und Auskuppeln nach wie vor vorhanden. => Ab in die nächste Runde... :rolleyes:

wurde dir gesagt was der Fehler war?

viel Glück mit dem neuen Getriebe!

Zitat:

Original geschrieben von Powergeri

wurde dir gesagt was der Fehler war?

viel Glück mit dem neuen Getriebe!

Es wurde Spiel an den Antriebswellen festgestellt (also dort, wo die Antriebswellen angeflanscht werden. Keine Ahnung, wie das technisch korrekt genannt wird...), was aber nichts mit den hakenden Gängen zu tun haben kann.

Ich gehe davon aus, dass es eine TPI dazu gibt, weil der Tausch ohne viel Firlefanz vonstatten ging.

Das Geklopfe kommt meiner Meinung nach von der Aufhängung des Getriebes, das wird aber in den nächsten Tagen festgestellt und hoffentlich auch behoben... ;)

Themenstarteram 4. Oktober 2011 um 14:07

Hallo Kollegen,

mal wieder ein Update vom "Themenstarter". Vor Wochen war mein A5 in der Werkstatt, die daraufhin umgehend eine technische Anfrage an Audi geschrieben hat, weil sie nicht wusste woher die Probleme kommen und NICHTS ist bisher passiert. Hatte mehrmals nachgefragt mit dem Ergebnis, sie "arbeiten noch daran". Hatte auch eine MP3 Aufzeichnung der Geräusche mitgegeben, damit die Entwicklung sich ein Bild machen kann. Nach 6 Wochen fällt ihnen dann ein, sie haben keine Ahnung was es sein könnte. Habe erneut einen Termin von der Werkstatt bekommen. Man wird "ein Teil nach dem anderen zerlegen, bis man das Problem gefunden hat" (Getriebe, Kupplung etc). Das ist genau dass weswegen man einen neuen Wagen gekauft hat, damit an ihm überhall herumgebastelt wird, mit den eventuell später daraus auftretenden Problemen.

Bin mittlerweile so was von angefressen. Seit 2 Jahren ist ständig etwas mit dem Wagen (zumal es schon der 2te ist). Habe den Eindruck ich habe einen Prototyp von Tata gekauft statt eines neuen A5S-Line. Vorsprung durch Technik sieht für mich ganz anders aus.

Gruß

BenA5S :mad:

 

am 4. Oktober 2011 um 22:12

Hi habe auch ein Problem vermutlich mit dem Getriebe. Habe eine Multitronic. Bei der Kaltstartphase nach ca 5 Minuten ruckelt das Auto wenn man von Bremse runtergeht. Gehe diese Woche zur Werkstatt um zu prüfen was es sein könnte.

Stand der Technik..., habe ich bereits hinter mir!:rolleyes::mad:

BJ 2009, MJ 2010. Keinerlei Probleme mit dem Getriebe oder anderen Sachen. Das Getriebe flutscht "butterweich". :)

Die Probleme für den TE sind natürlich ärgerlich. Hoffe, die können noch gelöst werden.

 

Themenstarteram 1. November 2011 um 16:05

Hallo Kollegen,

wieder war der Wagen 4 Tage in der Werkstatt (zur Erinnerung Getriebe/Kupplungsprobleme, hakelig, erster Gang lässt sich manchmal nicht einlegen, Klappergeräusche nach Treten der Kupplung). Hier wurden wegen der Geräusche verschiedenste Vermutungen angestellt. Letztlich hat man einen Audi Außendienstmitarbeiter geholt. Der ist der Meinung, alles Stand der (Audi) Technik und das Klappern nach dem Kuppeln käme vom Wechsel der Zahnflanken im Getriebe und sei auch normal. :rolleyes:

Ich habe das Geräusch für Euch mal mit einem ganz einfachen MP3 Player im Innenraum aufgenommen und ein einzelnes Klappert herausgeschnitten, damit ihr Euch (und vielleicht auch mögliche zukünftige Audi Kunden) ein Bild machen können was bei Audi jetzt "Produktionsstandard" ist.

Die Aufnahme ist daher nur kurz (ca. 2,5 sec) und ihr müsst die Lautstärke ziemlich aufdrehen, ist aber gut zu hören. Es wird im ersten Gang beschleunigt und dann ausgekuppelt. Dann tritt das Klacken/Klappern auf, wie wenn man im Zug sitzt der über die Gleisspalten fährt. Eine Grafisch Darstellung mit Audacity habe ich auch angehängt. Hier kann man sehr gut den zeitlichen Verlauf sehen. Es ist auf dem Bild in der Mitte zu sehen, beginnt ca. bei 0,8 Sekunden und endet bei 1,4 Sekunden.

Das Probleme und auch das Geräusch sind erst nach ca. 1000 km aufgetreten und waren zu Beginn nicht da. Vermutlich ist es eine Alterserscheinung. Der Wagen hat ja bald 3000 (!) km.

Hat jemand eine Idee die Audi auf die Sprünge helfen würde?

Gruß

BenA5S

Klappergeräuscht beim kupplungstreten A5
am 4. November 2011 um 9:54

Hallo Schau mal unter www. getriebe-doc.de die können dir sicher weiter helfen die sind spezialisiert auf audi

Themenstarteram 4. November 2011 um 11:20

Zitat:

Original geschrieben von gearmaker

Hallo Schau mal unter www. getriebe-doc.de die können dir sicher weiter helfen die sind spezialisiert auf audi

Vielen Dank, werde ich machen.

Gruß

BenA5S :)

Update:

Morgen bringe ich mein Gefährt mal wieder für 1 Woche zum :).

Neben dem Lackschaden wird das Getriebe zum wiederholten Male untersucht. Ja, denn trotz neuer Gearbox kommen die alten Symptome wieder zum Vorschein, ähnlich wie von BenA5 schon mehrfach beschrieben. Hakeln, Klappern, Widerspenstiger 1. und 2. Gang etc.

Bin ziemlich stinkig über das Verhalten vom :), das Getriebe betreffend und das Geeiere von Audi, was den Lackschaden angeht. Was bin ich froh, dass ich die Mängel noch vor der Fahrzeugübergabe bemerkt und beanstandet habe...

Mehr dazu in einer Woche.

Hab's mir grad angehört.....wann entsteht das Doppelklacken? Wenn Du die Kupplung trittst, auf der Kupplung stehst oder die Kupplung kommen lässt?

So wie du schreibst, wohl beim Beschleunigen im ersten, und dann beim Tritt auf die Kupplung. In den anderen Gängen gar nichts?

VG

Squad

Hallo BenA5S

ich habe dein Soudtrak angehört und denke gerade darüber nach ob es mehr mit dem Zwei-Massenschwungrad beim 211PS Motor zu tun hat.

Der 180PS 2.0TFSI hat nur ein Standard-Schwungrad.

Ich könnte mir das Klappern gut durch das zuerückfedern der freien Schwungmasse vorstellen.

Wenn ich mal weiter mutmassen darf, stell ich mir vor dass Anschlagpuffer den Geist aufgeben und dann Metall auf Melall schlägt.

War nur so ein Gedanke ohne Fachlichen Hintergrund!

Aufbau Zweimassenschwungrad siehe Google oder Wikipedia

Gruss Düssenfreak

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Anhaltende Probleme mit A5 Getriebe