ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Anhaltende Probleme mit A5 Getriebe

Anhaltende Probleme mit A5 Getriebe

Audi A5 8T Coupe
Themenstarteram 24. August 2011 um 10:24

Hallo Zusammen,

leider musste ich schmerzhaft feststellen, dass fast 119 Jahren nach der Patentierung des ersten Getriebes, Audi ganz offensichtlich noch Probleme bei der Funktion eines einfachen Schaltgetriebes hat und das in der gehobenen Mittelklasse.

Vor 2 Jahren habe ich mir einen A5 TFSI 2.0 211PS neu gekauft. Mit Schaltgetriebe, da für mich die Turbocharakteristik hier am besten zu spüren ist. ;)

Nach ca, 1500 km begann das Schaltgetriebe zunehmend zu hacken und der erste Gang lies sich zeitweise nicht einlegen. Das ging dann nur in mehreren Versuchen. Die Gesamtgeräuschentwicklung der Schaltvorgänge wurden lauter. Es knirschte, klapperte und klackte beim Schalten.

Bei Stand von ca. 3000 wurde dann dass komplette Getriebe getauscht. Leider zeigte das neue Getriebe nach ebenfalls 1000-2000km ähnliche Symptome.

Da das Problem trotz wiederholter Werkstattbesuche nicht zu beseitigen war, wurde auf mein Drängen das Fahrzeug gewandelt (zurückgegeben) unter der Bedingung ein neues Fahrzeug zu kaufen.

Nach reiflicher Überlegung habe ich dann erneut einen A5 S-line mit Schaltgetriebe gekauft, da ich mich einfach in das Auto verliebt habe und man mir versichert hat, dass die Probleme jetzt beseitigt seinen.

Leider stellte sich das als falsch heraus. 2 Jahre nach dem ersten Kauf traten auch beim, diese Jahr gelieferten, Neuen pünktlich nach ca. 1500-2000 km erneut die Schaltschwierigkeiten auf. Diesmal sogar mit einer zusätzlichen Variante. Beim Schalten tritt nach dem Auskuppeln ein deutliches Klackergeräusch auf, wie wenn ein schweres Metallteil gegen einen Metallkörper schlägt. Man hat den Eindruck das Getriebe oder Teile davon sind schwebend aufgehängt und schlagen bei Lastwechsel unter bestimmten Bedingungen gegen ein anderes Teil.

Am Wochenende gab es ein zusätzliches Phänomen. Nach Einlegen des 6. Gangs und Einkuppeln, gab es 2 harte und schnell aufeinanderfolgende Schläge die am Schaltknüppel deutlichst zu spüren waren. Bin sofort auf den Pannenstreifen gefahren. Es lies sich aber nichts feststellen. Die Sache ist bei Audi zur weiteren Untersuchung.

Hat hier irgendjemand eine Idee oder ähnliche Probleme ???

Traue mittlerweise weder der Werkstatt die Probleme richtig einzuschätzen, noch Audi sie offen zu legen. Denn ganz offensichtlich besteht hier ein grundlegendes Problem mit diesem Getriebetyp (A5/211PS). :mad:

Ich muss betonen, dass das Fahrzeug extrem schonend behandelt wurde und wird. Die ersten 1500 wurde es z.B. nie über 3000U/min gedreht und die 200km/h Marke wurde noch nie überschritten. :)

Hoffe sehr dass es hier Hilfe gibt, vielen Dank. :confused:

Beste Antwort im Thema
am 24. August 2011 um 11:23

Zitat:

Denn ganz offensichtlich besteht hier ein grundlegendes Problem mit diesem Getriebetyp

Komisch, dass dann sowenige von diesem grundlegenden Problem berichten ;)

69 weitere Antworten
Ähnliche Themen
69 Antworten

Zitat:

Original geschrieben von BenA5S

Neue Horrorgeschichten von meinem A5:

Zur Erinnerung: Seit über 4 Jahren bastelt Audi zuerst an meinem ersten A5, der ging nach vielen Reparaturen (Getriebetausch etc) und endlosen Problemen letztlich nach ca. 1,5 Jahren in die Wandelung. Nach dem Kauf eines neuen A5 gingen die Probleme gerade so weiter. Das Auto ist mittlerweile gerade mal 3 Jahre alt ist (ca. 7.000Km) stand fast länger in der Werkstatt als ich es hatte. Ein Problem löste das andere ab (Teile davon siehe auch im unteren Text und in meinen anderen Beiträgen).

Aktuell:

Gestern wurde mir der Wagen, nach fast 3 Monaten (!) der Reparatur im Werk in Ingolstadt, erneut gebracht (Audi holt meinen Wagen seit längerem vor meiner Wohnung ab und läßt immer einen Werkswagen zur Nutzung da). Es wurden diesmal der hängende Rückwärtsgang beseitigt, die Schaltung justiert, MMI neue Software aufgespielt, die Kolben, Kolgenringe, Pleuel und Lager gewechselt (also Motor komplett zerlegt, hatten ja schon gut 6.700 km :rolleyes:) . Dann wurde noch die Inspektion und der TÜV gemacht. So kam der Wagen gestern zurück mit der Aussage, alles sei jetzt bestens.

Eine Stunde später bin ich den Wagen in die Tiefgarage gefahren (ca. 200m). Es viel mir ein plötzlicher extrem starker Benzingeruch auf. Nach einem Stop auf der Straße vor meiner TG Einfahrt, stellte ich fest, dass ich eine dicke Benzinspur hinter mir herzog und unter dem Auto sich eine schnell größer werdende Benzinlache zeigte. Bin dann noch wenige Meter in die TG Abfahrt gefahren um von der Straße und dem Gehweg weg zu kommen. Der Motorraum war vorne auf einer Seite von Benzin gerade zu überspült. Dann ging die ganze Arie los. Meherere Telefonate mit Audi, Audi Werkstadt, 2 Feuerwehrlöschzüge rücken an, ein Abschleppdienst kommt, die ganze Hauptstraße ist blockiert. Und dass im Berufsverkehr auf einer Straße mit 3 Buslinien. Das Auto konnte nicht mehr bewegt werden, da die elektrische Handbremse an war. Ein Bergungsunternehmen zog ihn rückwärts aus der TG-Einfahrt. Wenn man den Motor gestartet hat, sprudelt das Benzin nur so über den Motor und den Kat.

"Da haben Sie aber mächtig Glück gehabt" sagte man mir von der Feuerwehrseite und Abschleppdienst, ein kleiner Funke oder eine unachtsame Zigarettenkippe und es hätte mit dem Benzingemisch eine Explosion gegeben und der Wagen wäre in einer Sekunde zur Fackel geworden.

Das hat nichts mehr mit Schlamperei oder Produktmängel zu tun, das ist

GROB FAHRLÄSSIG UND ABSOLUT UNVERANTWORTLICH !!!!!!!!!!!

Die Werkstatt hat schon bestätigt, dass man wohl in Ingolstadt vergessen hat den Benzinschlauch richtig zu befestigen. Dann pumpt die Benzinpumpe mit 5 Bar Druck den Tank auf den heißen Motor und den Kat.

ICH FASSE ES NICHT, und das 1 h nachdem der Wagen zum allein im vergangenen Jahr zum 3. (!) aus dem Werk Ingolstadt nach erneut fast 3 Monaten zurück kam. Und das direkt nach der dort durchgeführten Inspektion sowie der neuen TÜV Abnahme.

Habe heute Morgen mit meiner Rechtsschutzversicherung gesprochen und mir volle Rückendeckung geholt, außerdem habe ich die Sache beim KFZ Bundesamt gemeldet. Man wird von dort aus eine Untersuchung starten.

ICH KANN NUR JEDERMANN DRINGEND VON AUDI ABRATEN !!! :mad: :mad: :mad:

4,5 Jahre lang ein dickes Problem am anderen, mit 2 Audi A5 hat nichts mehr mit kleinen Produktmängeln zu tun, sonder mit einer massiven Qualitätsproblemen in Folge einer ganz offensichtlich überzüchteten Technik und einer unglaublichen SCHLAMPEREI !!!!!

Gruß

BenA5S

Zitat:

Original geschrieben von BenA5S

Zitat:

Original geschrieben von BenA5S

 

 

Neue Episode im A5 Ärgernis:

---------------------------------------

Mein A5 kam vor einigen Wochen wieder mal nach einem, diesmal 4 wöchigen (!), Aufenthalt im Werk Ingolstadt zurück. Wegen der Klappergeräusche wurden beide Gelenkwellen gegen welche mit möglichst geringem Spiel aus der Serie eingebaut. Das Zweimassenschwungrand wurde auch getauscht.

Weil der Subwooferregler offenbar noch nie funktionierte, hat man sich das MMI auch angesehen.

Weiterhin die (Hand)Schaltung sowie sporadische eine fehlerhafte Tag/Nacht Umschaltung im MMI und den erhöhten Ölverbrauch.

Ergebnise:

=======

Trotz Austausch der oben beschriebenen Teile ist alles wie es vorher war. Es kommt mir sogar so vor, also ab das Klackern in Kurven jetzt noch stärker ist. :confused: Alles für die Katz. Entweder ist das ein nicht wirklich abstellbarer Konstruktionsmangel oder die drehen immer noch an den falschen Schraube.

Den Subwoofer kann man, lt. Werk, praktisch nur bei extrem hochwertigen Aufzeichnungen von CD hören. :confused: Wozu dann der Subwoofer? Wer hört den heute noch Musik von CD ??? Irgendwie ist man hier bei Audi mindestens 10 Jahre zurück. Der Subwoofer ist nur PR.

Dafür habe ich jetzt einen Fader (Überblendung vorne/hinten) der nur noch ein Anheben oder absenken der vorderen Bässe bewirkt. :confused: Ein Wandern des Sound-Mittelpunkts von vorne nach hinten findet nicht statt. Muss ich noch mal ansehen lassen.

Fehlerhafte Tag/Nach-Umschaltung konnte man nicht nachstellen. Ich soll es weiter beobachten. :confused: Enweder Fehler im MMI oder im Helligkeitssensor.

Die Schaltung hat jetzt bessere Druckpunkte. Dafür bleibt der Rückwärtsgang ständig hängen. :confused: Muss also noch mal im Werk nachgestellt werden.

Der erhöhte Ölverbrauch wird über eine Differenzmessung gemessen. Dafür hat man wohl aufgefüllt und den Einlass jetzt versiegelt. Ist der Verbraucht über einem Grenzwert, gibt es die bei andren Treads hier breits beschriebene TPI2 (neuen Kolben, neue Kolbendichtungen, neuen Pleuel etc).

Wenn ich 1000 km gefahren, bin geht der Wagen wieder nach Ingolstadt zur Messung. In einer hiesigen Werkstatt will man das nicht machen. :confused:

Alles in Allem: 2 Jahre Audi, 2 Audi A5, jede Menge Probleme und Enttäuschungen. Bisher waren alle Versuche der Lösung mit dem 2ten A5 völlig nutzlos (der erste ging ja wegen anderer Probleme in die Wandelung). Auch wenn man sich im Werk, wie ich denke, bemüht hat, das Ergebnis ist einfach nur enttäuschend. :mad:

Halte Euch weiter auf dem laufenden.

Gruß

BenA5s

Hallo BenA5S,

ich habe mir heute deine Beiträge intensiv durchgelesen und dabei für mich festgestellt, dass dein A5 so eine Art Masochist-Charakter hat. Ich denke mal, ich hätte (an deiner Stelle) die zündene Zigarettenkippe unter den A5 geschnippt und wäre das Problem-Auto los.

Meiner ist von 2010 mit 211 PS und Handschalter - könnte auch leichter zu schalten sein, für ein knapp 60.000 Euronen Audi - das Kupplungsgeräusch im Innenraum wurde bei mir im letzten Oktober beseitigt - auf Garantie - ist seit dem verschwunden;) - eine TPI dafür gibt es ja -

ich hatte mal vor gut 30 Jahren einen Opel-Manta, der hatte auch enorme schwierigkeiten beim Gängeeinlegen und hoch- runterschalten - man hat damal das Getriebeöl abgelassen und dafür Motoröl eingefüllt - danach war das Problem nicht mehr an diesem Fahrzeug aufgetreten und bin damit ca. 50.000 Km gefahren. Vieleicht Vorsprung durch Technik mit Blick in die Vergangenheit:)

Wünsche Dir weiter starke Nerven - ich wäre schon Irre geworden!

Gruß

matchless

Themenstarteram 5. Juli 2014 um 16:06

Neuer Update:

=============

Hallo Kollegen,

nach einer mehrjährigen Odysee (siehe Thread oben) mit mittlerweile 2(!) gewandelten A5 Coupé 2.0 TFSI, Schaltgetriebe, habe ich jetzt vor ca. 1 Woche meinen neues, drittes (!) A5 Coupé 2.0 TFSI jetzt mit quattro und s-Tronic in Ingolstadt abgeholt (jetzt s-Tronic deshalb, da es mit den Schaltgetrieben zu viel Probleme gab).

Leider weist auch der neue Wagen schon in der ersten Woche wieder Probleme auf:

1. Wenn die s-Tronic z.B. beim Einparken (niedrige Geschwindigkeit) vom 2. in den 1. Gang schaltet gibt es einen kräftigen Ruck. Das hatte ich bei dem Werks A5 den ich die letzten Monate gefahren habe nicht. Was kann das sein? Kennt das jemand von Euch? :(

2. Beim Bremsen in niedrigster Geschwindigkeit (z.B. beim Rangieren in der TG) und eingeschlagener Lenkung (nicht sicher ob es nur da auftritt) kann es zu einem deutlich hörbaren Ruckeln und einem begleitenden, ratternden Geräusch kommen. Es ähnelt sehr stark dem Geräusch wenn das ABS anspricht. Auch hier ist mir das ganze schleierhaft. :confused:

Wenn ich jetzt so was lese, bereue ich fast dass ich noch mal einen A5 gekauft habe.

http://www.spiegel.de/.../...riebeproblemen-zurueckrufen-a-905140.html

Eine never ending Story. Das Modell ist bereits das 2015er Modell. Kann mir jemand etwas dazu sagen?

Vielen Dank,

BenA5s :rolleyes:

Ich will Dir ja nicht zu nahe treten. Die s Tronic hat auch ihre Höhen und Tiefen. Das wird hier schon jahrelang thematisiert, genauso die Multitronic. Das mit dem Schaltgetriebe ist mir neu. Habe nen 3.0tdi und 0,0 Probleme damit.

Ich haette die Marke gewechselt, für den Händler Sicher auch nicht angenehm diese ständigen kundenbeanstandungen.

Evtl hast du auch sehr hohe Erwartungen, die nicht zur Produktpositionierung passen. Schließlich wird nen Produkt in die Mitte der Kundenbedurfnisse gesetzt und nicht am oberen Ende. Aber das kannst du am besten beurteilen . Vg. aus stuttgart

Ich fahre den 4.2er als Handschalter und kann nur sagen, dass das Getriebe eines der besten ist, welches mir in 35 Jahren "Handschalterfahrerei" untergekommen ist. Über die Kupplung könnte man sicher Diskutieren, aber das Getriebe ist echt was feines. Von daher kann ich die Probleme mit den Getrieben irgendwie nicht nachvollziehen.

Kann ich bestätigen!

Das Handschaltgetriebe lässt sich sehr direkt und sauber schalten, kurze Wege verleihen dann den letzten Schliff! Kupplung ist ok, wird bei längerer Benutzung etwas weich, aber das ist noch im Rahmen. Getriebeschäden beim HS kenne ich kaum.

Bei langsamer Fahrt ruckt die S-Tronic halt manchmal, genauso wenn Du auf eine Ampel zu rollst, das ist aber normal... Mich stört es auch nicht, denn sonst ist die echt gut! Wenn Dich das stört, kauf einen mit normaler Wandlerautomatik, dann hat Du DAS nicht....

TE, Hut ab vor Deiner Einstellung und Hartnäckigkeit!

Ich hätte nach dem ersten zurückgegeben Auto ein anderes gekauft. Über Jahre so eine Odyssee - echt Hardcore.

Verkauf den A5, ich denke, Du wirst nicht mehr froh mit dem Auto.

am 16. Oktober 2014 um 21:41

Liebe Leute, mit Interesse lese ich hier über die Getriebeprobleme bei Audi. Ich fahre einen Opel Vectra B Baujahr 12/1998. Ich habe dieses Fahrzeug damals neu gekauft, er hat inzwischen eine Laufleistung von 330.000 km (zu 70% Langstrecke). In 4 Jahren wird er ein Youngtimer sein, da dachte ich mir, ich sollte ihn langsam in Rente schicken. Eigentlich hatte ich mit einem Audi A5 geliebäugelt, aber wenn ich das hier so lese, bin ich doch kräftig abgeschreckt. Mein primäres Interesse als Privatkäufer ist Langlebigkeit. Wenn ich mir einen Wagen für 60.000 € neu kaufe, dann deshalb, weil ich dann von Anfang an kontrollieren kann, was dem Wagen so alles "passiert". Dann möchte ich den Wagen auch mindestens 250.000 km fahren, und das natürlich ohne ständigen blöden Ärger und viele Standzeiten. Die Getriebeprobleme bei Audi betreffen ja nicht nur die Handschalter, Ähnliches gilt ja auch für die Multitronic und die S Tronic (nach dem, was man hier und anderswo so lesen kann). Ich muss aber zugeben, dass bei meinem Vectra auch schon das 2. Getriebe drin ist. Das erste hat sich bei 160.000 km verabschiedet. Nun fragt man sich natürlich, wie das sein kann, dass bei einer Firma wie Audi solch hartnäckige Probleme vor allem in diesem einen Bereich auftreten. Oder ist nur die Wahrnehmung verfälscht, dass sich hier nur die unzufriedenen Fahrer mit Problemen melden, die vielen zufriedenen aber nicht? Oder hat es etwas mit den Motoren zu tun. Die sind bei Audi alle sehr stark (im Vergleich zu meinem Vectra, der hat nur 100 PS). Könnte es sein, dass umso häufiger Getriebeprobleme auftreten, je stärker der Motor ist? Wenn man sich einen Wagen mit einer solchen Leistung kauft, dann will man die auch abrufen. Ich mache auf der Autobahn sofort Platz, wenn ich im Rückspiegel einen Audi sehe. Und meine alte Mühle schafft auch 190 km/h (nur nach Tacho). Sind Audis mit Motoren im eher unteren Leistunsbereich weniger stark betroffen. Oder hat es etwas mit Gewohnheiten zu tun? Im Handbuch meines Vectra (Handschalter) steht drin, dass man nach dem Schaltvorgang nicht die Hand auf dem Schaltknüppel lassen soll, weil das Gewicht der Hand / der Druck auf dem Knüppel das Getriebe beeinträchtigen / schädigen würde. Oder was ist mit Wartung? Hier würde ich voraussetzen, dass sämtliche Inspektionen gemacht werden. War ein bißchen verwundert über die Intervalle bei Audi, da lese ich etwas von alle 30.000 km. Mein Vectra ist alle 15.000 km in der Werkstatt, routinemäßig. Ich lese hier, dass man entgegen den Empfehlungen von Audi (!!!) doch das Getriebeöl wechseln soll, alle 80.000 km. Welche Interessen hat ein Hersteller wie Audi, der in Deutschland zu 70% Geschäfts- / Firmenwagen verkauft? Da muss der Wagen wohl nur die Leasingperiode von 3-4 Jahren durchhalten, das wären dann wohl 80.000 bis maximal 100.000 km. Danach gibt der Leasingnehmer den Wagen zurück und erhält einen "Neuen". Es dürfte wohl dem Absatz schaden, wenn die Autos zu langlebig sind. Außerdem wird Audi wohl an Reparaturen und Ersatzteilen vermutlich genauso gut verdienen wie am Verkauf. Heute nennt man das ja "Obsoleszenz" = gewollte schnelle Abnutzung, um den Umsatz anzuheizen.

Was meinen die "Kenner" der Community? Danke!

Bei weitem nicht alle Getriebe machen Probleme, das stellt eher die Ausnahme dar.

Ich bin mit allen Audis sehr zufrieden, keine Probleme und sehr zuverlässig.

Moin,

ich bin aktuell auf der Suche nach der Ursache dieses Geräusches => Video 1


" Zitat:

@Moke_A5 schrieb am 29. September 2016 um 07:27:53 Uhr:

Also das Phänomen beobachte ich seit kurzer Zeit auch. Sprich das Klappern / Klackern kommt bei mir immer nur kurz, meist morgens bzw. nach etwas längerer Standzeit aus Richtung Motorraum, und auch nur wenn ich in einer Kurve mit offenem Fenster fahre. Konnte es noch nicht identifizieren, woher es kommt.

Sonst fährt er sich ohne Probleme, abgesehen von diesem kurzen Klackern beim kalten Motor, und auch nur wenn ich das Lenkrad in einer Kurve einschlage und dazu noch das Fenster aufhabe, sonst höre ich es nicht...

Vllt. jemand ne Idee?

Fahre einen 1.8er TFSI BJ 2008 - 155 tkm."

Habe mir heute dann mal den Motorraum angeschaut, bin dann auf das Getriebe gestoßen.

Kann mir jemand sagen, ob sich das normal so anhört => Video 2 - vermute das das Klappern aus Video 1 daher stammen könnte?! Wenn ja, was wäre evtl defekt?

Bin für jeden Tipp dankbar.

Habe bei der Gelgenheit auch ein Video vom Leerlauf des Motors gemacht => Video 3

Scheint der sich auch soweit normal anzuhören? Und was ist das für ein Piepen, nachdem man den Motor ausschaltet?

 

Gruß

Moke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Anhaltende Probleme mit A5 Getriebe