ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Alle Warnleuchten sind an

Alle Warnleuchten sind an

VW Passat B6/3C
Themenstarteram 8. August 2012 um 20:12

Hallo!

Ich bräuchte Eure Hilfe, da der Passat 3C von meinen Schwiegereltern Probleme macht.

Immer wieder leuchten alle Warnleuchten auf.

Fehler wurden wohl schon mal gelöscht, jedoch leuchten die Lampen immer wieder auf.

Das Problem besteht komischerweise nicht bei jedem Start, sondern vielleicht bei jedem zweiten oder dritten.

Vielleicht hatte jemand von Euch auch schon dieses Problem?

Danke im Voraus für Eure Hilfe!!!

Beste Antwort im Thema

So siehst aus. "Lampen sind an" hilft hier nix

26 weitere Antworten
Ähnliche Themen
26 Antworten

Durch löschen eines Fehlereintrages kann man kein Auto instandsetzen . Also erst mal solltest du den Fehlereintrag hier mal reinschreiben + Fahrzeugdaten . Dann kann man dir evtl. Tipps geben .

So siehst aus. "Lampen sind an" hilft hier nix

am 8. August 2012 um 21:08

Sonst noch irgend welche Symptome? Z. B., dass die Servolenkung sporadisch ausfällt?

LG

WELCHE Warnleuchten sind an. Alle kann ich nicht glauben...

Das hatte ich auch mal, wirklich alle Lampen an, Motorstörung usw usw, Auto startete nicht.... das war alles nachdem ich beim Einbau der Fussraumbeleuchtung aus versehen die Zündung angelassen habe und 2 Stunden lang die Xenonlampen geleuchtet haben... wer achtet am hellichten Tag schon darauf..

Danach dachte ich gut jetzt hast du endlich was du woltest :-)

Panik ist kein Ausdruck.

Problem war einfach nur die leere Batterie.

am 8. August 2012 um 23:06

Genau diese Symptome hatten wir voriges Jahr auch mit einem Fahrzeug aus dem VAG-Konzern. Kabelbuch bei Klemme 61. Daraufhin wurde die LiMa nicht mehr angesteuert, die Batterie hat sich entladen und kurz zuvor waren alle Lampen - aber wirklich alle!!! - angegangen. Die Servolenkung ist in der Folge auch ausgefallen.

Der Kabelbruch könnte sporadisch sein. D. h., dass die LiMa gelegentlich angesteuert wird und soviel Kraft entwickelt, dass die Batterie geladen wird.

Ich würde mal die Leitungen zur LiMa überprüfen lassen. Die gammeln gerne mal weg.

Themenstarteram 9. August 2012 um 12:53

Das klingt doch schon mal nach einer guten Spur.

Habe auch schon an Wasser und somit Kurzschlüsse gedacht.

Also wie gesagt, bei mir ist die Kiste nach dem Laden der Batterie wieder angesprungen und die meisten Lampen waren aus. Die die übrig bleiben löschen sich nach ein paar hundert Metern fahren auch noch.

Lade doch einfach mal die Batterie oder überbrücke den Wagen zum Starten.

am 9. August 2012 um 13:14

im zweifel ist die leere batterie aber nur die folge eines lima- oder sonstigen kabelfehlers, evtl. auch etwas ganz anderes. falls die batterie nur durch langen stand leer ist, ok, könnte klappen, die einfach zu laden oder durch eine neue zu ersetzen.

falls die batterie nicht das problem ist bringt laden nix, höchstens zum fahren zum :)

Themenstarteram 9. August 2012 um 13:43

Der Wagen startet wohl ganz normal.

Das einzig nervige ist, dass die Warnleuchten nicht immer leuchten.

Wie gesagt bei jedem zweiten bis dritten Start.

am 9. August 2012 um 17:48

Zitat:

Original geschrieben von bernie3007

Genau diese Symptome hatten wir voriges Jahr auch mit einem Fahrzeug aus dem VAG-Konzern. Kabelbuch bei Klemme 61. Daraufhin wurde die LiMa nicht mehr angesteuert, die Batterie hat sich entladen und kurz zuvor waren alle Lampen - aber wirklich alle!!! - angegangen. Die Servolenkung ist in der Folge auch ausgefallen.

Der Kabelbruch könnte sporadisch sein. D. h., dass die LiMa gelegentlich angesteuert wird und soviel Kraft entwickelt, dass die Batterie geladen wird.

Ich würde mal die Leitungen zur LiMa überprüfen lassen. Die gammeln gerne mal weg.

Man bloß gut, dass es bei diesem Fahrzeug gar keine Kl. 61 gibt.

Am Generatot gibt es hier:

- Kl. B+ / 30

- Kl. "DFM"

- Kl. "L"

- B+ / Kl. 30 ist Ladeleitung

- DFM ist Steuerleitung und kommt z.B. vom Motorsteuergerät, wird mit PWM-Signal beaufschlagt und dient der Steuerung des Generatorreglers in Abhängigkeit der erkannten Generatorlast.

- L ist Steuerleitung vom BNS, über diese Leitung wird vom BNS der Vorerregerstrom aufgeschaltet, im Ladebetrieb über die hier vom Generator aufgeschaltete Spannung schaltet das BNS über den Kombiprozessor im Schalttafeleinsatz die Generatorkontrolllampe.

 

Da es die herkömmliche Kl. 61 so bei diesen Generatoren nicht gibt, wäre demzufolge interessant, welche Leitung tatsächlich defekt / unterbrochen war.

 

am 9. August 2012 um 20:10

Na ja, auch wenn es die 61er beim Passat nicht gibt, tippst du vermutlich auch auf einen Defekt im Zusammenhang mit der LiMa.

Dann liege ich mit meiner Vermutung ja gar nicht so falsch - oder?

am 9. August 2012 um 21:08

Zitat:

Original geschrieben von bernie3007

Na ja, auch wenn es die 61er beim Passat nicht gibt, tippst du vermutlich auch auf einen Defekt im Zusammenhang mit der LiMa.

Dann liege ich mit meiner Vermutung ja gar nicht so falsch - oder?

Tippen bringt NIX.

Dat is wie Lotto.

Diagnosescan ALEER Steuergeräte mit ALEEN Einträgen könnte vernünftige Ansätze zur Lösung bringen.

Die Möglichkeiten, warum diverse Warnlampen leuchten, können gar vielfältig sein.

Themenstarteram 25. August 2012 um 11:56

Gestern bin ich mit dem Wagen zum Einkaufen gefahren und er hat wieder einige Fehlermeldungen rausgeworfen.

Airbagfehler

ABS funktioniert nicht

ESP wird ausgeschaltet

Abgas Werkstatt! - Fehler

Parkbremsen-Fehler

Motorstörung

Der :) sagt, dass der Wagen keinen Schaden hätte, da die Fehler nicht direkt nach dem Löschen wieder auftauchen. Also sehr schlecht zum Vorführen, da die Fehler erst zwei Wochen später wieder auftreten.

Deine Antwort
Ähnliche Themen