ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 3L Schaltpobleme, Hydraulikbehälter/Druckspeicher

3L Schaltpobleme, Hydraulikbehälter/Druckspeicher

VW Lupo 6X/6E
Themenstarteram 19. Oktober 2012 um 10:28

Hallo,

ich fahre einen VW Lupo 3l 08/2000. Wie soviele hier im Forum, habe auch ich Probleme mit der Schaltung, allerdings nur im Winter, sobald es so ca. unter 10 Grad kalt ist.

Bereits letztes Jahr hatte ich diese Probleme mit dem Fahrzeug, bin diesem aber nicht nachgegangen.

Dieses Jahr erneut die gleichen Probleme. Folgendes passiert:

Das Fahrzeug startet ganz normal, lediglich die Pumpe läuft morgens ein wenig länger als im Sommer, aber denke das ist normal. Ansonsten kann ich ohne Weiteres den 1. Gang einlegen und los fahren.

Nach so ca. 3-5 km bleibt das Auto allerdings in einem beliebigen Gang von 1-5 quasi hängen und schaltet weder runter noch hoch.

Daraufhin muss ich anhalten, dass Fahrzeug ausschalten, wieder Neu starten, den Rückwärtsgang einlegen (Hier blinkt die Anzeige 2-3 Mal), daraufhin kann ich wieder den 1. Gang einlegen und weiterfahren.

Das Fahrzeug fährt als sei nie was gewesen :)

Wird es jedoch noch kälter, wiederhole ich die o.g. Prozedur ca. 1-3 Mal auf einer Strecke von 20km. Danach kommt die Autobahn und da ist es kein Problem mehr. Selbst nachdem ich die Autobahn wieder verlasse, schaltet er ganz normal runter und wieder hoch.

Nun habe ich natürlich sehr viel hier im Forum gelesen und mir gedanken gemacht woran es liegen könnte...!

Das erste was ich vor 2 Tagen gemacht habe:

Hydrauliköl mit der Kennung G004 000 in den Hydraulikbehälter gefüllt. Dieser war einfach komplett leer. Ich habe ca. 80ml eingefüllt, wollte es nicht übertreiben.

Ergebnis: Auch wenns nun die letzten 2 Tage wieder ein wenig Wärmer war, der Lupo schaltet ganz normal und die o.g. Probleme tauchen nicht mehr auf.

Heute morgen habe ich allerdings feststellen müssen, dass sich unter meinem Auto eine Fütze mit Hydrauliköl gebildet hat...!

Ich hatte nicht viel Zeit danach zu schauen und bin auf die Arbeit gefahren... Keine Probleme....!

Was sagt ihr? Sollte ich dem irgendwie nachgehen oder einfach darauf hoffen, dass lediglich überflüssiges Hydrauliköl auf dem Voratsbehälter gedrückt wurde? Sollte ich sicherheitshalber den Druckspeicher tauschen und ggf. das Hydrauliköl komplett erneuern?

Grüße und Danke für jede Hilfe

 

Beste Antwort im Thema
Themenstarteram 19. Oktober 2012 um 10:28

Hallo,

ich fahre einen VW Lupo 3l 08/2000. Wie soviele hier im Forum, habe auch ich Probleme mit der Schaltung, allerdings nur im Winter, sobald es so ca. unter 10 Grad kalt ist.

Bereits letztes Jahr hatte ich diese Probleme mit dem Fahrzeug, bin diesem aber nicht nachgegangen.

Dieses Jahr erneut die gleichen Probleme. Folgendes passiert:

Das Fahrzeug startet ganz normal, lediglich die Pumpe läuft morgens ein wenig länger als im Sommer, aber denke das ist normal. Ansonsten kann ich ohne Weiteres den 1. Gang einlegen und los fahren.

Nach so ca. 3-5 km bleibt das Auto allerdings in einem beliebigen Gang von 1-5 quasi hängen und schaltet weder runter noch hoch.

Daraufhin muss ich anhalten, dass Fahrzeug ausschalten, wieder Neu starten, den Rückwärtsgang einlegen (Hier blinkt die Anzeige 2-3 Mal), daraufhin kann ich wieder den 1. Gang einlegen und weiterfahren.

Das Fahrzeug fährt als sei nie was gewesen :)

Wird es jedoch noch kälter, wiederhole ich die o.g. Prozedur ca. 1-3 Mal auf einer Strecke von 20km. Danach kommt die Autobahn und da ist es kein Problem mehr. Selbst nachdem ich die Autobahn wieder verlasse, schaltet er ganz normal runter und wieder hoch.

Nun habe ich natürlich sehr viel hier im Forum gelesen und mir gedanken gemacht woran es liegen könnte...!

Das erste was ich vor 2 Tagen gemacht habe:

Hydrauliköl mit der Kennung G004 000 in den Hydraulikbehälter gefüllt. Dieser war einfach komplett leer. Ich habe ca. 80ml eingefüllt, wollte es nicht übertreiben.

Ergebnis: Auch wenns nun die letzten 2 Tage wieder ein wenig Wärmer war, der Lupo schaltet ganz normal und die o.g. Probleme tauchen nicht mehr auf.

Heute morgen habe ich allerdings feststellen müssen, dass sich unter meinem Auto eine Fütze mit Hydrauliköl gebildet hat...!

Ich hatte nicht viel Zeit danach zu schauen und bin auf die Arbeit gefahren... Keine Probleme....!

Was sagt ihr? Sollte ich dem irgendwie nachgehen oder einfach darauf hoffen, dass lediglich überflüssiges Hydrauliköl auf dem Voratsbehälter gedrückt wurde? Sollte ich sicherheitshalber den Druckspeicher tauschen und ggf. das Hydrauliköl komplett erneuern?

Grüße und Danke für jede Hilfe

 

37 weitere Antworten
Ähnliche Themen
37 Antworten

Moin

Das, was Du so beschreibst, ist es ein klares Zeichen, daß Dein Druckspeicher hin ist.

Denn solltest Du ersetzen, er kostet so gut 40-45€.

Einbau ist mit etwas Geschick und 3 Schraubenschlüssel, ähh 10er, 24er und 27er möglich, sind 5-10 Minuten.

Anleitung gibt es hier schon einige, kann dir aber gerade keine Link anbieten, nutze mal die Suchfunktion.

Du hast nicht zu wenig Hydrauliköl drauf, sondern zu viel, was sich über Nacht durch die Entlüftung im Tankdeckel oben rausdrückt, weil sich der Druck im Druckspeicher abbaut und das viele Öl in den Tank zurückdrückt.

Mfg

Frank

Themenstarteram 22. Oktober 2012 um 20:52

Hallo Hunter,

danke für deine Antwort. Ich habe wie gesagt sehr viel gelesen und habe mich, aufgrund des Preises dazu entschieden, den Druckspeicher nun auszutauschen.

Der Druckspeicher selbst kostet direkt bei VW ca. 35€ + ca. 10€ für 1l Hydrauliköl (G004 000).

Ich habe bereits 1-2 Anleitungen zum Aus-Einbau gefunden, allerdings sehe ich nicht, welche Menge von Hydrauliköl da wieder rein muss?!?!? Hast du da vielleicht Ahnung?

Vielleicht kannst du mir noch ne Anleitung zur Verfügung stellen, mit der es garantiert funktioniert?

Ich werde wohl am SA mich an die Arbeit machen. Mal schauen wie es wird.

Wäre super, wenn du mir bereits vorher antworten könntest :)

Grüße und erstmal vielen Dank!

 

 

Moin

Entschuldigung für die Verspättung, aber ich hatte einge Probleme mit meinem Rechner und auch nicht so viel Zeit.

Wenn Dein Druckspeiche, wie vermutet am Ende ist, und Du in letzter Zeit immer Hydrauliköl nachgefüllt hast, was immer wieder oben durch die Entlüftung rausgedrückt wurde, dann mußt Du nach dem Austausch des Druckspeicher vermutlich kein Öl mehr nachfüllen. Es ist immer noch "zu viel" drin.

Der Druckspeicher ist im innern wie ein Luftballon. Wenn er neu ist ist der Ballon prall und nimmt viel Platz ein. Ist er alt, dann ist der Ballon schlapp nimmt wenig Platz ein, dafür wird dann mehr Öl reingepumpt. Mit neuem Druckspeicher wird weniger Hydrauliköl in den Druckspeicher gepumpt, was dann zur Folge hat, es scheint zu viel Öl drin gewesen zu sein, was sich dann über nacht wieder über die Entlüftung rausgedrückt wird.

Selbst wenn Du was nachfüllen mußt, dann wird es nur 0,1 oder 0,2l sein.

Wie Du ja aber wohl schon gelesen hast, wird der Ölstand im Drucklosen Zustand abgelesen.

Also:

- Batterie abklemmen 10er Schlüssel

- Druckspeicher ca. 1-2 Umdrehung lösen (24er und 27er, 24er für die Schlüsselfläche Druckspeicher oben und den 27er oder eine Zange um unten an der Hydraulikpumpe / Gehäuse etwas gegen zuhalten.

- gut 1-3 Minuten warten, denn der Öldruck baut sich setzt langsam ab und das Öl strömt in den Voratstank zurück, was man am Schaufenster vorne sehen sollte.

- den Druckspeicher rausdrehen und den neuen gleich rein (es geht kaum Öl an der Verschraubnung verloren, das Öl strömt nur ganz langsam dort raus.), mit dem Schlüssel den Druckspeicher nicht groß anknallen, mit Gefühl 3-fach Handfest

- Ölstand Kontrollieren, ohne die Batterie vorher wieder anzuklemmen, Ölstand sopll mittig dem Schaufenster sein.

- Batterie anklemmen

Danach wird die Pumpe beim ersten mal wohl 20 Sekunden laufen (ggf. Zündschlüssel rein), aber darauf nur gut 15 Sekunden morgens und die Schaltaussetzen sind hoffentlich weg.

Immer vorausgesetzt es gibt keine anderen Leckagen oder größere Probleme mit anderen Komponenten.

Selbst wenn sollte man bei Deinen beschriebenen Mängeln den Druckspeicher ausschließen, da die Lebensdauer echt begrenzt ist.

Mfg

Frank

Hallo Franconato,

habe dasselbe Problem. Hat das Austauschen des Druckspeichers letzendlich geholfen? Musstest Du sonst noch etwas tun oder austauschen?

Dank und Ciao

Shojom

Hallo,

habe seit 2012 das gleiche Problem...

Nun war ich doch mal beim Freundlichen, die konnten mir nicht wirklich weiterhelfen, sagten es kann entweder der Gangsteller (1500€:eek:) oder das Hydrauliksystem (1000€) sein...

Ich lies erstmal nichts reparieren.

Der Lupo hatte noch ein weiteres - undefinierbares, weil im Bordbuch nicht beschrieben - Problem, ein blau blinkendes Temperatursymbol. Hier hatte der Freundliche aber eine Lösung, das Thermostat war defekt. Diesen kleinen Schaden lies ich beheben.

Und was soll ich euch sagen - seit dem ist das morgendliche Schaltproblem weg:D

Ich hab von Autos nicht viel Ahnung aber kann es da einen zusammenhang geben????

Gruß

DS

Zitat:

Original geschrieben von Schrepfer

Hallo,

...

Der Lupo hatte noch ein weiteres - undefinierbares, weil im Bordbuch nicht beschrieben - Problem, ein blau blinkendes Temperatursymbol. Hier hatte der Freundliche aber eine Lösung, das Thermostat war defekt. Diesen kleinen Schaden lies ich beheben.

Und was soll ich euch sagen - seit dem ist das morgendliche Schaltproblem weg:D

Ich hab von Autos nicht viel Ahnung aber kann es da einen zusammenhang geben????

Gruß

DS

Moin

Da kann es eigentlich keinen Zusammenhang geben!

Außer vielleicht das die in der Werkstatt für das Thermostat die Batterie abgeklemmt hatten, dies kann kurzzeitig bei den Schaltproblemen eine Verbesserung bringen. Die aber nach kurzer / kürzester Zeit zurückkommen.

Oder die Haben durch einen dummen Zufall Hydrauliköl nachgefüllt / aufgefüllt, als sie das Thermostat getauscht haben. Vielleicht war da ein Schrauber dem was aufgefallen ist, teils reichen 0,1l Hydrauliköl, wennn der Füllstand durch einen altersschwachen Druckspeicher leicht absinkt.

Mfg

Frank

Hallo,

es wurde folgendes gemacht/berechnet:

GFS/Geführte Funktion

Temperatturgeber ersetzt

Hydrauliksteuereinheit geprüft

Gangsteller geprüft

1 Geber

1 Dichtring

1 Kühlmittel

1 Haltefeder

Das Schaltproblem ist weg, seit 4 Wochen und fast 2000 km bei täglicher Benutzung

Zitat:

Original geschrieben von Schrepfer

Hallo,

es wurde folgendes gemacht/berechnet:

GFS/Geführte Funktion

Temperatturgeber ersetzt

Hydrauliksteuereinheit geprüft

Gangsteller geprüft

1 Geber

1 Dichtring

1 Kühlmittel

1 Haltefeder

Das Schaltproblem ist weg, seit 4 Wochen und fast 2000 km bei täglicher Benutzung

Moin

Ist halt die Frage, wie haben die den Gangsteller und die Hydraulikeinheit geprüft. Oder haben die dabei vielleicht doch Kupplungswert eingestellt oder eine Getriebegrundeinstellung gemacht!?

Und was für einen Geber haben sie ersetzt. Vermutlich ja den Geber fürs Kühlwasser (G???)

Der sollte keine Einfluß auf die Schaltung und Co. haben.

Oder wurde ein Geber für den Hydraulikdruck G270, Getriebedrehzahl G38 oder Bremsdruck F270.

Die haben durchaus Einfluß, den ich aber nicht so 100% bewerten kann.

Mfg

Frank

Hydraulikspeicher ausgetauscht, Hydrauliköl nachgefüllt, seitdem alle Schaltprobleme weg.

Danke für vielfältige Information aus diesem Forum.

Moin Moin Lupo Gemeinschaft!

Dies ist nicht wirklich eine Antwort auf eine Frage - vielmehr ist es ein ähnlicher Fehler, der seit einigen Tagen

meinem Lupo 3L 1.2 TDI ereilt - riesen Probleme mit der Schaltung.

Ich beschreibe das Problem mal recht stichwortartig und hoffe, es kann mir jemand einen Tipp geben.

- die Hydraulik-Pumpe springt an

- 5 Schaltvorgänge bis die Pumpe wieder anspringt

- der Kupplungshebel bewegt sich ein bisschen hin und her wenn die Zündung

eingeschaltet ist und der Gangwahlhebel auf Dauer steht

- das Auto fährt ca. 2 km und schaltet dann nicht mehr

- die Hydraulik-Pumpe springt nicht mehr an

- wenn der Gangwahlhebel auf Tiptronic-Modus gestellt wird, wird im Display immer

noch der Automatikmodus angezeigt

- dieser Zusand ändert sich nicht nach einem Neustart des Motors,

erst nach 1 bis 2 Stunden schaltet das Geriebe wieder

- Fehlerspeicher - Code: 01155 Kupplung, Regeldifferenz, sporadisch

- Fehlerspeicher - Code: 00263 Getriebe, unplausibles Signal, sporadisch

Baujahr 2001 und hat 209000 km runter.

Für jeden kleinen Tipp bin ich natürlich sehr dankbar und sage schon mal ...

.....besten Dank im Voraus! @

..........und vileicht hilft es ja auch diese Thema zu beleben.

Hallo potzo,

dein Problem könnte auf einen defekten Kupplungsnehmerzylinder deuten.

Im Nehmerzylinder ist ein Potentiometer der dem Getriebesteuergerät ständig die Position des Zylinders meldet.

Möglicherweise kann das Steuergerät mit dem Signal nichts mehr anfangen.

Habe ein ähnliches Problem, zeitweise werden bei mir die Gänge ziemlich ruckartig eingelegt, als wenn ein Fahranfänger die Kupplung springen lässt.

Google mal nach Kupplungsnehmerzylinder

Moinsen!

Das von mir beschriebene Problem konnte ich mit einer Einstellung des Kupplungswert auf 1.89 Volt und einer Getreibegrundeinstellung beheben. Der Kupplungswert betrug 2.24 Volt. Nun werde ich das mal beobachten - wenn diese Syntome noch einmal auftreten sollten, werde ich wohl den Kupplungsnehmerzylinder wechseln.

Hallo liebe Gemeinde!

Da ich im Forum leider nichts zu diesem Thema gefunden habe nun zu meinem Problem:

Nach einer längeren Autofahrt mit meinem Lupo 3l wurde plötzlich der Motor laut und letztendlich ging nichts mehr bzw der Motor war fest.

Motor raus lagerschaden und Kurbelwelle gebrochen.

Jetzt neuen Motor rein (100000km) alles erneuert wie Kupplung etc. er läuft nur schaltet er nicht mehr. Problem ist die Grundeinstellung der Kupplung und wie entlüftet man den kupplungsnehmerzylinder?

Ich hoffe jemand weis Rat!

Danke im voraus

Grüsse Klaus

 

[Von Motor-Talk aus dem Thema '3L Schaltprobleme, Hydraulik entlüften (Kupplungsnehmer)' überführt.]

Hallo Klaus,

auf dem Nehmerzylinder sitzt eine kleine Entlüftungsschraube mit einem Innensechskant.

Diese Schraube kann man eine halbe Umdrehung öffnen und dadurch den Zylinder entlüften. Wichtig ist, die Schraube nicht zu fest anzuziehen, da das Gewinde in dem Kunstststoffgehäuse des Nehmerzylinders nicht besonders widerstandsfähig ist.

Ich hab mir beim Entlüften schon einen Zylinder geschrottet. Ein neuer Zylinder ist schon werksseitig entlüftet und wird mit einer speziellen Kunststoffhülse geliefert, die erst entfernt wird, wenn der Zylinder in Position gebracht und angeschlossen ist.

In dem Gangsteller arbeiten doppeltwirkende Zylinder, die sich selber entlüften. Deshalb hat man am Gangsteller auch zwei Leitungen und nicht nur eine wie beim einfachwirkenden Nehmerzylinder, bei dem der Rückhub durch eine eingebaute Feder erfolgt.

Wichtig ist die Grundeinstellung. Immer, wenn ich alles eingebaut und entlüftet hatte, konnte ich an dem Seil, das aus dem Zylinder kommt, ziehen und dachte, dass immer noch Luft im System ist. Nachdem ich mir aus lauter Verzweiflung einen nagelneuen Zylinder gekauft und eingebaut hatte und auch dieser sich "ziehen" ließ, habe ich einfach die Grundeinstellung gemacht und siehe da, alles war ok.

Bei meinen erfolglosen Versuchen war gar keine Luft im System, aber ein Ventil an der Hydraulikeinheit hat die Hydraulikflüssigkeit in den Vorratsbehälter zurückfließen lassen. Nach der Grundeinstellung war das Seil stramm und der Zylinder ließ sich nicht mehr aus dem Kolben herausziehen.

Der ganze Spass hat mich zwar etliche nervige Stunden Zeit und den ärgerlichen Betrag von knapp 300€ für den Zylinder incl. Hydrauliköl gekostet, aber dafür weiß ich jetzt wie es geht.

Beim Austausch der Kupplung wird übrigens bei VW automatisch auch der Nehmerzylinder erneuert. Wahrscheinlich haben die Profis auch keine Zeit oder Lust sich mit der fieseligen kleinen Entlüftungsschraube rumzuärgern. Außerdem zerlegt sich mit der Zeit die Gummitülle, die den Zylinder vor eindringenden Schmutz schützen soll. Wenn der Zylinder verschlissen ist oder das Wegmeßsystem nicht mehr richtig funkioniert, wird es sowieso Zeit den Zylinder auszutauschen.

 

Tschüss

Walter

 

[Von Motor-Talk aus dem Thema '3L Schaltprobleme, Hydraulik entlüften (Kupplungsnehmer)' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 3L Schaltpobleme, Hydraulikbehälter/Druckspeicher