ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L 1.2 TDI Motorproblem?

Lupo 3L 1.2 TDI Motorproblem?

VW Lupo 6X/6E
Themenstarteram 13. September 2011 um 15:42

Hallo,

ich habe einen Lupo 3L, Bj. 1999, 200k km.

Ich bin letztens von der Autbahn runter und dann hat es paar mal gepoltert, geknackt.. und aufeinmal hat der Motor ganz doll vibriert.

Stehen geblieben normale Drehzahl alles wie immer aber das ganze Lenkrad vibriert. Ich dachte schon das er nicht mehr fährt aber bin dann doch noch 200 m weiter auf einen Parkplatz. Dort Auto an aus ging ganz normal, er fuhr auch normal habe kein Vollgas gegeben also weiss ich nicht ob er Leistungsverlust hatte.

Nach ca 4 mal normal starten wars dann vorbei. Auto geht nicht mehr an. Habe die Fehler auslesen lassen nichts.. Anlasser wurde auch kurz mal getauscht. Aber das war ja schon von anfang an nicht der Fehler.

Uebrigens wurde vor 2 wochen das Getriebe getauscht aber er fuhr wunderbar danach.

Danke fuer die Antworten.

Ähnliche Themen
12 Antworten

Moin

Na das klingt ja garnicht gut.

Was Du schreibst, klingt für mich so aus dem Bauch raus, als ob sich möglicherweise das Getriebe, Getriebelager verabschiedet hat.

Als es passiert ist, bist Du mit Motorbremse gefahren und er hat gerade runtergeschaltet, richtig?

Bei Motorbremse oder Schubbetrieb kann man häufig ja mal die Hauptlager im Getriebe hören, wenn diese schon altersschwach sind.

Ein leichtes Heulen, je nachdem wie stark die / das Lager verschlissen sind.

Hast Du so etwas vorher hören können?

Vermutlich nicht, weil man dazu schon drauf achten muß und das am besten ohne Radio im Hintergrund.

Was für mich nur nicht so 100% zu passt, das die Lenkung vibriert hat.

Hat Dein Lupo einen Servolenkung?

Vermutlich nicht bei dem Baujahr.

Wenn Du sagst der Motor startet nicht mehr, dann meinst Du das der Anlasser noch nicht mal dreht, also alles ruhig ist wenn der Zündschlüssel rumgedreht wird.

Warum wurde das Getriebe vorher getauscht?

Warst Du in einer VW Werkstatt oder einer freien?

Was Du / Ihr mal bei ofener Motorhaube versucht direkt am Motor zu rütteln?

Wenn das Getriebe getauscht wurde, muß dazu die Motorlagerung zur Karosse gelöst werden und die Schrauben müssen dann getauscht und mit bestimmten Drehmoment angezogen werden.

Wenn die "Hobby-" Werkstatt die Schrauben angeknallt hat, könnten sich diese Schrauben verabschiedet haben und der Motor ist im grunde nicht mehr fest, sondern hängt nur noch so auf der Achse.

Irgendwelche Sensoren könnten dies gemerkt haben und blocken nun den Motorstart.

Dann müssten aber eigentlich Fehler im Speicher sein.

Wackel mal richtig an den Rädern und am Motor, auch am Lenkrad, komische Geräusche?

Mfg

Frank

Themenstarteram 16. September 2011 um 13:17

Hallo,

danke fuer die Antwort. Ich komme zurzeit nicht an mein Auto ran weil es auf einem Parkplatz abgestellt und der Besitzer ist im Urlaub.

Zitat:

Als es passiert ist, bist Du mit Motorbremse gefahren und er hat gerade runtergeschaltet, richtig?

Wenn ich mich recht entsinne kann das gut sein das es beim Runterschalten kam. (immerhin bin ich abgefahren und langsamer geworden)

Zitat:

Ein leichtes Heulen, je nachdem wie stark die / das Lager verschlissen sind.

Hast Du so etwas vorher hören können?

Nein, hoerte sich alles normal an bzw. habe ich dann evt. nicht drauf geachtet. Was ich aber jetzt Feststellen konnte das wenn ich im Stehen vom 1sten in den 2ten gang geschaltet habe ich ein knacken gehoert habe. (so als wenn irgendwas stark unter spannung steht und sich dann löst)

Zitat:

Was für mich nur nicht so 100% zu passt, das die Lenkung vibriert hat.

Das kann ich mir auch nicht erklären. Ich bin jedoch normal weiter gefahren und konnte auch normal schalten bis zum Parkplatz.

Zitat:

Hat Dein Lupo einen Servolenkung?

Nein, ohne Servo.

Zitat:

"Wenn Du sagst der Motor startet nicht mehr, dann meinst Du das der Anlasser noch nicht mal dreht, also alles ruhig ist wenn der Zündschlüssel rumgedreht wird."

Genau Richtig. Anlasser wurde ja sogar kurz getauscht ohne Erfolg.

Genau das selbe hatte ich als die Kupplung zu locker war und er somit auch nicht Starten wollte. Jetzt ist dies aber nicht der Fall. (bzw. ich werde das nochmal kontrolieren)

Zitat:

Warum wurde das Getriebe vorher getauscht?

Weil das vorherige defekt war ich nicht im 4ten Gang fahren konnte weil er nicht eingelegt wurde oder falls doch oefters bei der Fahrt rausgesprungen ist.

Zitat:

Warst Du in einer VW Werkstatt oder einer freien?

Frei, weil ich leider feststellen musste das VW bei diesem Auto gerne abkassiert und alles wechselt was nicht defekt ist. (ich habe schon einen Gangsteller, Kupplungsnehmerzylinder sowie andere diverse Teile zuhause rumliegen die allesamt IO sind) aber das ist ein anderes Thema. Vieles mache ich jedoch selber bzw. ein Freund.

Das ist sozusagen schon das 3te Getriebe.

Das erste hat wegen einem Lagerschaden weichen muessen. Das 2te wegen des 4ten Ganges. jetzt ist das dritte drin welches jedoch nicht ueberarbeitet war sondern noch orignial verschraubt war. (Laufleistung weiss ich leider nicht, koennte ich evt. rausbekommen)

Zitat:

Dann müssten aber eigentlich Fehler im Speicher sein.

Genau das ist nicht der Fall gewesen.

Ich werde mal (wenn ich wieder ran komme) wackeln gehen und nochmals die Kupplung bischen nachziehen. Vielleicht startet er ja dann wieder.

Und dieses Vibrieren merkt man deutlich. Wenn ich Drehzahl erhoeht habe ist es bischen ruhiger geworden bzw. die Vibration schneller deswegen merkt man sie nicht so.

Kann es denn mit dem Getriebe zusammenhängen wenn ich im Stand geräusche und Vibrationen im innenraum habe? Von aussen hoert man dies nicht da der Motor selbst sehr laut ist.

Ich werde mich nochmal melden wenn ich mehr weiss.

Netten Gruß an den, der sich das alles durchgelesen hat :)

Moin

;)

Einen wirklichen Geistesblitz habe ich zu Deinem Problem leider nicht.

Nur hier und da kleine Ideen.

Wenn Die Werkstatt in der das Getriebe getauscht wurde, bei der Montage nicht 100% gearbeitet hat und so in Verbindung mit der automatisierten Schaltung Dein aktuelles Getriebe wieder hin ist, kann ich mir vorstellen das Drehzahlabhängige Schwingungen sich auch die Karosse und die Lenkung übertragen.

Sind die Vibrationen nur da wenn der Motor mit eingelegten Gang läuft?

Oder nur wenn er in N im Leerlauf dreht?

So könnte man ggf. merken ob es vom Motor oder Getriebe kommt.

Legen dazu die Hand auf den Zylinderkopf nicht auf die Plastikverkleidung. Wenn es zu laut ist spürt man es vielleicht.

Andere Möglichkeit mit einem langen großen Schraubendreher, am besten mit Plastikgriff, die Spitze auf Motor und Getriebegehäuse setzen und das Ohr stirnseitig an den Griff. "Stethoskop-mäßg" kann man vielfach sehr gut hören von wo die Geräusche kommen.

Wobei kaum einer hat einen so langen Schraubendreher, um von oben ans Getriebe ran zu kommen. :(

Teil kann dies auch mit einem kürzeren Bessenstiel gehen, nur würde ich dann immer das selber "Instrument" verwenden und es sollte möglichst hart sein.

 

Eine andere Idee, die mir im Kopf rumgeistert.

Hat die Werkstatt, die das Getriebe getauscht hat, eine Getriebegrundeinstellung gemacht?

Ich kenne zwar die VW Werkstätten etwas und deren Arbeitsstrategie, aber kleine freie Werkstätten habe teils noch viel weniger Ahnung vom 3L.

War es beim 1. Getriebetausch die selber Werkstatt?

Versuche Dir mal den Gangsteller von unten anzusehen!

Ich weiß beim 3L geht das nicht so einfach mal runtersehen.

Verwende dazu vielleicht einen kleine Digitalkamera und halte diese von oben neben den Gangsteller und mache fleißig Fotos.

Mit etwas Glück hat man 1-2 gute Bilder dabei.

Ich habe schon mal gelesen, das bei einigen Gangstellern unten die Anbindung an die Schaltwelle gebrochen ist.

Möglicherweise kam das Krachen von diesem Teil und weiter Geräusch weil das Getriebe zwischen 2 Gängen hängen geblieben ist.

Weiter Startversuche scheitern, dann ggf. weil die Sensoren / Geber keinen Freigabe geben, dies würde tgeilweise auch nicht im Speicher stehen.

Mfg

Frank

Themenstarteram 16. September 2011 um 17:26

Zitat:

Sind die Vibrationen nur da wenn der Motor mit eingelegten Gang läuft?

Oder nur wenn er in N im Leerlauf dreht?

Die sind permanent vorhanden egal ob Gang eingelegt oder nicht. Also eher Motor :(

Zitat:

Ich kenne zwar die VW Werkstätten etwas und deren Arbeitsstrategie, aber kleine freie Werkstätten habe teils noch viel weniger Ahnung vom 3L.

In der Werkstatt wo die mir das Getriebe getauscht haben war ich auch schon damals und die haben Regelmäßig mit diesem Auto zu tun.

Grundeinstellungen habe ich auch schon mehrfach machen lassen. Die hat dann natuerlich VW gemacht.

Ich kenne mittlerweile nur eine vernuenftige VW Werkstatt. (Ich war mittlerweile bei 3) aber das Thema Werkstatt lasse ich mal lieber weil ich hier mittlerweile ganze buecher schreiben kann.

Ich habe das hier mit dem Getriebe nur so nebenbei erwähnt und wuerde mich jetzt nicht dadrauf festnageln. Das ist bei diesem Auto oft ein Thema aber hier glaube ich wirklich das irgendwas mit dem Motor nicht stimmt.

Beim Getriebe sollte man das ja bei der Fahrt merken beim Gas geben oder weglassen. Das Schalten bei der Fahrt war ja auch einwandfrei moeglich.

Auch jetzt im Stand kann man schalten somit sollte dort nichts gebrochen sein.

Ich bin ja so ratlos weil alles was ich mit dem Gertriebe, Gangsteller usw in Verbindung bringe hier keinen Sinn macht.

Von Problemen mit dem Motor hoert man bei diesem Auto nicht viel. Ein freund meinte Nockenwelle, Zahnriemen weitergesprungen oder ein Zylinder ausgefallen vielleicht sogar etwas am Kolben gebrochen. Nur wenn das Auto nicht startet kann er hier auch nicht viel mehr sagen.

Ich hatte auch irgendwo gelesen das bei VW die Lichtmaschine ein Vibrieren verursacht.

Uberigens wenn man das Lenkrad fesgehalten hat kann man die Vibration mit einem Playstation/XBoX Controller vergleichen also deutlich zu spueren nicht nur da vibriert ein bischen was..

Ich bin mal gespannt wie sich das weiterentwickelt.

Vielleicht verkaufe ich mein so geliebtes Auto auch einfach .. :(

Moin

Wenn du der Meinung bist, Getriebe Gangsteller,... kannst Du ausschließen, dann wäre mir nun als nächstes auch der Zahnriemen in den Sinn gekommen, das der wohl möglich über gesprungen sein könnte und dann die Ventile mit dem Kolben kolidiert sind.

Aber von so einem Fall habe ich beim 3L auch noch nicht gehört.

Wie alt war denn Dein Zahnriemen und wann hast Du den zuletzt machen lassen?

Bei Baujahr ´99 solltest Du 60tkm Intervalle haben.

Mfg

Frank

 

Wechselintervalle
Themenstarteram 21. September 2011 um 15:42

ja war vor ca 20K km ca. also eher unwahrscheinlich...

Moin

Kontrollieren würde ich denn aber lieber doch, muß ja "nur" die Plastikverkleidung abnehmen und mal schauen ob man was sehen kann.

Wobei es ggf. nur minimal und schlecht zu sehen wäre.

 

Mfg

Frank

 

PS: Guckst Du!

Themenstarteram 21. November 2011 um 21:38

soo..

lang ist es her und jetzt gibt es die Lösung.

Es sit das Motorlager rechts (Aufängung) gebrochen weshalb auch immer dadurch ist der Motor auch bischen schräg auf der Karosserie gelegen und dadurch kamen die Vibrationen. Zudem ist dadurch/damit auch die Lichtmaschine kaputtgegangen und somit ist die Batterie leer geworden und das Auto startete nicht mehr. Komisch das es mir am Anfang nicht aufgefallen ist.. natuerlich kann auch die Kupplung und anderes zuvor den Start verhindert haben weil wir da an zig Teilen gefummelt haben... aber es Fährt wieder. :)

Danke fuer die Hilfe.

Scheoenen Abend noch!

Moin

Ah die einfachste Lösung, an die man kaum denkt..

Schwingungen vom Motor, die nicht von dem Motorlagern / Schwingungdämpfern aufgefangen wurden.

:(

Aber ich hatte es ja gleich angesprochen.

Der Hinweis mit dem Getreibetausch hätte eigentlich reichen müssen.

Hat man sich an die Vorgaben von VW gehalten in der freien Werkstatt?

VW schreibt vor die Schrauben im Motorlager nachdem man diese gelöst hat zu ersetzen.

Auch sind bestimmte Drehmomente vorgeschrieben.

Zum Getreibeausbau müssen die Schrauben in den Motorlagern / Schwingungsdämpfern gelöst werden und der Motor an einem Querbalken aufgehangen werden.

Wenn man sich nicht an die Anleitung von VW gehalten hat, wäre dies mit großer wahrscheinlichkeit der Grund warum die Schrauben im Motorlager gerissen sind!

:confused::rolleyes:

Mfg

Frank

Themenstarteram 23. November 2011 um 0:02

Hallo,

ich tippe auch auf den Getriebetausch. Naja nu ist es vorbei und mein kleiner Teufel ist wieder munter unterwegs bis zur nächsten störung. :)

PS: Langeweile mit deinem Auto? kauf dir einen Lupo 3L :)

..

Zitat:

Original geschrieben von incendiary

Hallo,

ich tippe auch auf den Getriebetausch. Naja nu ist es vorbei und mein kleiner Teufel ist wieder munter unterwegs bis zur nächsten störung. :)

PS: Langeweile mit deinem Auto? kauf dir einen Lupo 3L :)

..

Moin da hast Du Recht, aber so was von.

:D:cool:

Mfg

Frank

Moin

Aus besonderen Anlaß unten nochmal einen Anhang.

Mfg

Frank

Rlf-109a
Rlf-110a
Rlf-111a
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L 1.2 TDI Motorproblem?