ForumA3 8V
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. 2.0 TDI | sporadisch hohe Drehzahl

2.0 TDI | sporadisch hohe Drehzahl

Audi A3 8VS Limousine/Cabrio
Themenstarteram 20. Mai 2017 um 15:37

Servus zusammen,

ich fahre seit Januar 2017 (Neuwagen) eine Audi A3 Limousine mit dem 2.0 TDI und 150 PS (Schalter).

Seit knapp 3 Wochen und 7 Vertragswerkstatt-Termine später, bin Ich so langsam genervt.

Sporadisch tritt das Problem auf, dass wenn Ich eine gewisse Zeit gefahren bin der Motor die Drehzahl bei exakt 1.000 U/Min hält. Wenn Ich halte merkt man auch ein ziemlich nerviges Brummen und Zittern im Sitz.

Schalte Ich den Motor ab und starte Ihn sofort wieder ist alles wieder in Ordnung, bis Ich wieder ein Stück gefahren bin und anhalte.

Das Fahrprofil (Eco, Comfort, Dynamic, Individual) spielt keine Rolle. Auch nicht, wenn Ich die Klimaanlage und Infotainment ein oder ausschalte.

Der Motorlüfter läuft während der hohen Drehzahl auch nicht.

Während Ich fahre und nicht stehen bleibe, macht sich das Problem nur über 3 Dinge bemerkbar.

Zum einen ist die Schaltempfehlung dann sehr kurios. Zum Beispiel möchte Er dass Ich bei 60-65 km/h vom 4. Gang in den 3. schalte, trotz 1.600-1.750 U/Min, wo Er mich sonst immer bittet in den 5. Gang zu schalten.

Zum anderen dass wenn Ich etwas Gas gebe und das Pedal dann einfach los lasse, der Motor stark ruckt... was Er sonst nie macht.

Und dass das Start&Stopp System nicht funktioniert.

 

Folgendes wurde schon überprüft:

-) keine "untypisch" hohen Nebenverbraucher

-) Temperaturen, Abgas und sonstige Werte perfekt

-) Mader hat nichts angeknabbert

-) Undichtigkeit ebenfalls nicht vorhanden

-) Software wurde geupdated oder neu aufgespielt

-) Irgendein Sensor vom Getriebe wurde erneuert

-) Motorsteuergerät getauscht

-) Kompletter Motorkabelstrang ersetzt

-) Partikelfilter-Regeneration ist es auchnicht

Ich bin mit meinem Latein am Ende, vielleicht hatte ja schon mal jemand das Problem und kann Mich bzw. meine Werkstatt auf die richtige Fährte führen. Ein Bild von der hohen Drehzahl habe Ich angehangen. (Eine Fehlermeldung erscheint nämlich nicht und der Fehlerspeicher ist auch leer.)+

 

Danke im voraus und ein schönes Wochenende!

Beste Antwort im Thema

Hallo Chris Dega,

ich fahre ebenfalls einen 2,0 TDI (150PS).

Ich hatte bereits auch als das Fahrzeug noch neu war dieses Problem. Mir war so wir dir aufgefallen, das die Drehzahl im Stand, nachdem das Fahrzeug bewegt wurde immer erhöht war. Ich bin dann zur Werkstatt und die meinten der DPF reinigt sich, der Vorgang würde immer abgebrochen und würde bei der nä. Fahrt neu gestartet werden.

Da ich allerdings schon seit min. 15 Jahren Diesel fahre und bzgl. DPF schon einiges erlebt habe und mein Fahrprofil jeden Tag ca. 50 km pro Weg über die Autobahn ist, konnte ich dies ausschliessen.

Nun denn die Werkstatt sagt ich solle weiterfahren, im Fehlerspeicher wäre nichts.

2 Tage Später blinkt mich bei Starten die DPF leuchte an mit Werkstatt aufsuchen. Ich also zu Werkstatt, Fehlerspeicher wurde ausgelesen. Das "normale" auslesen ergab kein Fehler gefunden (leuchte blinke aber fleissig weiter vor sich hin) also weiter gesucht. Dann wurde doch ein Fehler angezeigt, DPF voll Notregeneration per Tester durchführen!!

Ich habe dann nochmals drauf hingewiesen, das das nicht sein kann und gefragt ob ich dann in 4 Tagen zur nä. Notregeneration kommen solle ??!!

Daraufhin wurde das Auto 3 Tage in der Werkstatt auseinander genommen und es wurde eine Fehlerhafte Steckverbindung vom DPF gefunden. Hier war ein PIN im Stecker verbogen.

Die Notregeneration wurde nicht durchgeführt. Auto läuft seit dem wieder Topp.

Vielleicht konnte ich dir helfen.

 

8 weitere Antworten
Ähnliche Themen
8 Antworten

Das ist doch ganz normall.Der russpartikelfilter regeneriert sich.Wenn sowas passiert am besten Auto nich auschalten nur weiter fahren bis die regeneration abgeschlossen ist.Das der Werkstatt das nicht weiss wunder ich mich.

Themenstarteram 20. Mai 2017 um 15:51

Zitat:

@karojung schrieb am 20. Mai 2017 um 15:44:58 Uhr:

Das ist doch ganz normall.Der russpartikelfilter regeneriert sich.Wenn sowas passiert am besten Auto nich auschalten nur weiter fahren bis die regeneration abgeschlossen ist.Das der Werkstatt das nicht weiss wunder ich mich.

Dies ist es ebenfalls nicht. Hatte Ich vergessen zu schreiben. Ich stellte den Wagen vorletze Woche um 9 Uhr bei Audi ab und Er vermutete zunächst das selbe wie Sie, die Regeneration. Er stand dort 6 1/2 Stunden! in der Halle ohne dass sich auch nur eine Veränderung geäußert hat, bis man Ìhn ausgeschaltet und wieder gestartet hat.

Ich musste mit der hohen Drehzahl auch schon von Hannover nach München runter fahren, knappe 600 Kilometer. Als Ich dann nach 400 Kilometern eine Pause eingelegt hatte, war die Drehzahl, natürlich, immer noch zu hoch und bei 1.000.

So eine Regeneration dauert doch im Normfall keine Stunde, oder? Zumal der Wagen hat doch noch keine 20.000 gelaufen.

 

EDIT: Was noch zu erwähnen ist, wenn die Drehzahl vor einer langen Fahrt schon zu hoch ist und Ich ihn dann nach einer längeren Fahrt abstelle sehe Ich nur den Durchschnittsverbrauch von fast 10,5-11,8 Litern/100 Km. Der Tank reicht dann noch nicht von Hannover nach München, obwohl Ich mit einer Tankfüllung sonst gute 950 Kilometer fahre... :(

Ok.Solche Regeneration dauert normallerweise zirca 15 bis 20 min.Aber mit dem killometterstand hat Regeneration nichts zu tunn.Bei mir habe ich 7000 auf dem Tacho und er regeneriert zirca alle 200 km.Versuchen sie wenn das nochmall passiert einfach weiterfahren und nach zirca 20 min nochmall kontrollieren ob hat sich was verändert.

Themenstarteram 20. Mai 2017 um 16:05

Zitat:

@karojung schrieb am 20. Mai 2017 um 16:01:47 Uhr:

Versuchen sie wenn das nochmall passiert einfach weiterfahren und nach zirca 20 min nochmall kontrollieren ob hat sich was verändert.

Werde Ich mal testen und dann wieder schreiben. Danke erstmal. :)

Läuft währenddessen der Lüfter vorn?

Was sagt er in der Start/Stop info?

Themenstarteram 23. Mai 2017 um 1:06

Zitat:

@Cpt Awesome schrieb am 20. Mai 2017 um 17:08:07 Uhr:

Läuft währenddessen der Lüfter vorn?

Zitat:

@Chris Dega schrieb am 20. Mai 2017 um 15:37:12 Uhr:

Der Motorlüfter läuft während der hohen Drehzahl auch nicht.

Zitat:

@Cpt Awesome schrieb am 20. Mai 2017 um 17:08:07 Uhr:

Was sagt er in der Start/Stop info?

Nichts, unten links im Drehzahlmesser steht nur das durchgestrichene StartStopp Symbol. So als wenn die Klimaanlage an wäre, was sie aber nicht ist.

Ich habe auch den Tipp bzgl des 20 Minuten Fahrens und nochmal kontrollieren überprüft. Wenn die hohe Drehzahl auftaucht bin Ich nun 6x 20 Minuten gefahren und habe dann angehalten und den Motor weiter laufen lassen und die Drezahl begutachtet: Keine Veränderung. Erst nach Zündwechsel (Also Motor aus und Motor wieder an) ist die Drehzahl wieder normal.

Noch jemand einen Rat für Mich?

Hallo Chris Dega,

ich fahre ebenfalls einen 2,0 TDI (150PS).

Ich hatte bereits auch als das Fahrzeug noch neu war dieses Problem. Mir war so wir dir aufgefallen, das die Drehzahl im Stand, nachdem das Fahrzeug bewegt wurde immer erhöht war. Ich bin dann zur Werkstatt und die meinten der DPF reinigt sich, der Vorgang würde immer abgebrochen und würde bei der nä. Fahrt neu gestartet werden.

Da ich allerdings schon seit min. 15 Jahren Diesel fahre und bzgl. DPF schon einiges erlebt habe und mein Fahrprofil jeden Tag ca. 50 km pro Weg über die Autobahn ist, konnte ich dies ausschliessen.

Nun denn die Werkstatt sagt ich solle weiterfahren, im Fehlerspeicher wäre nichts.

2 Tage Später blinkt mich bei Starten die DPF leuchte an mit Werkstatt aufsuchen. Ich also zu Werkstatt, Fehlerspeicher wurde ausgelesen. Das "normale" auslesen ergab kein Fehler gefunden (leuchte blinke aber fleissig weiter vor sich hin) also weiter gesucht. Dann wurde doch ein Fehler angezeigt, DPF voll Notregeneration per Tester durchführen!!

Ich habe dann nochmals drauf hingewiesen, das das nicht sein kann und gefragt ob ich dann in 4 Tagen zur nä. Notregeneration kommen solle ??!!

Daraufhin wurde das Auto 3 Tage in der Werkstatt auseinander genommen und es wurde eine Fehlerhafte Steckverbindung vom DPF gefunden. Hier war ein PIN im Stecker verbogen.

Die Notregeneration wurde nicht durchgeführt. Auto läuft seit dem wieder Topp.

Vielleicht konnte ich dir helfen.

 

Themenstarteram 23. Mai 2017 um 20:39

Zitat:

@patty7705 schrieb am 23. Mai 2017 um 16:29:23 Uhr:

Vielleicht konnte ich dir helfen.

Mein Freund, du konntest Mir nicht nur helfen - Du bist ein Hellseher gewesen. :D

Heute Morgen wie immer auf dem Weg zur Arbeit gewesen, blinkte auf einmal "Motorstörung" auf und das DPF Symbol. Ich also rechts an, abschleppen lassen (wegen der zusätzlich leuchtenden Motorkontrollleuchte)

Das war um kurz nach 7:00 Uhr. Um 17 Uhr rief Mich die Werkstatt an, dass die den Fehler gefunden hätten. "Die Fehlerhafte Verbindung zum Partikelfilter wurde ersetzt, da 2 Pins wohl nach unten gebogen waren. Kabelstrang wurde ersetzt.

Bin seitdem 150 Km nun nochmal gefahren - Fehler tritt nicht mehr auf.

Gott sei Dank! Bin sowas von erleichtert, vielen Dank für die Hilfe allerseits, tolles Forum. :)

 

Liebe Grüße und ein schönes "Bergfest" morgen! ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. 2.0 TDI | sporadisch hohe Drehzahl