ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. 2.0 TDI Quattro DSG Vibrationen

2.0 TDI Quattro DSG Vibrationen

Audi A4 B9/8W
Themenstarteram 6. November 2018 um 18:59

Hallo zusammen,

 

vor ungefähr 4 Monaten habe ich einen jungen 2017er A4 TDI 190PS Quattro erworben. Der Wagen hat nun um die 17000km und hat noch die 3 Jahre Anschlussgarantie.

 

Schon bei der Probefahrt sind mir gelegentliche leichte Vibrationen sowohl im Lenkrad als auch im ganzen Auto aufgefallen. Da die Probefahrt relativ kurz war, konnte ich leider nicht genau nachstellen, wann genau die auftraten. Der Verkäufer hat versprochen, der Sache nachzugehen, meinte aber später beim Vertragsabschluss, dass die Mechaniker nichts dergleichen feststellen konnten.

 

Nachdem ich den Wagen eine Weile gefahren habe, konnte ich dann auch klar nachstellen, wann die Vibrationen zu spüren sind. Die treten nämlich immer dann auf, wenn das DSG den Motor unter einer gewissen Drehzahl drehen lässt. Am leichstesten bemerkbar im Bereich 61-63 kmh im 6. Gang, wenn der Motor zwischen 1100-1200 upm dreht. Dazu einfach auf ca. 70 beschleunigen, der Wagen schaltet in den 6. Gang, vom Gas leicht runter gehen, der Wagen bleibt dann bis ungefähr 60kmh noch im 6. Gang.

 

 

Die Problematik habe ich nun auch meinem (lokalen) Händler geschildert. Bei einer kurzen Probefahrt könnte auch der Händler die leichten Vibrationen bestätigen. In den nächsten Tagen soll ich erfahren, was Audi dazu zu sagen hat.

 

Auf meine Nachfrage, wer die Kosten für diese ganzen Untersuchungen übernimmt, gab mir der Händler zu verstehen, dass ich für die Kosten aufkommen muss, sollte Audi das nicht als Garantiefall betrachten. :o :confused:

 

Kann nun einer von euch mit der selben Motor/Getriebe Kombination mal genau nachschauen, ob irgendwelche Vibrationen/Brummen auftreten, wenn der Motor so stark untertourig dreht?

 

Meint ihr das ist einfach Stand der Technik oder stimmt da was nicht an meinem Wagen?

 

Danke und Gruß,

Alex

 

 

Ähnliche Themen
102 Antworten

Das feine Vibrationen und im extrem unteren Drehbereich ein Brummen normal ist weiß ich auch. Es ist schließlich kein E Motor verbaut. Jetzt variiert auch immer dieses Empfinden von Mensch zu Mensch aber die Vibrationen von meinem A4 sind wirklich unangenehm, nicht nur mir auch die Beifahrer beklagen sich. Wenn ich 10km/h zu viel fahre ist das Brumen auch weg, aber das ist doch keine Lösung....

Heute bin ich mal mit einem relativ neuen Oktavia mit 190PS und 7G Automatik gefahren (10k km, Frontantrieb, ca 250kg leichter als mein A4) und musste leider schnell feststellen, dass das Getriebe anders übersetzt ist (ca. 1500U/min bei 30km/h+3G, 50km/h+4G, 100km/h+7G) wie das S-Tronic (1200U/min 33km/h+3G, 1300U/min 50km/h+5G, 1400U/min 100km/h+7G).

Mit dem Oktavia konnte ich in den gängigen Geschwindigkeiten avsolut keine Vibrationen feststellen, da die Drehzahl immer bei den 1500U/min lag. Ich habe auch versucht, untertouriger zu fahren und musste leider feststellen, dass die Vibrationen erst unter einer Drehzahl von 1250 U/min spürbar wurden und viel weniger ausgeprägter waren als im A4. Es war auch kein Brummen zu hören, nur ein vibrieren über dem Sitz spürbar. Wenn ich an den Preislichen unterschied zwischen Oktavia und A4 denke.... das tut wirklich weh!

Hat jemand das Brummen und kein Quattro?

Piex, bei mir ist das so. 190 PS TDI ohne Q, dafür mit dem brummen. Der Freundliche hat schon das ZMS und die Motorlager getauscht, ohne Erfolg. Genauso wie du es beschreibst ist es bei mir auch, aber nicht von Anfang an. Hab den Wagen BJ 2018 mit 32k übernommen und ab ca 40k ging es los. Ingolstadt ist wohl auch ratlos, werde morgen für neuen Termin anrufen. Dann sollen sie halt das Getriebe oder ähnliches tauschen, der dröhnende Zustand nervt ungemein und ist peinlich für ein Auto, was vor 3 Jahren 69.000 € gekostet hat. Bin gespannt.

Ja das hat mich auch veruckt gemacht, aber ich glaube da hilft nur ein guter DSG/S tronic Tuner indem er das Getriebe bisschen anders optimiert.

Ich würde sagen perfekt wäre es wenn der Drehzahl gleich nach dem hochschlaten bei 1500 U/min ist genauso wie beim Handschalter.

Wenn ich im S Modus bin ist alles perfekt dann dreht aber der Motor unnötig zu hoch deswegen muss es bisschen Optimiert werden und wird alles super dannach.

domi_08, ich bin wirklich mal gespannt. Ich muss meine Garantie auch noch beanspruchen!

Ich habe vorhin geschrieben, dass die Motorhalterung vom Hersteller geändert wurde.

Wer hat welchen Typ ?! Das Etikett ist leicht zu lesen.

Mein ist: 8w0199371 AT (das ist der alte Typ)

Habe auch den Typ:

8W0199371AT

Hatte heute den Stecker abgezogen und konnte nur bemerken, dass das Vibrieren im Standgas stärker ist, sonst keine veränderungen, auch nicht während der Fahrt.

Zitat:

@Piex schrieb am 20. Januar 2021 um 16:56:56 Uhr:

Habe auch den Typ:

8W0199371AT

Hatte heute den Stecker abgezogen und konnte nur bemerken, dass das Vibrieren im Standgas stärker ist, sonst keine veränderungen, auch nicht während der Fahrt.

Wenn Sie nach Stecker abgezogen, haben Sie die Vibration deutlich gespürt ? An meinem Auto ändert sich nichts. Ich habe es mehrmals versucht. Deshalb finde ich es schlecht, aber keine Vibration im Leerlauf.

Mein Auto brummt nur in Gang 6 und 7 bei niedrigen Drehzahlen, zwischen 1200-1400. Über 1400 ist schon gut.

 

Moin

Leider habe ich auch Probleme mit meinen A4 Quattro 190 PS TDI

Unzwar habe ich von 115 Kmh-135 Kmh ein richtiges vibrieren/dröhnen im ganzen Auto kommt aber eher von hinten würde ich sagen. Bei 140 Kmh ist das Vibrieren weg.

Allerdings nur im 7. Gang an den Reifen liegt es aufjedenfall nicht und wenn ich manuell im 6 Gang schalte ist alles in Ordnung.

Der Wagen war jetzt schon 4 mal bei Audi nichts gefunden Garantie besteht noch.

Vielleicht hatte ja jemand schonmal so ein Problem.

Zitat:

@Pascal-296 schrieb am 31. Januar 2021 um 16:48:27 Uhr:

Moin

Leider habe ich auch Probleme mit meinen A4 Quattro 190 PS TDI

Unzwar habe ich von 115 Kmh-135 Kmh ein richtiges vibrieren/dröhnen im ganzen Auto kommt aber eher von hinten würde ich sagen. Bei 140 Kmh ist das Vibrieren weg.

Allerdings nur im 7. Gang an den Reifen liegt es aufjedenfall nicht und wenn ich manuell im 6 Gang schalte ist alles in Ordnung.

Der Wagen war jetzt schon 4 mal bei Audi nichts gefunden Garantie besteht noch.

Vielleicht hatte ja jemand schonmal so ein Problem.

Hello,

Ich möchte eine Geschicte mit dir teilen.

Auto ist : AUDI A4 B9 2.0 tdi, 140 kw, S-tronic, Baujahr: 2016

Die deutsche Sprache tut mir leid, aber ich spreche nicht gut, ich habe nur gelernt :)

Das Problem war die folgt:

Mein Auto brummt in Gang 5 ,6 und 7 bei niedrigen Drehzahlen, zwischen 1200-1400. Über 1400 war schon gut. Es war nicht komfort für mich. Ich war mehrere Service, aber sie können nicht wirklich einen bestimmen Fehler sagen.

Ich habe bemerkt, dass sich unter dem Motorhalter ein braunlicher Fleck befand.

https://i.ebayimg.com/00/s/MTMzNFg3NTA=/z/IO0AAOSwDYJgKUf0/$_10.JPG

Ich bestelle die zwei neuen Motorhalterungen und das Service getauscht.

Ich habe es mit einer Waage gewogen.

Die neue war 1996 gramm.

Nach dem Reparatur habe ich die alte auch gewogen.

Die war nur 1670 gramm

Der Unterschied ist etwas 3 dl oil Gewicht.

Der Fehler hier war bereits klar, dass das Öl herausgeflossen war.

Ich habe den alten linke zu Hause abgebaut, es war wirklich trocken. Die Flüssigkeit liess es am grünen O-ring. Es floss auch von der rechten Seite auch, aber es war immer noch darin.

Die elektrische sensor funktioniert, daher gab es keinen Fehlercode.

Der Gummiteil des Motorlagerbocks ist nicht gerissen, nur das Öl floss daraus. Im Leerlauf war er ruhig.

Nach dem Austausch :

Das Auto ist jetzt viel ruhiger.

Bei Start-Stop kleiner "kick"

Bei niedrigen drehzahlen gibt es keine Brummen/Dröhnen. (nur einen minimales "diesel brummen" ist nur bei Geschwindigkeit 7, zum Beispiel tempomat 96-105 km/h, aber über ist gut) -ich denke es ist in allen.

Jetzt ist das Auto wieder komfortabler.

Das sicher ist: der braune Fleck unter dem Motorhalterungsbock ist ein sicheres Zeichnen, und dies ist deutlich sichtbar, wenn Sie die Haube öffnen...

Ich hoffe es war lehrreich Geschichte.

Gruss,

Peter

 

Braunlicher Fleck
Alte
Neue
+1

Danke für das Feedback und die ausführliche Beschreibung.Das wird sicher einigen helfen.

Wo hast du es tauschen lassen beim Audi oder? Was hat dein Auto gelaufen? :)

Ein Repertur hat getauscht. 3-4 Arbeitstunden. Die Teile kostet 170 EUR / Stück

Ja ja aber:

Wie viel km hat dein Auto gelaufen?

War das eine Audi Werkstatt oder eine freie Werkstatt?

Zitat:

@JB007. schrieb am 14. Februar 2021 um 22:27:14 Uhr:

Ja ja aber:

Wie viel km hat dein Auto gelaufen?

War das eine Audi Werkstatt oder eine freie Werkstatt?

Hello,

Km is 130.00 km.

Diese war eine freie Werkstatt.

Sehen Sie einen braunen Fleck unter den Motorhalter auch ?!

Gruss,

Peter

 

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. 2.0 TDI Quattro DSG Vibrationen