ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. 1,4l TSI klackert & hat Undichtigkeiten Motorblock

1,4l TSI klackert & hat Undichtigkeiten Motorblock

VW Golf 6 (1KA/B/C)
Themenstarteram 14. März 2017 um 9:17

Hallo zusammen,

mein 1,4l TSI (122PS) von 08/09 mit 103tkm hat einige Undichtigkeiten oben am Motor.

1. Was könnte dort undicht sein?

2. Was könnte dieses dieselähnliche Klackern im kalten Zustand sein? Er macht es nur ab und zu, sowohl im Leerlauf, als auch beim Fahren. Nach ein paar Kilometern ist es weg.

Ölwechsel geschieht alle 15-20tkm, mittlerweile in einer freien Werkstatt.

NWV + Steuerkette und alles drum und dran wurde bei ca. 52tkm in 02/14 getauscht und rasselt NICHT beim Kaltstart.

(Video auf Dropbox, da zu groß)

https://www.dropbox.com/s/3yri5soqrzqlxad/IMG_1391.MOV?dl=0

3. Sehe ich es richtig, dass der Stoßdämpfer undicht ist? Muss die Gummiummantelung eigentlich bis unten hinreichen?

Vielen Dank für Eure Hilfe im Voraus

Grüße

Img-1381
Img-1385
Img-1386
+1
Ähnliche Themen
19 Antworten

Die Undichtigkeit lässt sich anhand der Bilder nicht sicher ermitteln.

Mein Vorschlag; den Bereich reinigen und nach 3-4 Tagen schauen

wo zuerst wieder Öl zu sehen ist.

Die Geräusche bei kaltem Motor lassen sich möglicherweise

durch die Verwendung von anderem Motoröl vermindern oder

sogar ganz abstellen

Der Stoßdämpfer scheint tatsächlich undicht zu sein.

Die Manschette sollte eigentlich auf bzw. über dem Kunststoffring

sitzen.

Der scheint aber,möglicherweise aufgrund der Undichtigkeit,

nach unten gerutscht zu sein.

Themenstarteram 14. März 2017 um 13:10

Danke für die Antwort. Wie kann ich am besten vorgehen beim Reinigen? Mit 'nem Lappen oder mit einem Reiniger z. B. von Würth (Sprühdose)?

Mir ist aufgefallen, dass das Geräusch nach ca. 15tkm auftrat, womöglich liegt es wirklich am Motoröl? Mache demnächst sowieso einen Ölwechsel.

Der Kunststoffring am Stoßdämpfer muss deiner Aussage zufolge also höher und nicht unten am Federteller liegen, ja? Versuche ihn mal hochzuschieben.

Zitat:

@SternMB schrieb am 14. März 2017 um 13:10:15 Uhr:

Wie kann ich am besten vorgehen beim Reinigen? Mit 'nem Lappen oder mit einem Reiniger z. B. von Würth (Sprühdose)?

Am besten Kombination von beidem.

Lappen und Bremsenreiniger.

Schwarzes Öl zwischen Zündspulen konnte auf ein undichtes Kerzenbohrloch deuten.

Bei deinem CAXA Motor macht es ein Haufen Arbeit die Dichtungsringe dort zu ersetzen.

http://www.motor-talk.de/.../...loch-1500-euro-reparatur-t3453484.html

die Bilder hier mitten darin - Bild fünf siehst Du die Aussparung für die Ringe.

**** Abhilfe ist Dirko HT drei Beiträge Weiter von Anja. *****

http://www.motor-talk.de/.../...ette-selber-wechseln-t5902959.html?...

Mitten darin siehst was alles weg muss um an die Ringe zu kommen.

 

EDITH SAGT:

Du Kannst die Zündspulen mit einem Kabelbinder raus ziehen (google it)

Falls das Loch mit ÖL voll ist dann das ÖL entfernen(Absaugen/Papiertücher) und die Kontakt sauber machen bevor die Zündspulen wieder darauf kommen.

Themenstarteram 15. März 2017 um 8:17

Hallo,

danke für Eure Antworten.

Zuerst müsste geklärt werden, woher das Öl überhaupt rauskommt.

Wenn es aus den Zündspulen rauskommt, dann ist es wohl das Problem, was mein Vorredner beschrieben hat.

Allerdings habe ich kaum Ruckeln. Außer im kalten Zustand selten und ganz leicht. Das liegt aber wohl eher daran, dass die Zündzeitpunkte verschoben sind, um den Motor schneller aufzuwärmen (laut Aussage eines Forumsmitglieds).

Ich glaube aber, dass es eher rechts vom Motorblock (von vorne gesehen) irgendwo rauskommt und nach links herüberfließt.

Könnte der Ölaustritt auch etwas mit dem Geräusch zusammenhängen? Oder vielleicht ist doch noch etwas anderes defekt und es liegt leider nicht daran oder am Öl?

Wurde die Leckage nach dem Kettenwechsel sichtbar?

Am besten wie es dir empfohlen wurden saubermachen und einige Tage bzw. Km beobachten.

Themenstarteram 17. März 2017 um 14:14

Hallo,

ja, die Leckage wurde nach dem Kettenwechsel sichtbar. Allerdings ist der 3 Jahre und 50tkm her und dazu noch auf der oberen Seite (und eher rechts).

Habe noch nichts gereinigt, aber steinigt mich. War bei VW. Heraus kam: Deutlich zu wenig Öl drin (Wagen stand zwar schief, aber selbst in der Ebene musste ich ~700ml nachkippen), d.h. der Peilstab war trocken und die freie Werkstatt hatte nicht den originale Ölfilter montiert. Wer ist Originalzulieferer?

Gestern bei zwei Kaltstarts habe ich kein Geräusch gehört, ich berichte. Merkwürdig jedoch, dass die Ölwarnlampe nicht ansprang.

Themenstarteram 23. März 2017 um 9:00

Hallo nochmal,

zum Reinigen bin ich noch nicht gekommen, aber der Wagen läuft seit dem Auffüllen mit Öl deutlich besser. Bei etlichen Kaltstarts hat der Motor sich nicht mehr so wie im verlinkten Video oben angehört.

Themenstarteram 24. März 2017 um 13:25

Hallo,

habe mittlerweile einen Bremsenreiniger besorgt und möchte mich die Tage an die Arbeit machen.

Jedoch sollte man Kunststoffe nicht mit ihm in Berührung bringen. In der Gegend, die ich säubern möchte, sind aber durchaus viele Kunststoffe und Gummidichtungen vorhanden. Die warden doch sicherlich geschädigt?

Ergebnis?

Themenstarteram 5. April 2017 um 20:45

Hatte den Wagen bei VW für den Intervallservice und erstmal das gleiche Öl wie damals einfüllen lassen in der Hoffnung, dass neues Öl dem Motor gut tut. Ein erster Start ergab dasselbe Geräusch mit frischem Öl. Nicht so laut wie auf dem Video oben, aber es war heute auch wesentlich wärmer.

Morgen früh hör ichs mir nochmal an.

Habe ihn heute etwas gereinigt, soweit ich mich getraut habe. Melde mich.

Zitat:

@SternMB schrieb am 15. März 2017 um 08:17:25 Uhr:

Zuerst müsste geklärt werden, woher das Öl überhaupt rauskommt

Ist das jetzt geklärt?

Themenstarteram 6. April 2017 um 20:07

Nein, habe den Block gestern etwas gereinigt und schaue bald nach paar km nochmal nach.

Das Geräusch ist noch vorhanden, aber sehr leise bei 14 Grad C und Kaltstart.

Beobachte es auch noch..

Hat sich in den letzten Tagen etwas geändert

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. 1,4l TSI klackert & hat Undichtigkeiten Motorblock