ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 Plus 1.4 Tsi Probleme beim Kaltstart

Golf 6 Plus 1.4 Tsi Probleme beim Kaltstart

VW Golf 6 Plus (1KP)
Themenstarteram 6. Mai 2019 um 22:32

Hallo,

ich habe seit circa 8 Monaten ein Problem, mein Golf 6 Plus 1.4 Tsi DSG startet beim Kaltenzustand sehr schlecht oder erst nach mehreren Versuchen, es Rappelt extrem und danach erhalte ich den Fehler Motorstörung , nach 2 oder 3 Versuchen startet es aber ganz normal wieder. Im warmen zustand habe ich es nicht. Mehere Werkstätte habe mir geraten das ich die Steuerkette austuaschen soll, dies habe ich gemacht und es hat sich nichts geändert, wenn ich es auslese erhalte ich den fehler:

000833 - Nockenwellenpositionssensor/Hallgeber (G40)

P0341 - 000 - unplausibles Signal - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100000

Fehlerpriorität: 0

Fehlerhäufigkeit: 3

Verlernzähler: 255

Kilometerstand: 143505 km

den Nockenwellensensor habe ich auch austauschen lasse leider hat dies auch nichts gebracht. Vielleicht hat oder hatte jemand das gleiche Problem und kennt die Lösung, dann wäre ich glückich wenn Ihr das mal hier schreiben könntet.

https://youtu.be/PDyRkcj59yU

https://youtu.be/7o62GfUmo68

Ähnliche Themen
11 Antworten

Wenn man einen defekten Sensor im Fehlerspeicher hat, man den pauschal austauscht, der Fehler aber nicht verschwindet dann macht es Sinn die Betriebsspannung per Multimeter zu prüfen und zu schauen ob der betreffende Messwertblock im Diagnosesystem plausible Daten vom Sensor anzeigt, also das Signal ankommt.

Der Hallgeber läuft mit der Kurbelwelle, der Nockenwellengeber mit der Nockenwelle, die Wellen sind über die Kette verbunden. Sieht das Steuergerät z.B. durch Signale vom Hallgeber das der Motor sich dreht, aber es kommen keine Signale vom Nockenwellengeber dann ist das unplausibel. Das gleiche gilt für den umgekehrten Fall. Ebenso ist es unplausibel wenn zwar beide Signale ein Signal liefern, aber die Signale zu weit auseinanderliegen. Das passiert wenn sich die Kette gelängt hat und der Spanner das nicht mehr kompensieren kann.

Wenn das Signal unplausibel ist - heisst das das es entweder der Hallgeber ODER der Nockenwellengeber sein kann, ODER das die Signale auseinanderlaufen.

Durch die _beiden_ Sensoren weiss das Steuergerät genau in welchem Arbeitstakt sich jeder Zylinder befindet, und kann in den passenden Zylinder (direkt)einspritzen. Fehlt die Nockenwelleninformation dann weiss es zwar das zwei Zylinder grade oben sind - aber es weiss nicht welcher davon grade das Abgas rausdrückt und welcher verdichtet. Also versucht es das durch ausprobieren rauszufinden, wenns zündet "hört" es das über den Klopfsensor. Wenn es das rausgefunden hat läuft der Motor auch ohne das Signal von der Nockenwelle (im Notlauf). Damit der Zylinder aber nicht absäuft beim falschen Versuch wird das mit wenig Benzin ausprobiert. Sonst würde der Zylinder evtl. nicht mehr zünden weil dann beim 2. Versuch zu viel Benzin da ist. Das ist vermutlich der Grund warum der Wagen so komisch anspringt, bei Kälte ist es dann zu wenig Benzin.

Wenn Du den Zündschlüssel überigens schon loslässt bevor das Steuergerät seine Versuchsreihe beendet hat geht der Motor auch aus. Ich weiss in der Gewohnheit und dank moderner Elektronik geht das normalerweise - aber klassischerweise lässt man den Schlüssel auf Anlassen bis der Motor auch läuft und erst dann los.

Je nachdem welcher Geber ausfällt kann es auch sein das dann gar nicht mehr eingespritzt wird, das ist aber je nach Einspritzanlage und auch Softwareständen unterschiedlich - würde mich da nicht unbedingt auf die SSP's verlassen.

Alles klar?

Steuerkette gelängt?

Themenstarteram 8. Mai 2019 um 11:42

alex1234567890 vielen Dank für die ausführliche Erklärung, dass die Kette gelänkt ist glaube ich nicht da es auch direkt nach dem Wechsel der Kette das gleiche Problem kam. Was ich bei deiner Erklärung ehrlich gesagt nicht verstanden habe ist was ich austauschen sollte. Ich habe nur verstanden das es an den Sensoren liegen kann. Aber der Nockenwellen sensor würde ausgetauscht, wenn er ich bitte dich vielleicht mir zur sagen welchen sensor ich noch austauschen sollte. Vielen Dank für die schnelle Rückmeldung

Hm...

Mal nennt oder nannte VW das Hallgeber, OT-Geber, Nockenwellengeber, Motordrehzahlgeber, ... halt der andere Geber der noch nicht gewechselt wurde. Ich hab grade in einer Zeichung gesehen das nach der VW-Benennung ich in der Beschreibung gestern die beiden evtl. vertauscht habe - egal, am Prinzip ändert das nix.

Der eine müsste oben irgendwo die Nockenwelle abtasten, der andere die Kurbelwelle und der sitzt hinter dem Motor. Tausch bzw. kontrolliere halt nochmal die Kabel an dem getauschten, am anderen und tausch den noch nicht gewechselten ggf aus. Wenn der Marder zu Gast war sind die Kabel da durchaus in Reichweite, also auch das mal checken.

Themenstarteram 8. Mai 2019 um 20:13

OK danke werde es mal checken

Wo wurde die Kette gewechselt, bei einem VW Vertragshändler?

Was alles wurde gewechselt? Nockenwellenversteller, Kettenspanner, Gleitschienen, Kettenräder alle auch? Funktioniert der Nockenwellenversteller?

Kettentriebtausch ist nicht trivial, da muss sehr sorgfältig und genau gearbeitet werden. Kommt vor: Timing vom Kettentrieb nicht so präzise wie nötig eingestellt; eine Hülse in der Nockenwelle zur Öldrucksteuerung des Nockenwellenversteller vergessen einzubauen.

Die Leitungen vom Hallgeber durchgemessen bis zum Steuergerät und das Signal sieht so aus, wie es aussehen muss (Oszilloskop)?

Kann aber auch ganz was anderes sein.

Themenstarteram 22. Mai 2019 um 10:29

@alex1234567890 so , habe den Kurbelwellengeber/sensor / austauschen lassen, die Kabel wurden auch überprüft, leider ist das Problem immer noch vorhanden. Hast du oder hat jemand eine Ahnung woran das noch liegen kann????

Wenn das Problem noch vorhanden ist - ist denn auch noch der gleiche Fehler im Fehlerspeicher?

Wenn das der Fall sein sollte, dann läuft es auf eine gelängte Kette, nicht funktionierende Kettenspanner oder einen Einbaufehler hinaus - davon ausgehend das die Verkabelung fachgerecht geprüft wurde.

Bring mal in Erfahrung ob Kette, Nockenwellenversteller, Spanner gewechselt wurden und ob die Steuergerätesoftware aktualisiert wurde. Um welchen Motor geht es genau?

Wenn man das ausklammern will:

Wenn der Motor läuft, nach dem Kaltstart oder auch später wenn er warm ist - kannst Du von am Motor hören ob sich die Drehzahl ständig minimal ändert (Drehzahlmesser ignorieren) ?

Wie hoch ist der Verbrauch auf 100km ?

Stinkt der Wagen kalt oder warm auffällig nach Sprit ?

Treten die Probleme evtl. nur auf wenn der Wagen vorher schonmal kurze Zeit lief?

Themenstarteram 3. Juni 2019 um 15:19

Hallo @alex1234567890, vielen Dank für deine Antwort,

die kette und Spanner usw wurde letztes Jahr ausgetauscht. Das Problem war aber direkt danach wieder vorhanden.

Verbrauch auf 100Km ist circa 8,8 liter in der stadt und 7l ausser stadt.

Nein erstinkt nicht nach Sprit ist mir nie aufgefallen.

Nein das Problem tritt auch auf wenn es lange stehen geblieben ist. Ausserdem ist die Drezahl sehr ruig bei meinem Golf, wenn es läuft dannn sehr gut.

Steuergerätesoftware weiss ich nicht, eigentlich habe ich aber alle Updates von VW erhalten was von VW selbst kam.

Motor Typ ist CAXA

Themenstarteram 3. Juni 2019 um 15:39

oder kann der Fehler bezüglich von Zündkerze oder Zündspule liegen. Ich denke wenn es an der Kette liegen würde dann müsste es ja immer machen und nicht Sporadisch oder ????

Themenstarteram 3. November 2019 um 16:07

@alex1234567890 Problem wurde gelöst , es warder Nockenwellenversteller, nach dem austausch funktioniert alles ganz normal, kein Klackern und keine Starprobleme mehr.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 Plus 1.4 Tsi Probleme beim Kaltstart